Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
piotrek488    0

Nasuwając pompę maksymalnie na silnik wtrysk jest przyspieszony. Najlepiej sprawdzić to na znakach w okienku. Jednak wyprzedzając wtrysk dym powinien być czarny. Biały dym i do tego szczypiący w oczy oznacza nie spalone paliwo. Czyli trzeba sprawdzić ciśnienie cylindrów, znając życie nieszczelne zawory.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Przy źle ustawionym kącie wtrysku może kopcić na biało czy raczej szaro nie na czarno. 

Na biało kopci niespalone paliwo ale tylko gdy w silniku nie dochodzi do zapłonu czyli  przy próbie odpalania bez skutku. 

Czarny dym to typowy objaw zbyt dużej ilości paliwa do powietrza przez np, słabą kompresję czy lejące wtryskiwacze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rasoir    0

Witajcie,

 

coś boli mojego 3P, ale nie wiem co. Na początek filmik z pracy, silnik po postoju ok. 2 dni, wlana zimna woda i takie oto zjawisko:

 

 

Powiecie zimny jest to kopci... ale po godzinie nie wiele się zmienia... dziś pracował dosłownie 60 minut na wolnych obrotach, na liczniku nabił 0,4 MTG i cały czas to samo, kopci na niebiesko, dym gryzie w oczy i płuca.

 

Co zauważyłem:

 

- odpala bez problemu, akumulator ma może 60Ah

- brak przedmuchów spalin do miski olejowej, wody w oleju, oleju w wodzie itp.

- ciężko się nagrzewa, po całej godzinie pracy temperatura wody wzrosła może o kilka stopni, mogłem spokojnie wsadzić paluchy w chłodnicę i miała jak dla mnie 20-23 st C. (na zewnątrz mimo śniegu ok. 7 st C)

- chyba nie ma termostatu bo przepływ wody jest od razu w górnym przewodzie, nawet jak jest zimny

- wentylator ma 6 łopatek, a 3P powinien mieć chyba 4?

 

 

No i jak dla mnie to on gra jak C330 a nie C360 3P, wydaje się jakby pracował na 2 cylindry:

 

 

Mam w sąsiedztwie 2 Perszingi i wiem jak pracują bez tłumika, mój tak nie pracuje.

 

Co o tym sądzicie? Macie jakieś sugestie co sprawdzić, co zrobić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kamil84    0

tak z filmików to trudno określić na początek zacznij od zaworów  jak go odpalisz to przystaw ucho do filtra powietrza jak będzie rajgolić to trzeba zawory ustawić. jak nie to to wtryski trzeba sprawdzić. może być też wina pierścionków

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    110

Koniecznie wtryskiwacze do sprawdzenia. Taka praca i dym świadczy o kiepskim przebiegu spalania. Odpalać będzie dobrze. Po jakimś czasie zacznie przybywać oleju (ropa). Szkoda by było tego silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    247

Zdejmij rurę od filtra i posłuchaj, czy nie prycha w rurę ssawną. Może być wydmuchana uszczelka pod głowicą między cylindrami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rasoir    0

Wyjąłem wtryskiwacze, zakręciłem je na bok i pylą ładnie, wtrysk idzie po kolei zaczynając od chłodnicy. Muszę znaleźć jakiegoś mędrca w okolicy który mi je sprawdzi pod względem ciśnienia bo tutaj może leżeć problem tak?

 

Co do pierścieni to też mogły się chyba zapiec ze względu na to że termostatu brak, odkręciłem pokrywę obudowy i tak jak podejrzewałem było tam pusto, przez co silnik pracuje niedogrzany i zbiera się na nich nagar (bredzę czy dobrze mi się obiło o uszy?)

 

Jeżeli chodzi o zawory to sprawdzę je przy najbliższej okazji, bo dziś już nie zdążyłem.

 

Czyli jakbyśmy mieli usystematyzować to zacząć od wtryskiwaczy i zaworów? A jak zrobię z tym to wtedy myśleć nad uszczelką i pierścieniami?

 

PS. Zapomniałem napisać że jak się nim jedzie w dół i dodaje się gazu to też dymi na niebiesko.

Edytowano przez Rasoir

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rasoir    0

A dymic nie powinien, jak juz pisalem mam w sasiedztwie dwa 3P z przebiegiem 1800 i cos kolo 3000 i nic takiego u nich nie zauwazylem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateusz45288    78

Wiem,że nie powinien ale u nas już 1200 mth po remoncie i od samego początku kopci :)

Mechanik źle poskładał silnik i takie coś się stało ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rasoir    0

Mozesz rozwinac bo nie do konca rozumiem?

Oryginalnie szly chyba tloki ze stozkiem? Widzialem na allegro z THM bez stozka ale nie rozumiem co to ma do rzeczy, Perkins jakiego robilem kiedys mial wlasnie tloki ze stozkiem a nie puscil ani chmurki.

Co do glowicy na pompie to chodzi ci o to ze slychac jakby szedl na dwa gary?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    850

Jak nie wtryski to może być pompa paliwowa 


Daj termostat  i niech się dobrze rozgrzeje do 70 stopni  i zobacz wtedy prace na ciepłym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Mozesz rozwinac bo nie do konca rozumiem?

 

Oryginalnie szly chyba tloki ze stozkiem? Widzialem na allegro z THM bez stozka ale nie rozumiem co to ma do rzeczy, Perkins jakiego robilem kiedys mial wlasnie tloki ze stozkiem a nie puscil ani chmurki.

 

Co do glowicy na pompie to chodzi ci o to ze slychac jakby szedl na dwa gary?

Te ze stożkiem są od MF 235 czy ursus 2812 i różnica jest tylko taka że pompa paliwa daję mniejszą dawkę i nie kopci a do 3p czy MF 255 czy 3512 pompa ma ustawioną większa dawkę paliwa i ana tych stożkowych własnie kopci.Jak robiłem z 15 lat temu pierwszego perkinsa założyłem właśnie te stożkowe i kopcił a przed remontem nie tylko pompa była nie ruszana w czasie remontu.Trzy razy zdejmowałem głowicę i w reszcie zmieniłem tłoki i przestał kopcić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rasoir    0

No ale nie powinien w takim razie kopcic na czarno a nie na niebiesko?

Wymiana tlokow na nowe nie bardzo mi sie usmiecha szczerze mowiac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Jeśli kopci na niebiesko to znaczy że spala się olej,wkrótce zauważysz ubytki oleju na bagnecie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamek1942    2

Kolego to ze nierówno chodzi to jest, ale nie musi byc wina pompy nie taka sama dawka paliwa (głowiczka), bądź wtryskiwaczy nie równe cisnienie na wtryskach o to moze kopcic, ale i moze tez byc nierówne ciśnienie w cylindrach i tez bedzie tak szarpał obrotami i uszczelka pod głowicą tez może byc, równie dobrze moze głowica przepuszczac cisnienie i przez głowice tez olej moze ubywac, jezeli go faktycznie ubywa.Ustaw zawory dokładnie i sprubuj odkrecic kolektor dolotowy i dac gazu bedzie widac czy dym przez zawory wywala. Pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rasoir    0

Ok, jak na razie wsadze mu termostat, ustawie wtryskiwacze i wyreguluje zawory. I zobaczymy co bedzie sie dzialo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rasoir    0

Mowisz ze to przez to? Bede je jutro regulowal i juz sie umowilem na regulacje wtryskiwaczy. Zobaczymy jutro co bedzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×