Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Norbi03    0

ok, dzieki za odp,

Dziś wymieniłem filtry paliwa i zobaczyłem że na górze był biały nalot(śmietanka), co prawda nie dużo ale był,

 

od czego to mogło się zrobić?

 

Edytowano przez Norbi03

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr778    32

Może spróbuj mu zmniejszyć dawkę na chwilę wkręć srubę regulacyjną np. o jeden obrót w prawo i zobacz jak będzie napewno mniej dymu jeśli nie ubędzie  mu przy tym mocy to wkręcaj dalej po trochu.Sruba od dawki jest po prawej stronie u góry wkręcona skośnie na śrubokręt z przeciwnakrętką.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

nikolas29    164

Co do lania z kolektora to pierścienie padły a do kopcenia zbyt spóźniony kąt wtrysku.

 

zadne pierscienie,,,to glowice do roboty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

 daliśmy pompę, głowicę, wtryski do regeneracji, 

Jak kolega opisał to co byś mu jeszcze polecił.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Zamiast zgadywać to powinno się najpierw zobaczyć co cieknie z kolanka,ropę od oleju chyba każdy rozróżni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Norbi03    0

Wykluczyłem olej i wodę ponieważ mi tych płynów nie  ubywa, czyli zostaje ropa

 

 

Edytowano przez Norbi03

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Norbi03    0

Dzisiaj popracowałem z glebogryzarką w truskawkach i zauważyłem że kolanko było suche, a później pojeździłem z przyczepką na niskich obrotach to znowu było mokre  :)

czyli przy wysokich obrotach silnika nie leje się z kolanka, w czym może być problem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

To logiczne że przy wysokim obciążeniu nie ma efektu mokrego kolanka,bo przy wysokich obrotach wszystko wylatuje górą tłumika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pazdzioch    1

mam silnik caly po remoncie oprucz pompy wtryskowej nowe koncowki wtryskow glowice po regeneracji i szczelnosci nowe komplety naprawcze nowe panewki wal po szlifie pompe wtryskowa ustawilem calkiem do bloku i prawie pali ale nie chce pomocy
dodam ze to c360

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Ustaw dobrze kąt wtrysku ale jak nie chce zapalić to pompa siedzi.Jak dałeś nowe końcówki wtrysków i ustawiłeś ciśnienie to pompa nie wydołuje ciśnienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pazdzioch    1

wallem sie o 3zabki na pompie bo robilem po nocach i wyszlo zmeczenie ale chodzi bajecznie pozdrawiam i dziekuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romanik99    2
Napisano (edytowany)

ja mam podobnie. z kolanka tlumika sadzi paliwo, olej podniesiony. dymi niemiłosiernie na wolnych obrotach, w kolo jest siwo, natomiast jak przejade dłuzej na pelnym gazie to tak jakby sie to paliwo wypalilo i ciagnik przestaje dymic.pracuje równo, moc ma, tylko tak jakby gorzej palił na zimnym, trzeba pokrecic pare sekund, dluzej niz zwykle. od czego zaczynac. co po niektórzy czytałem ze sugerowali oprocz wtrysków i pompy ta reczna pompke paliwa. u mnie nic nie bylo ostatnio robione. remont ze 3 lata temu, ciagnik nie byl duzo eksploatowany

Edytowano przez romanik99

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romanik99    2

jak sprawdzić wtryskiwacze na ciągniku, jakimś domowym sposobem?

 

pisalem ze silnik ma moc i nie czuje jakiejś większej różnicy, fakt nie pracowalem nim w orce zeby to dokładnie sprawdzić i raczej tego nie bede robil zeby go nie zajechać. a nie moze byc czasem jakoś tak że pompa przepuszcza paliwo do miski olejowej, przez jakiś oring lub pompkę i stąd wali na cylindry np z powodu zatartych pierścieni olejowych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Odkręć, wyciąg wtryskiwacze, przykręć na przewodach wysokiego ciśnienia do pompy, gaz na max i kręć rozrusznikiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

kolego ja też rb nie ma prawa kopcic ci po reonicie na biało moze tylko na siwo lteko jak jest zimy umnie po kopci 3 minuty rozgrzej sie wi wcale juz nie kopci sprawdzi uszczelke pod głowica a jak nie to zaplon musisz ustawić a jeszcze powiedz czy na ciepłym ci kopci na biało ? 


jak chcesz sprawdzic wtryski to popuszczaj po weże od wtrysków jak ciagnik przygasnie to znaczy ze działa a jak nie to juz jest lichy wtrysk umnie tak było i wtryski padniete wymieniłem i działa le to było przed remontem 

 

 

Człowieku naucz się pisać po polsku, bo wszystkie Twoje posty polecą w kosmos.

Edytowano przez Elektrotechnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaca634    2
Napisano (edytowany)

Witam otóż po remoncie pompy wtryskowej i wtryskiwaczy silnik pracuje i kopci tak jak na filmiku. CHodzi o to że nie ustawiałem jakoś specjalnie początku wtrysku tylko nasunąłem pompę maksymalnie na silnik. Co o tym sądzicie? https://youtu.be/yrbUdQ0WdHg

Edytowano przez jaca634

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    845

Ustaw   kąt wtrysku taki jaki powinien być,wyreguluj zawory.Mogą być  gniazda zaworów po wybijane że ci cały czas kopci 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×