Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
MiRol    18

heh możesz sprawdzić czy Ci nie ubywa oleju albo też czy nie przybywa <_< bo jak ci bardzo wtryski leją czy sekcja w pompie poszła to bedzie w misce przybywać.

No a moc ma, i pali w normie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

moc jako tako moze byc i pali w miare dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz1515    1

i to ma być silnik po kapitalnym remoncie? wymieniałeś tuleje, tłoki? może pompa jest lipnie zrobiona i dlatego tak jest, dużo osób narzeka ze lipnie robią i wolą nówke, mi kilka lat temu w mojej 60-tce siadła pompa to wymieniłem na nóweczkę i odrazu pali od kopa, stoi nawet całą zime bo jak coś trzeba zrobić to robimy ferdkiem i tak czy siak odpala jakby była odpalana codziennie, jednak nówka to nówka <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

no ale nówka troche kosztuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MiRol    18

to jak ci ciężko pali to u Ciebie na 100% pompa albo wtryski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

pali dobze oleju niebieze mocy ma az za duzo po tym jak wstawilem turbine tylko kopci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartez1221    0
jak na biało kopoci to ma ustawiony zawczesny zapłon a jak na czarno i ogniem wali to jest zapuźny

 

mi wali ogniem,i bardzo kopci. Jak ustwić ten zapłon?? Bo ja nie mam pojęcia i nie ma mi kto za bardzo pokazać, prosze pomóżcie mi...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian3p    16

Co do kopcenia na bialo to pewnie przyczyna jest niskie cisnienie spreżania i mozna za to winic zawory w głowicy.

Ustawienie poczatku wtrysku jest dosc łatwe. Nalezy wykrecic przewod tloczacy od pierwszego wtryskiwacza, ustawic dzwignie na max dawke paliwa i powoli obracac walem korbowym. Gdy paliwo w mniejscu wykreconego przewodu zacznie sie podnosic nalezy sprawdzic ustawienie znakow na kole zamachowym. W tym celu nalezy odkrecic pokrywe ktora znajduje pod cieglem sprzegla. Rysa na skrzyni powinna sie pokrywac ze srodkowa rysa na kole zamachowym. Jesli tak nie jest należy obrócić pompe w prawo lub lewo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

Witam.

Może zapytam bo nie chciałem nowego tematu robić.Mam C-330 i jak stoi na 800 obr/min to dymi na nibiesko a jak większe to nic to może być.Jak na niebiesko to olej bierze ale jak bierze to w każdym zakresie obrotów chyba powinien.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    303

Moja C-360 jest 15 lat po kapitalce i kopci cały casz na niebiesko, olej wymieniony w tamtym roku, nic nie ubyło, co moze być przyczyną, czyzby wtryski już zuzyte

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukano    0

Ja bym sprawdził wtryski i pompe a masz termostat?

 

Nie cytujemy poprzedniego posta. @quercus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukano    0

No bo jak nie ma termostatu to silnik się dłużej nagrzewa i będzie tez kopcił wiem to z własnego doświadczenia to tylko 4 śrubki żeby sprawdzić czy jest termostat :)

A wymiana końcówek nie jest taka droga oryginalna końcówka cos ok. 35 zł a koszt wymiany się szybko wróci gdy spalanie będzie mniejsze :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

Ja w C-330 mam termostat,wymieniałem go na jesieni.Wtryski były robione ok.2 tygodnie temu,pompa dobra.Czyżby pierścienie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    303

Ale on kopci 24 na dobe nawet jak by tak długo chocił przy każdej temperaturze bo widze na zegarze kopci zawsze i wszędzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pioter1222    155

wiem jak zrobić żeby c360 ciszej chodziła zrobić trzeba kolanko na tłumiku jak w zetorze

Edytowano przez quercus
Ortografia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

A co to ma do tego tematu?Kolanko nakopcenie nie pomoże.

Edytowano przez quercus
Ortografia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×