Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Gość Profil usunięty   
Gość Profil usunięty

Witam, podepnę się do tematu bo nie opłaca się zakładać nowego. Mam problem z c330, ostatnio zauważyłem, że na wolnych obrotach chodzi podobnie jak nie które władymirce, czyli obroty same spadają i same się zwiększają, różnica tego falowania wynosi około 50- 70rpm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

Obroty około 500rpm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Ja mam tak samo w obu ciapkach jak zegar pokazuje 400 - 450 wtedy pracuje jak T25 spadają obroty i znów rosną i tak w koło, dzieje się tak aż nie zwiększe do 500 i więcej, wiec nie ma co się tam czym przejmować pojawiło się to po regeneracji pomp:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bart098    0

witam.koledzy ja mam 3p z 88 roku.kupilem go 4 lata temu i od tego czasu wal pekl 8 razy.kurde jest tam wszystko nowe;caly rozrzad,pompa paliwa,wtryski,blok i pare innych rzeczy.nie robi ciezkiej pracy.pomuzcie bo juz pojecia nie mam.wal peka w tym samym miejscu;od rozrzadu przed pierwszym korbowodem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Blok nowy ale nie znaczy ze jest ok, musisz go zawieść na zakład niech sprawdzą osiowość wału itp...

A wał ten zakładasz zawsze tego samego producenta?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Witam ja mam podobny problem w moiej 4011 (silnik od c360 wstawiony) jak kolega na początku tylko u mnie dymi równomiernie na zimnym śilniku niebieskimi spalinami na rozgrzanym szaroniebieskimi a pod odciąrzeniem szaroczarnymi, oleju niebierze pali dobrze wystarczy ze tylko przebije kompresję.Miałem wstawioną iną pompę wtryskową ale to samo tylko ze mocy troszkę ubyło. Jak zmniejszyłem dawkę paliwa to jagby mniej dymił ale strasznie spadła dynamika silnika i moc. Zauwarzyłem jeszcze ze po gwałtownym puszczeniu gazu z wysokich obrotów wypluwa kłębki czarnego dymu. Co o tym sądzicie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    585

Dużo jest na ten temat.

Zawory, kąt wtrysku paliwa i kompresja przede wszystkim. To ma główny wpływ na niebieskie, szaroniebieskie, spaliny.

Wtryski jak leją to na wolnych wali szary a pod obciążeniem ciemniej lub dużo ciemniej.

Po puszczeniu gazu nie ma prawa silnik puszczać żadnego dymu bo regulator obrotów zmniejsza dawkę paliwa prawie do zera zwiększając ją dopiero gdy silnik zbliża się do obrotów ustalonych gazem.

Możliwe że jest coś nie tak z pompą wtr. lub regulatorem obrotów.

Co robiłeś, co wymieniałeś, co sprawdzałeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Kompresja raczej dobra bo ręką ledwo mozna pokręcić wtryski sprawdzone i jak załorzyłem to niebyło rurznicy w dymieniu pompa po regeneracji tylko pompiarz wspominał ze regulator juz podrobiony ale nie wymieniał jeszcze zapłon ustawiony zawory wymienione gniazda przeszlifowane prowadnice wymienione nawet wałek rozrządu wymieniłem i nic dalej to samo apropo czy regulator obrotów mozna wymienić samemu i ile moze to kosztować?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    585

Nie wiem czy można samemu, nigdy tego nie robiłem ale możliwe że tak. Poza tym prawdopodobnie nie ma możliwości kupić sam regulator.

Da się go zregenerować na bank.

Sprawdz jeszcze czy coś nie dławi dopływu powietrza do silnika. Możesz zdjąć kolektor wydechowy, zapalić i zobaczyć czy dymienie jest z każdego cylindra czy tylko z jednego... dużo by to pomogło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Siema. Co może być przyczyną że moja szeżdzia kopci na fioletwo pompa po regeneracji, rozrząd nowy prawidłowo ustawiony przez dobrego fachowca a ona dalej kopci, dodam jeszcze że ten fachman przyspieszał go troche troche na zapłonie czy to może być przyczyną ??? POZDRO :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    585

Raczej łyka ci olej. Zdejmij kolektor wydechowy jak 60-ka pali dużo oleju to oblepione nagarem są zawory wydechowe. To znaczy albo prowadnice zaworów wyrobione, albo między tłokiem a tuleją bierze... albo jedno i drugie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
norbert3P    0

Witam. Mam problem z moim 3-P, a dokładniej: Jak zimny kopci na biało, jak się zagdzeje to na wolnych obrotach na niebiesko, a w trakcie jazdy nie kopci wogóle, a na pełnym gazie jak by pluł niebieskimi chmurkami co jakiś czas. Chodzi super, żywiutki głos, niecałe 3 tyś mtg od nowości, a ostatnio gdy odśnierzałem zaczoł dziwnie chodzić, tzn. spadła moc zaczoł chodzić na dwa gary i z filtra powietrza wydobywa się takie coś : Buch buch buch buch. I jeszcze jak jadę na dwa gary i muu w gaz to kopci na czarno. Co się mu dzieje proszę o pomoc i z góry dziękuję.

post-29400-0-09377400-1291218588_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kokoman0    59

W takim wypadku to ja bym obstawiał uszczelkę pod głowicą. Najprawdopodobniej wypaliło uszczekę między pierwszym a drugim cylindrem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BUSTED    57

no to jest cała tego przyczyna mój sąsiad tak miał tylko w c360 wymienił pompę wtryski i ustawił zawory to całkiem inny ciągnik bo kiedyś mu kopcił jak cholera a teraz nic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
norbert3P    0

Pompa i wtryski do roboty i zawory OK. Ale czemu nagle zaczoł chodzić na dwa gary? Czego to może być wina???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian2132    0

jak ma 3 tys motogodzin to wszystkie podzespoły powinny byc sprawne.pompe powinno sie regenerowac po 5 tys dopiero.jestem na 100 procent pewny ze wystarczy ustawic zawory i jest za pozny zapłon i przez to pluje na calym gazie niebieskim dymem.zeby przyspieszyc zaplon to trzeba pompe poluzowac i przekrecic gura w kierunku silnika o dobre 4 cm.rob to metoda prob i bledow az silnik nie nabierze harakterystycznego metalicznego odgłosu dla perkins po dodaniu gazu. ewentualnie leja wtryski ale to by w mroz nie zapalił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
norbert3P    0

Kilka dni temu jeszcze jak chodził na 3 gary to nie palił zawesoło, chełtałem i chełtałem, a teraz na 2 dwa gary to wogóle nie zapala, a jak chodził ostatnio na dwa gary to w filtrze się tłucze takie bych buch i buch..? A paliwo to było ze 2 razy wlane tzn. opał. Bo cały czas to tylko czyste.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

W zawory możesz zawsze się pobawić, a zapłon jak nie ruszałeś pompy wtryskowej to powinien być ok. Jak cos to znak na kołnierzu pompy powinien być na równo ze znakiem na pokrywie rozrządu. http://ifotos.pl/img/4_seqsqn.jpg Tu widać ładnie tą kreskę na kołnierzu pompy i taka sama powinna być na pokrywie rozrządu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pronarek
      Mam prośbę chcę przerobic w swojes sześćdziesiątce układ kierowniczy
      na orbitol albo inny , byle by się lekko kręciło jak ktos ma pomysł albo jakieś fotki
      takiej przerobki prosze wyslijcie.
    • Przez TJStorm
      Witam jako że jestem nowy to się przedstawię.
      Mam na imię Dawid. Jestem z zachodniopomorskiego.
      Chce kupić ciagnik do 1ha klasy 5.
      Zadaniem ciągnika ma być:
      -oranie
      -glebogryzarka 1.8-2.1m (ziemia uprawiana ciągle)
      -bronowanie
      -ciaganie drewna z lasu(z poczatku bitką tzw a z biegiem czasu chce mu przyczepę z żurawiem hds zamontowac 4.7m do gałęzi)
      Kolega poleca c4011 mówi że nie do zajechania ma na 20lat i nie psuje mu sie na 4ha działa.
      Wiec moje pytanie do was czy c4011 sobie poradzi?
      Budżetdo 10000zl za ciągnik.
      P.S Co myślicie o tych:
      1. http://otomoto.pl/ur...11-A309600.html
      2. http://allegro.pl/ur...3258473823.html
      3. http://tablica.pl/i/...11-ID2RjH5.html
      4. http://tablica.pl/i/...ny-ID1Ug47.html
      5. http://tablica.pl/of...11-ID2493R.html
      Za i przeciw.
      Na co zwracać uwage przy zakupie.
      Dodam ze to pierwszy ciągnik jaki będe miał.
      Pozdrawiam i dzieki za rady
    • Przez lukaszn
      Mam takie pytanie może ma ktos zdjecie układu hamulcowego ursus c-4011 ''czterdziesktki'' ,a jak nie to może wie ktoś czy można jeszcze kupić pompy do hamulców i inne cześci bo chciałbym naprawić hamulce a brakuje mi paru rzeczy nie wiem zabardzo czego .A i prosze admina o nie zamykanie mojego tematu bo w innym jest wogole o czym innym mowa.
×