Skocz do zawartości
beret1990

John Deere 6830

Polecane posty

Wybrane dla Ciebie
galeria
john

FFTH    0

takie małe spostrzeżenie kolegi mojego, że po jakimś przebiegu zaczął mu miej palić.

 

Czy ktoś z Was też ma takie odczucie ?

 

Proszę o Wasze spostrzeżenia.

 

Pozdrawiam !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Wiadomość z agroFakt.pl




robertbara    57

Tak spalanie spadnie, przynajmniej do około 200 h spala więcej, silnik musi się ułożyć, dodatkowo przez pierwsze 100 h jest zalany olejem na dotarcie i ma większe opory.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


czaro20    0

Ja pracuję na JD 6830 comfort (150 h ma przepracowane) i jak go mierzyłem w orce pod rzepak na 3 klasie w sierpniu , było mokro, spalił mi 17 l/ha. Byłem pod wrażeniem bo się spodziewałem dużo większego zużycia. JD współpracował z 5- skibowym Kvernelandem ES100, muszę dodać że pracował na obrotach 1600-1800, prędkość ok 7,5 km/h. Więc kolego moim skromnym zdaniem coś jest nie tak z tym spalaniem, ale to tylko moje zdanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wjanusz23    6

Panowie wiem że JD lubi ciężko pracować i jak to mówią dużo pali ale bez przesady jak ktoś mi mówi że JD 6930 pracuje z czteroskibowym płógiem to wybaczcie ale głupota ludzka nie ma granic w dodatku JD6930Premium. no jaja sobie robicie.;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

beret1990    24

@ wjanusz23 mój to 6830; po drugie kolega ma 6930 i również ciągnie 4+ wały, po trzecie głupotą jest pisanie o czymś o czym pojęcia się nie ma, przyjedz do nas i zaoraj mi 2klase ziemi, z piątką +wały 140 konnym ciągnikiem.....nie ekonomiczne...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

yacenty    565

w mojej okolicy pługi 4 skibowe chodzą w ciągnikach 120-160km,

do 5 skib zapinane są ciągniki 180-220km

nie wszędzie ziemia jest jednakowa :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

beret1990    24

w mojej okolicy pługi 4 skibowe chodzą w ciągnikach 120-160km,

do 5 skib zapinane są ciągniki 180-220km

nie wszędzie ziemia jest jednakowa :-)

u mnie jest podobnie;]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Dawid777    0

Zadziwiająco dużo pali jak na JD, ale może masz ziemie która bardzo trzyma i dlatego. Jeśli chodzi o pługi to też zależy od rodzaju pługa i gleby, u mnie koleś jeździ NH T6020 w 5 skibowym obrotowym Unii... musze zdjęcia na wiosnę porobić bo sam nie mogłem uwierzyć... ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

beret1990    24

ja mam kvernelanda który idzie dosyć lekko, ale u nas takie zestawy jak tu piszą nie mają racji bytu;]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

JohnD6830    0

witam kolego

ja równierz mam 6830 COMFORT teraz ma 650 godzin orze 4 skibowym VARI-MASTEREM KUHN-a na 5 klasie na pełną szerokość 4*50 spala 18-20 l/ha ale już na kawałkach gliniasto-ilastych nie schodzi poniżej 25 l/ha a bywa że czasem w trudnych warunkach spalał i ponad 30 l również wydaje mi sie że pali za dużo ale robota jest szybciej zrobiona. Na pewno jelonek nie nadaje sie do lekkiej roboty na jesieni ze względu na awarje osiemdziesiatki musiałem siać pszenice jelonkiem siewnikiem 3 metrowym POLONEZ 900 D to mi wyszło około 6 l/ha przy wydajności 2,5 ha/godz ale z obrotami musiałem schodzić do 1200-1300.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


leniwy27    1

JohnD6830 to ile jechałes na godz ? bo cos mi sie nie zgadza ze za szybko bys zasiał ten 1ha a jeszcze trzeba doliczyc czas na sypanie zboża i moim zdaniem to wiecej nie zasieje jak 2ha na godz wiem z doswiadczenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kamil41    28

ale JohnD6830 siał chyba samym siewnikiem chociaż faktycznie 2,5ha/godz cieżko byłoby osiągnąć. Przy predkośc 10km/godz jest wydajność 2ha/godz ale to w rzepaku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

leniwy27    1

no dokładnie tak jak piszesz przy 10 i 11km/godz sieje sie 2ha i w pszenicy tez tyle ale to musi byc ładny kawał pola bo nie na klinie:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kamil41    28

a jak Twoje JD? Jak u nich ze spalaniem? Bo to co tu czytam to troche duzo ale sporo zalezy od ziemi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

leniwy27    1

Napewno 6620 mniej pali od 6930 co przed zakupem wszyscy mi mowili ze tak samo. w orce pali 18 l na godz ale 6930 poszedł by w 5 skib a wtedy pewnie ze 25 by wyszło na godz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kamil41    28

Jaką wydajność wtedy osiągniesz?? Nie masz porównania z ciagnikami innych marek (z wyjatkiem zetora) żeby jakoś porównać spalanie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

leniwy27    1

na ha juz nie tak zle bo na dobrym polu wyjdzie ponizej 50 min 1ha to pasuje ale na małym kawałku czas leci szybciej. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez MarekZulawy
      witam. chcialem spytac jak zwiekszyc moc w ciagnikach johne deere? interesuja mnie 6 cylindrowe serii 6030. ponadto ile tej mocy bezpiecznie mozna dodac, ile bedzie to kosztowało, czy nie koliduje z gwarancja i czy trzeba do tego mocniejszej skrzyni bbiegów?
    • Przez dexter00
      Witam. Posiadam elektrozawory i mam problem w 2 parami wyjść hydraulicznych dokładniej to podłączone przewody wyskakuja. Kiedy bez przewodów poruszam przyciskami  otwierającymi zawory widzę że gniazda są wypychane co zapewne sprawia że przewody wyskakują, Nawet gdy uruchamiam 1 gniazdo to wypycha też to z drugiej pary. 3 para działa ok.Proszę o pomoc
    • Przez JohnDeere6610
      Witam. Potrzebuje informacji na temat błędu DSM 523533.10(widocznego na zdjęciu). Problem w tym że ciągnik po właczeniu świateł załącza zapłon bez przekręconego kluczyka, załącząją się zegary i CommandCenter, dodatkowo nie ma świateł krótkich, tylko długie(przełączając krótkie/długie nic się nie zmienia, cały czas pokazuje niebieską kontrolke na zegarach).
      Polska instrukcja tłumaczy to jako: 
      Układ elektryczny
      Zablokowany przycisk na module przełączającym.
      Czy spotkał się ktoś z podobnym problemem, lub jest w stanie pomóc ?
       
       

    • Przez Kamil1804
      Witam. Od nie dawna jestem posiadaczem John Deere 6320 premium 2004 roku . Po odpaleniu i przejechaniu kilku metrów zapalają się kontrolki nr 8 i 3 po czym gasną . Nie mija chwila i zapala i zapala się kontrolka nr 2 . Ciągnik pracuje normalnie hydraulika tez . Olej i filtry wymieniłem , ikonki zapalają się po każdym odpaleniu . Może ktoś miał podobny problem ? Pozdrawiam .

    • Przez TheZielonyJohny
      Witam serdecznie. 
       
      Mam mały problem z zakupionym używanym JD 6930 premium. 
       
      Problem polega na tym, że po puszczeniu pedału hamulca słychać strzał w przedniej osi TLS. 
      Podejrzewam, iż wynika to z faktu załączania przedniego napędu podczas hamowania, a następnie jego wyłączanie po puszczeniu hamulca. Więc może to być kwestia różnicy prędkości pomiędzy przednią osią a tylną. 
      Dodam, że po zahamowania tylko jednym hamulcem ( nie ważne czy lewy czy prawy) nie zanotowałem ani razu takiego uderzenia. 
       
      Opony na ciągniku : 
      Przód 540/65 R28 - nowe 100 % protektora
      Tył 650/65 R38 - ok. 20% protektora
       
      Przednia oś zalana olejem Spirax. 
       
      Zastanawiam się czy te opony mogą razem ze sobą współpracować. 
      Sama oś TLS chodzi perfekcyjnie, nie jest jeszcze wybita. 
       
      W instrukcji spotkałem się tylko ze wzorem na procentowe wyprzedzenie w prędkości pomiędzy przodem  a tyłem. Nie ma jednak podane jakie konkretne rozmiary opon mogą ze sobą współgrać bądź też nie. 
       
      Jakieś sugestie, doświadczenia, podobne problemy ? Z góry dziękuję  
×