Skocz do zawartości
adamjd6100

Case MX 90

Polecane posty

Wybrane dla Ciebie
galeria
Case
KRISS_CASE    0

Dzięki za odpowiedzi. Siłownik w przyczepie jest sprawny wcześniej dźwigałem przyczepe innym ciągnikiem i było ok (kwestia oleju tez odpada bo cay uklad wyplukalem ze starego oleju) ewidentnie problem leży w pompie albo jest juz na wykończeniu ( w co wątpie bo jak pisałem wczesniej wszystko dzwiga bez najmniejszego problemu) albo kwestia wyjścia na przewód czyli rozdzielacz jest gdzieś przykręcony ale niemam pojęcia gdzie to może być ta reguacja...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grego    218

Gdzie to sie reguluje to ci powiem ale wepnij ten manometr ile masz ustawione ciśnienie na wyjściach, bo bez tego ani rusz. Skoro maszyny dźwiga dobrze to raczej pompa powinna być dobra, być może jest jeszcze problem z linią sterującą z rozdzielaczy. Powinna one wychylić talerz w pompie aby zwiększyć jej wydajność, ale to już trudniejsze do sprawdzenia więc zacznij od ciśnienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

KRISS_CASE    0

A więc tak troche pogrzebałem i myśle że udało mi sie rozwiązać problem to znaczy (tak myśle) znalazłem regulacje tej pompy pod kabina tylko trzeba ściągnąć wykłądzine i odkrecić ta klape. Pokręciłem ta regulacja i kupiłęm manometr teraz pompa oddzywa sie lepiej i bije ciśnienie tak 200 bar. Niestety niemam pełnej przyczepy żeby to sprawdzić ale wydaje mi sie że powinno byc juz dobrze. W kazdym razie jak to sprawdze i bede na 100% pewny to napisze. Dzięki wszystkim za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×