Skocz do zawartości
przemo5

zginęły światła w 12145

Polecane posty

Wybrane dla Ciebie
przemo5    0

w moim zetorze 12145 zginęły światła pozycyjne na błotnikach z przodu i z tyłu wymieniłem stacyjke nic nie pomogło na bezpiecznikach jest napięcie aświateł brak co robić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomi382    99

obstawiam przetarcie przewodów ale podaj może napięcie 12V na przewodzie (przewodach ) w kabinie które zasilają światła. Małymi kroczkami dojdziesz co jest nie tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość wolf19   
Gość wolf19

Mówisz, światła zgnineły, a może poprostu odpadły jak jeżdziłeś po dołach? Jak nie, to obstawiam kradzież :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
armi95    0

Jemu chodzi o to, że mu nie świecą. Ja obstawiam, że masa zginęła.


<<SPRZEDAM>> Taśmociąg do kostek siana lub słomy w bdb stanie z zaczepem do ciągnika. Jest on na kołach gumowych. Mało używany. Tanio. Okolice Węgrowa, Korytnicy. W razie pytań pisać na PW. <<SPRZEDAM>>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetores    16

masa też może być albo kabel się przetarł albo myszy przegryzły bo o tej porze grasują xD podłącz na krótko i git albo na kostce nie łączy gdzieś.popsikaj przewody wd-40 i się powinny odnaleźć :)


Zetor 7540
Zetor 5320
Ursus C330-M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    131

Sprawdź skrzynkę rozdzielczą świateł (na pionowej ściance po lewej stronie siedzenia). Ale jeśli naraz zginęła prawa i lewa strona to albo ktoś grzebał w instalacji i połączył razem lewą i prawą stronę albo jednak coś jest ze stacyjką i/lub kablami od stacyjki do bezpieczników.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Hipo453
      Witam mam problem z niedziałającym nawiewem  w zetorze co może być przyczyną ? 
    • Przez skok
      Witam
      Gdzie bezpiecznie w ciągniku zetor 12145 mogę podłączyć przewody elektryczne od prasy case RBX453 żeby podczas awari przełącznika 12/24 nie spalił się komputer od prasy.
    • Przez skok
      Witam
      czy do dwóch   halogenów w dachu montowanych fabrycznie mogę dołożyć dwie lampy led 27W i zostawić je na tym samym bezpieczniku i włączniku ??
    • Przez adam12tr
      Witam
      Poszukuje osoby która posiada zetora forterre  11741 z silnikiem Deutz/same 1000.6Wt1 .W tym ciągniku jest regulator  świec żarowych, niestety nie jest on opisany w schematach dedykowanych dla tego modelu Zetora. Mam urwane dwa przewody od wtyczki tego sterownika i nie mam czasu robić doktoratu odnośnie ich prawidłowego położenia. Jeśli ktoś ma taki ciągnik to bardzo prosił bym o fotkę tej wtyczki od strony przewodów, wystarczy zdjąć prawą przednią pokrywę maski. Zamieściłem wycinek serwisówki gdzie regulator to element o numerze 79, a druga fotka to moja sytuacja;(
      Za pomoc z góry dziękuję.
      Pozdrawiam Adam12tr
       


    • Przez dzarjan8111
      Od czego jest  kontrolka zaznaczona na zdjęciu i gdzie powinien znajdować się dokładnie czujnik  ? Pytam bo kable zostały odcięte.

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.