Skocz do zawartości
przemo5

zginęły światła w 12145

Polecane posty

Wybrane dla Ciebie
przemo5    0

w moim zetorze 12145 zginęły światła pozycyjne na błotnikach z przodu i z tyłu wymieniłem stacyjke nic nie pomogło na bezpiecznikach jest napięcie aświateł brak co robić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomi382    97

obstawiam przetarcie przewodów ale podaj może napięcie 12V na przewodzie (przewodach ) w kabinie które zasilają światła. Małymi kroczkami dojdziesz co jest nie tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość wolf19   
Gość wolf19

Mówisz, światła zgnineły, a może poprostu odpadły jak jeżdziłeś po dołach? Jak nie, to obstawiam kradzież :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetores    15

masa też może być albo kabel się przetarł albo myszy przegryzły bo o tej porze grasują xD podłącz na krótko i git albo na kostce nie łączy gdzieś.popsikaj przewody wd-40 i się powinny odnaleźć :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    113

Sprawdź skrzynkę rozdzielczą świateł (na pionowej ściance po lewej stronie siedzenia). Ale jeśli naraz zginęła prawa i lewa strona to albo ktoś grzebał w instalacji i połączył razem lewą i prawą stronę albo jednak coś jest ze stacyjką i/lub kablami od stacyjki do bezpieczników.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×