Skocz do zawartości
Zaloguj się, aby obserwować  
chopin

Zetor 7341 blokada tylnego mostu nie "odbiła"

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
chopin    3

Witam... mam mały kłopocik..otóż blokada mechanizmu różnicowego w zetorze 7341 nie odbiła(włączana przez elektromagnes)może ktoś z Was spotkał się z podobną sytuacją...jakieś porady

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez bears
      Cześć,
       
      Potrzebuje informacji na temat rozmiarów lub różnić w rozmiarze konsoli zaczepowej zetora 5211-7211. Z tego co się dowiedziałem od sprzedawcy to występują w dwóch typach, szerszych i węższych ale nic więcej na ten temat nie wiedział. Ktoś ma może informację o różnicach w tych zaczepach?
    • Przez olozag
      Witam, mam pytanie jaką długość ma wskaźnik oleju skrzyni biegów do zetora 7711 bo w moim brak pręcika?
    • Przez petzi
      niestety nie znalazłem takiego samego tematu, więc mam pytanie; rodacy problem jest z włączeniem wom w zetorze 7211 rok. 1989 salon polska sterowany on jest w mojej wersji pneumatycznie;
       
      przy włączonym silniku na wolnych obrotach nie można przejść z pozycji neutral na hydraulike ani na wom, nie można pchnąć dźwigni do przodu jak by była zablokowana, włączyć można jedynie w taki sposób że pcha się dźwignie do przodu i wyłącza sie silnik, wówczas przechodzi na wałek, ale trzeba odpalić maszynę na włączonym wom'ie, wyłączyć można na silniku
       
      drugi sposób zaciągnięcie dźwigni 5min. po lewej stronie i próba włączenia womu czasami się udaje, ale bardzo rzadko; tak jak by jakieś zębatki nie mogły zaskoczyć, przy próbie siłowej słychać gruchotanie
       
       
      czy ktoś miał taki problem i wiem jak to naprawić to będę wdzięczny za pomoc
       
      wymieniony został automat do pneumatycznego włączania, ale nie pomogło, widocznie to nie było to
    • Przez Sylwek2009
      Witam kolejny mały problem. Czy przy naciśnięciu sprzęgła wałek przekaźnika mocy powinien sie rozłączyć ??? Niedawno zrobiłem wyciągarkę podczepiłem do zetora i podczas wciśnięcia sprzęgła wałek dalej ciągnie. Zetora mam od nie dawna i jeszcze nie zdążyłem go poznać.
    • Przez Mechamaniak
      Witam!
      Mam takie szybkie pytanie do użytkowników zetorów UR1. Czy ktoś próbował zwiększyć prześwit z tyłu poprzez przekręcenie zwolnic? Jeśli tak, to czy uda się przestawić zwolnice o jeden otwór przy wielkości kół 16,9/14-30 ? Czy będą tego jakieś negatywne skutki (poza tym, że łatwiej będzie przód do góry stawiać)? Chodzi mi po prostu o to, aby tak łatwo nie czepiać o nic przystawką i dolnym zaczepem, zetorem tym pracuję w lesie.
      Pozdrawiam.
×