Skocz do zawartości
klama

Sterowanie regulatorem siły(pozycyjnym)

Polecane posty

mani51    60

Ogólnie to wiemy jakie są regulatory, rozdzielacze, jak to podłączyć ale mimo to zdarzają się dziwne przypadki w układzie hydraulicznym których nikt nie jest w stanie wytłumaczyć :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenon385    14

jak tak czytam te posty to nie zabardzo jeszcze wiem o czym mówicie bo nie rozbierałem tego ale oby to lepiej nie nastąpiło :D aczkolwiek ciekawa to sprawa :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    60

Rozdzielacz i regulator są od siebie bardzo zależne. Muszą być oba sprawne i właściwie dobrane bo inaczej oba nie będą pracowały prawidłowo. Nie każdy jest tego świadom a później się czyta, że ktoś zmienił regulator i nadal nie działa, ktoś zmienił regulator i zaczął działać rozdzielacz, ktoś zmienił rozdzielacz i zaczął działać regulator i tym podobne historie. O ile sam rozdzielacz jest bardzo prosty w swej budowie (pomijając budowę zatrzasków na suwakach) to regulator jest dosyć tajemniczy i mało kto próbuje go naprawić a nawet jak komuś się udało to przeważnie nie wie dlaczego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

BAD80    2

ale, ale...a gdzie się posty podziewają? brakuje kilku postów:( kto się nie bał i zaj...ł?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radeknwk    0

Temat który martwi większość użytkowników MTZ.

Jeżeli to wszystko ma działać to zacznijmy od tego że fabryki się nie poprawia i niczego nie trzeba wyrzucać, zamieniać, ulepszać...

1.filtr hydrauliki, podstawowa sprawa(którą sam zaniedbałem i wymieniłem regulator).

2. luzy na cięgiełkach zaczynając od dźwigni w kabinie kończąc na połączeniu z regulatorem, czyli na dźwigni nie wybita tulejka metalowo-gumowa; dokręcone nakrętki od śruby regulacji położenia dźwigni, nie wybita dźigienka łącząca wszystko z kardanem, kardan jest mocowany uchwytem(na 3 śrubki do podłogi) tam jest plastikowa tulejka często wybita...

3. regulacja z książką do której link zamieścił ktoś wcześniej, chodzi o dźwignie od pozycji siłowej i pozycyjnej

 

No i kwestia regulatora... W Polsce nikt tego nie zregeneruje!!! grzanie oleju, opadajacy na ciepłym podnośnik to regulator. Wymiana oringów nie ma tu nic do rzeczy. Rozbieranie tego kończy się głównie zniszczeniem, dlaczego? Mało kto oznacza przy rozbiórce położenie półksiężycy w regulatorze a jak złożysz inaczej no to ni chu chu :)nie mówiąc o tych kuleczkach w środku... W regulatorze niestety zachodzi praca metal o metal i z czasem się wyrabia( patrz pkt. 1!!!)

 

Jak jest to złożone dobrze to:

-orka w pozycji siłowej= praktycznie zerowy poślizg ( problem na glebach mozaikowatych, lecz nieznaczny)

-pozycja siłowa idealna do orki pługiem z kołem.

 

 

Mam nadzieję, że komuś pomogę;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rumcio40    7

Przy moim nigdy nie działał regulator pod siedzeniem,dlatego zdecydowałem się kupić nowy i odbudować cały układ.Moje pytanie,czy ustawiając tą małą dźwigienkę w pozycji N ,podnośnik powinien reagować na ruchy dźwigni przy siedzeniu,bo jak na razie to działa tylko w POZYCYJNEJ

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radeknwk    0

Przy moim nigdy nie działał regulator pod siedzeniem,dlatego zdecydowałem się kupić nowy i odbudować cały układ.Moje pytanie,czy ustawiając tą małą dźwigienkę w pozycji N ,podnośnik powinien reagować na ruchy dźwigni przy siedzeniu,bo jak na razie to działa tylko w POZYCYJNEJ

 

powinien działać ale "niezbyt precyzyjnie", wykręć bardziej cięgiełko od siłowej powinno zadziałać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TATKO59    0

Biznez404 wielkie dzięki za schemat ,przez przypadek rozwiązałem problem ograniczników podczas montażu sprężyny płytowej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
master_ozio    1

-- połączono --

 

Mam problem z podnośnikiem w mtz 82, chodzi o to, że jak nie mam zapiętej żadnej maszyny i jest zimny olej to podnosi bardzo dobrze i wysoko, natomiast jak zapnę pług lub grubera to podniesie tylko do 3/4 wysokości. Dodam, że rok temu był wymieniany rozdzielacz pod siedzeniem i uszczelniane tłoczysko (bo opuszczał) a w tym roku wymieniałem pompę, bo też już nie trzymała ciśnienia, Wczoraj ruszyłem do pracy, a tu taki problem,.. Co zrobić?

Edytowano przez Marcin91

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    652

Popatrz na post 110 http://www.agrofoto.pl/forum/topic/31513-sterowanie-regulatorem-silypozycyjnym/page__st__100#entry1045480

Spróbuj wyregulować według instrukcji i sprawdź ciśnienie.

W przyszłości pisz w istniejących tematach dotyczących twojego problemu.

Edytowano przez Marcin91

BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Kicu
      Witam dziasiaj pojechałem orać 1 h pola i wszystko szlo dobrze do 2 ostatnich przejazdów gdy podniosłem pług zaczął opadać. Z trudem zaorałem pole i pojechałem po moja talerzówkę i podnosiłem ja a on tak jak plug opadała. Nie wiem co sie dzieje 4 miesiące temu cala pompa była wymieniana.
      Proszę o pomoc!!!
    • Przez kaziu914
      Witam mam problem z dojarką alfa laval archimedes. Z dnia na dzień zaczeła bardzo głośno pracować i do tego nie wytwarza ciśnienia. Co może być przyczyną?
    • Przez AdrianJankiewicz
      Bedę remontować mojego Ursusa 912,.
      Nie chodzi pompa hydrauliczna bo wałek załączający pompę luźno lata.
      Co może być tego przyczyną? Jak temu zaradzić?
    • Przez Terlik1994
      Witam,
      Posiadam Deutz Fahr Agrofarm 410 inwersor mechaniczny. Mam problem. Rano przed odpaleniem 3X nagrzewałem świece żarowe. Ciągnik odpalił bez problemu. Chodził z 10 minut i go wyłączyłem. Za 2 min chciałem odpalić go ponownie, lecz tylko kręcił (kontrolka od nagrzewania świec się nie świeciła). Zdjąłem filtr powietrza i przy rozruchu wtryskiwałem PLAK. To pomogło, ciągnik odpalił. Po 5 minutach ciągnik zaczął nie równo chodzić, z rury wydechowej raz na jakiś czas wylatywał biały dymek. Po paru minutach ciągnik zgasł.  Znowu odpaliłem go przy użyciu PLAKA (inaczej nie dało rady), ustawiłem ciągnik na obroty 1400 i sytuacja się powtórzyła. Pozdrawiam
    • Przez fendt1992
      Witam. Mam problem z claasem arion 610.Traktor nie przechodzi calibracji skrzyni po paru minutach zaczyna swiecic kontrolka "n" mała na przemian z strzałkami?? Orientuje sie ktos co moze byc powodem?? Drugi problem to jest to ze na połówkach " b.c.d" wchodzi w tryb awaryjny (tylko największy półbieg) a na "a" nic się nie dzieje. problem występuje na wszystkich biegach. Byłbym wdzięczny za jakas podpowiedz. Pozdrawiam
×