Skocz do zawartości
gregorius

Klub Posiadaczy Kumurunów

Polecane posty

grzesiek88    68

Aha to już wiemy co to za urządzenie. Następna sprawa to jak usprawnić działanie dzwigni od podnośnika bo moja jest strasznie niekomfortowa :wacko:  Żeby sterować podnośnikiem muszę mocno szarpać tą wajhą bo się takjakby przycina na podnoszeniu lub opuszczaniu. Da się to jakoś wyregulować czy ten typ już tak ma?  Najlepiej zamontować inny rozdzielacz ale narazie musi ten zostać i chciałbym to szarpanie wajhą chociaż trochę usprawnić.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Co do tego regulatora wal do Yahooo. U mnie tego nie ma, nie miałem z tym styczności.

Co do precyzji sterowania ruskim rozdzielaczem to tak to właśnie wygląda. Wieczne szarpanie. Takie zatrzaski porobili że jak się nie zaprzesz to nie przełączysz.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

Witam panowie w przyszłym tygodniu ma przyjechać do mnie nowy nabytek, konkretnie MTZ 920 z 98r... Jest w nim sporo braków, ale najbardziej mnie martwi brak tych blach co są pod deską rozdzielczą, jeśli znaleźliście gdzieś te blachy na aukcji(mogą być bez tapicerki bo i tak w całym MTZ- cie jest do zrobienia nowa) to bardzo bym prosił o link lub kontakt do jakiegoś sklepu itp. Brakuje także tej gumowej wykładziny i jeśli rzuciła wam się gdzieś w oczy ta wykładzina to także dajcie jakiś namiar na to :)

 

Ma ktoś już takie lampy w swoim Kumurunie ? :)

http://www.sklep.mizar.com.pl/lampa-przednia-led-h4-mtz-belarus-p-14939.html

 

Edytowano przez johenek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

seweryn20    573

He he wchodzą w dwudziesty pierwszy wiek zauważyli że są już ledy? 

Ogólnie te reflektory wyglądają kiepsko. Bardziej solidnie przynajmniej na foto wyglądają te

http://allegro.pl/lampa-reflektor-przod-cobo-mtz-belarus-pronar-i5135479541.html

Do nich jest inna maskownica z przodu

http://allegro.pl/wspornik-okular-reflektorow-mtz-belarus-oryginal-i5146637376.html

 

Boczki pod deskę są okrutnie drogie.

http://www.sklepkisiel.pl/o,11489,MTZ_82_Oslona_Kabiny.html

http://www.sklepkisiel.pl/o,12012,MTZ_82_Wklad_Kabiny_Lewy.html

http://www.sklepkisiel.pl/o,12013,MTZ_82_Wklad_Kabiny_Przedni.html

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

wielkie dzięki za te boczki, bo ja szukałem ale nie mogłem znaleźć :)
Cena tych boczków mnie nie przeraża bo ciągnik kupiłem na 30tyś z turem 5 i krokodylem oraz chwytakiem do bel :)

bardziej by mnie interesowała taka oryginalna wykładzina podłogi niż to co @michal1993 podał bo to jakoś mi się nie widzi żeby byłą taka wykładzina

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Link który dał Michał to oryginał. Taka jest guma na podłodze. A pod nią są dwie warstwy wygłuszenia taki waciok biały podklejony jakąś papą. Ma identyczny kształt jak gumowe dywaniki. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1993    350

Jak chcesz jednolitą to kup gumę olejoodporną z metra, do tego dobry nóż i docinaj na wymiar.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiek88    68

Jaki tu spokój... :P  Ruski ciężko w polu robią i się nie buntują? Mój się trochę stawia.. Od tygodnia walczę z temperaturą. W orce chodził z UG 4x30 i całkiem dobrze sobie radził ale zaczął wypluwać wodę tą rurką na górze chłodnicy, pomyślałem termostat się zaciął i tu zdziwko bo go wogóle nie było. Myk do sklepu po termostat, montaż i ognia, myślałem będzie git a tu dalej to samo. Chłodnica drożna,wyczyszczona, pompa też działa, oleju nie przybywa i nie bije kompresji do chłodnicy. Czy winna może być chłodnica bo jest nieoryginalna i aluminiowa, stara miała jakby trochę więcej przestrzeni między żeberkami ta jest gęsciejsza i wiatrak jej nie da rady na wylot przewiać. Co robić chłopaki wstawić mu ten nowy wiatrtak na 6 łopatek czy to mu coś pomoże?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiek88    68

jak jadę calą długość pola na wysokich obrotach to jest ok i nic się złego nie dzieje, na obracaniu jak zmniejszam obroty to zaczyna wyganiać płyn a jak zgaszę to jużcałkiem tylko bulgotanie słychać i wywala płyn. Nie wiem ile wody zalewać więc zawsze leję pod korek no i zawsze wygotowuje się jej sporo tak że w chłodnicy jej nie widać. Jak już sporo tej wody wywali to bardziej parą bucha z nadmiaru no i wtedy to już czekam aż trochę ostygnie i dolewam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1993    350

A co może być przyczyną że MTZ spalił mi ok 16l/mth? Spawa wygląda tak: skończyło się paliwo, wlałem 21l ON, bronowałem bronami pięciopolowymi z 20minut i później zrobił 1,5ha agregatem 2,7m, w tygodniu podchodzę do ciągnika a tam w zbiorniku pusto. Ukraść raczej nikt nie ukradł. Dałem do sprawdzenia wtryski, 3 lały, jeden dobry, wszystkie ustawione na 165 bar. Końcówki wymienione, ciśnienie 175 bar i pytanie czy to rozwiąże sprawę czy dać jeszcze pompę do sprawdzenia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Pewnie rozwiąże a jeśli nie to szukaj paliwa w oleju. 

Kiedyś experymentalnie do 4011 założyłem najtańsze na rynku końcówki. Wytrzymały trochę ponad pół roku i w jednej urwało końcówkę a reszta całkiem pogubiła ciśnienie. 40-ka zaczęła palić 20 litrów na 2,5 godziny.

Tak że jeśli to były wtryskiwacze to przejdzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1993    350

Olej sprawdziłem na samym początku, wszystko w normie. W przybliżeniu te 8l/mth to trzeba mu liczyć, nie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1993    350

Następna grubsza robota to uprawa pod kukurydzę więc chwilę poczekam zanim sprawdzę czy wymiana końcówek pomogła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiek88    68

dzisiaj spuszczałem wodę z mojego d50 i straszny syf z niego się wydobywa. przepłukałem go dwa razy a kranik w bloku to musialem drutem przepchnąć bo nic z niego nie leciało. Nasuwa mi sie taka sugestia, czy kamień mógł zablokować jakiś kanał w głowicy albo w bloku i woda ma słabe krążenie przez co  się szybko gotuje? czy da radę to ruszyć jakims odkamieniaczem i jaki byście polecili?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiek88    68

No wlaśnie tylko że chłodnica jest nowa z tym że aluminowa. Więc jeśli płukanie nie pomoże to trzeba będzie chyba zdjąć glowicę i obejrzeć czy uszczelki gdzieś nie wywaliło :wacko:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1993    350

Jakie macie łączniki centralne przy swoich MTZach, czy taki od C-385 pasuje? Chciałem kupić do MTZa ale w okolicy nie ma i w sklepie mówią że biorą od C-385, ale na allegro znalazłem wymiary i ten od Ursusa jest dłuższy. Najlepszy byłby taki z otworem 22 i 25mm ale z przesyłką wychodzi 200zł to trochę za dużo.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

Koledzy dlaczego w moim nowym nabytku(MTZ 82TS z 99r) była zablokowana 9,po porostu nie było wycięcia w tej blasze co są wycięte wgłębienia i się nie dało wrzucić tego biegu. Dlaczego pronar zablokował ten bieg i czy nic się nie stanie jak wytnę tą blokadę, bo tryby w skrzyni wszystkie są :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Zablokował żeby ciągnik nie przekraczał prędkości 25 km/h. Możesz to śmiało odblokować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

@seweryn20

tak myślałem że będziesz wiedział dlaczego tak to zrobili :)

 

Wiesz może co należy wymienić w tym wybieraku(biegi z boku) aby nie było takiego luzu na dźwignij, bo teraz to nie masz kontroli na jakim biegu jedziesz, po prostu jaki trafiłeś na takim się jechało :( Jest ten mechanizm tak wyrobiony ponieważ ciągnik przez 2 lata pracował głównie z turem, i teraz jest taki luz że na wrzuconym biegu jest większy luz dźwigni niż w moim Belarusie na luzie :)

 

Już regenerowałem taki wybierak kilka lat temu i nie pamiętam co wymieniałem:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Na pewno sprawdzić luz na dźwigni na widełkach, potem blacha która porusza wałkiem wybieraka prawo lewo i palec wybierający.

Luz na śrubie dźwigni łatwy do zlikwidowania, blachę i palec można kupić nowy. W górze pokrywy jest zakontrowana śruba. To zatrzask który trzeba przeskoczyć żeby wejść na 1 i wsteczny. Sprawdź czy w ogóle trzyma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×