Skocz do zawartości
Damianwp

Ursus C-330 - odpalanie na mrozie

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
Roki212    83

Ktoś zakręci rozrusznikiem a ty korbą pomożesz i pójdzie :P

hehe i dentysta bedzie potrzebny :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Damianwp    0

mam 15 lat i mi sie nie widzi odsniezanie podwurka łopatom

 

pytam sie kokretnie jak dam 24v to nie spale ? rozrusznika ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tandam    1

Nie podłączaj 24V na rozrusznik 12V bo go skopcisz po jakimś czasie. Jeśli chcesz połączyć dwa akumulatory 12V tak żeby uzyskać napięcie 12V to musisz połączyć je równolegle, czyli biegun(+)pierwszego akumulatora z biegunem(+)drugiego akumulatora i to samo trzeba uczynić z biegunami minusowymi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

tak jak napisał kolega jak chcesz mieć 12V z obu to równolegle podłanczasz oba + z + a - z - , a jak 24V to tak jak napisałem wczesniej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tandam    1

długie kręcenie rozrusznikiem też nie jest dobre, jak na 15 stopniowe mrozy to zainwestuj w świece żarowe albo chociaż kopciucha zrób to ulżysz rozrusznikowi i akumulatorom

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

to jak podłączysz to się przekonasz jak bedzie ja nie powiem tego bo nie robiłem takiej innowacji, ale poprawa napewno bedzie choć orginalnie powinno być 2 razy po 165Ah i 900A :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damianwp    0

włąsnie o to chodzi zeby byla poprawa jeszcze da sie zawory do góry z 2 razy przeleje sie go wodom gorocom i ogien w filter powietrza i heja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damianwp    0

tego to ja nie wiem nie znam sie :blink:

 

o mam pytanie jeszcze jedno

niedawno mi dziadek zmarł i nie wiem gdzie sie leje oleje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bel920    7

zamiast dwie dwunastki sprawdz rozrusznik , taki akus dałem do 4514 i odpalał dobrze do -10 na rozruszniku wolnoobrotowym więc 30-sta przy lekkim mrozie powinna odpalić a swoją trzydziestke też musiałem tak odpalać latem na odprężniku a przyczyną była zła regulacja zaworów , więc sprawdz zawory i wtryski czy dobrze pylą i maję dobrze ustawione ciśnienie i pompa wtryskowa czy dobrze daje , bo jak będzie słaba to nie odpalisz przy lekkim mrozie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×