Skocz do zawartości
international856XL

International 856 XL

Polecane posty

Wybrane dla Ciebie
PronarekP5    25

Może spróbuj wykręcić z pod pompek jakie jakby dławiki , ja to wywaliłem ale różnicy nie ma ale może to będzie tego wina , gdzies czytałem ze to niby kasuje luz na hamulcach .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiekal    0

witam serdecznie mam duży problem z ciągnikiem case international 845xl   problem dotyczy wałka WOM kupiłem ciągnik pół roku temu jak dotąd działał bez zarzutu do wczoraj wałek się nie załączył nic nie zgrzyta żadnych odgłosów wszystkie dźwignie chodzą a wałek się nie włączy   bardzo proszę o odpowiedź i radę      żona rolnika z zamiłowania 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiekal    0

 

witam serdecznie wiem że to co napisze to nie na temat będzie ale mam problem z case international 845xl   nie chodzi na wałek WOM mamy go ponad pół rou do tej pory było ok teraz w sobotę nie zadziałał a w sumie był używany tydzień temu przy tej samej robocie i maszynie przy rozrzutniku teraz nic wajchy chodzą normalnie a tam ani drgnie cisz nic nie stuka nie trzeszczy a nie chodzi nie zależnie czy pod obciążeniem czy też bez   proszę o poradę żona rolnika z zamiłowania pozdrawiam 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wsiok    1

prawdopodobnie linka od WOM-u sie urwała ,Ja miałem urwana gdy kupiłem i dorobiłem w jakimś zakładzie co sie tym zajmuje. Wajcha chodzi luźno??? pzdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LukassvD    0

Witam.
Posiadam 856 XL od jakiegoś czasu, ale nie ma on siłowników od szyberdachu, chciałem je zamontować, czy mógłby ktoś podać mi wymiary przy złożonym i rozłożonym, plus wyglad mocowania i siłę? Ewentualnie załączyć zdjęcie.
Pozdrawiam. :)

Edytowano przez LukassvD

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dominik82    0

Witam koledzy.Posiadam od niedawna case 856xl.Mam problem taki ze zanim sie rozgrzeje cos go hamuje tzn;jade na obojetnie jakim biegu i czuje ze ma opor a jak wcisne sprzeglo dosc mocno cos go spowalnia,Macie jakis pomysl?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam! Problem moj dotyczy 856 xl i zuzytego walu napedowego objechal frez na laczeniu. Co moge zrobic? Jakas regeneracja czy dobrac cos od innego modelu sie da? Nowy kosztuje cos okolo 3800.. A uzywanych nie moge znalezc. Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
caseihc    0

Ja wstawiłem przy swoim od stara frez tylko trzeba równo uciac na tokarni.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
caseihc    0

Ja miałem taki wał w domu i obciołem na tokarni też w domu i trzeba dobrze zafazować do spawania ja nic nie wyważałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macin87    40

Ja wstawiłem przy swoim od stara frez tylko trzeba równo uciac na tokarni.

Potwierdzam słowa kolegi tani i niezawodny sposób

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dominik82    0

Witam kolegow i prosze o pomoc.Posiadam case 856xl plus i chce ustawic pocztek kata wtrysku lecz niemam danych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzyki9    0

Witam, posiadam case 856 plus na wyswietlaczu widnieje napis `bad chip`. Jak to naprawic?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
uurrbbii    0

Witam. Panowie mam uszkodzoną prawą półoś przedniego mostu 856 XL. Czy ktoś może ma na sprzedaż ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zdzichu124    0

Witam, mam case 1056xl, wyskakuje mi reduktor (zając), jak trzymam to jade, jak puszcze to wyskoczy, jaki moze byc koszt naprawy oraz skąd czesci kupic ? Robił ktos moze skrzynie w takim lub podobnym modelu? Dzieki za odpowiedz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian7k    5

Mamy problem z Case 733 , piszę w tym wątku bo problem podobny w wielu modelach. Pompy hydrauliki są dwie sprzężone (podnośnik i wspomaganie), wszystko niby szczelne filtry prawdopodobnie czyste a pieni się olej hydrauliczny. Jest to ciągnik kuzyna ja nim nie pracuję. Może ktoś pomoże rozwiązać problem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rojovsky    0

Mamy problem z Case 733 , piszę w tym wątku bo problem podobny w wielu modelach. Pompy hydrauliki są dwie sprzężone (podnośnik i wspomaganie), wszystko niby szczelne filtry prawdopodobnie czyste a pieni się olej hydrauliczny. Jest to ciągnik kuzyna ja nim nie pracuję. Może ktoś pomoże rozwiązać problem ?

 

 

Podejrzewam że zalane hipolem, albo innym gównem, jak tak to wymieniaj od razu na jakiś zachodni, najlepiej Fuchsa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
suzuki18l    9

mi się pieniło aż się wylewało , okazało się że mam za dużo wlane, 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×