Skocz do zawartości
Zaloguj się, aby obserwować  
krystianwarowy

ODPOWIETRZANIE SPRZĘGŁA DF AGROTRON 6,45S

Polecane posty

Wybrane dla Ciebie

MAM PROBLEM Z ODPOWIETRZENIEM SPRZĘGŁA W DF AGROTRONIE 6,45S TZN , MUSIEŁEM WYMONTOWAĆ WZMACNIACZ SPRZĘGŁA I TERAZ NIE MOGE ODPOWIETRZYC CAŁEGO UKŁADY .

PROSZĘ O POMOC!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
coffey23    19

już nie pamiętam dokładnie ale z tego co pamiętam sprzęgło ma dwa odpowietrzniki i jeden jest z prawej stronie na dole za schodkami musisz patrzeć po rurkach najważniejsze żebyś tylko nie lał zwykłych płynów hamulcowych do układu bo ci uszczelnienia zeżre tam idzie specjalny olej B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    118

najpierw to niech kolega nauczy się "netykiety" i przestanie pisać tematy i zawartość tematu z dużej litery. I nie dlatego że wpadnie moderator i dowali ostrzeżeń ale dlatego że są zasady pisania na tym forum i nie pisze się z dużej litery całego wątka!


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sorki za duże literki :D ..... a co do sprzęgła wiem ze do pompki tej małej przy pedale leje sie DEXTRON a ta dolna jest zasilana pompa olejową ze skrzyni przekładniowej

( olej chydrauliczno -przekładniowy )i ta dolna pompa (według katalogu części "WZMACNIACZ SPRZĘGŁA ") ma też odpowietrznik

Odpowietrznik jest tez nad obudową skrzyni ..

mam problem bo niewiem czy przy odpowietrzaniu "Wzmacniatrza Sprzegla " silnik musi pracować czy najpierw sie odpowietza przy tej pompie czy nad skrzynią ...

Z góry bardzo dziękuje za odpowiedzi .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZIJOO    0

Witam mam ten sam problem nie wiem jak odpowietrzyc sprzęgło a właściwie ten wzmacniacz sprzęgła.Podobno jest to Boster czy buster.Pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Damiano604
      Witam, od dłuższego czasu mam problemy z ciągnikiem Same Silver 110, dokładnie rok temu po raz pierwszy wszystkie pompo-wtryskiwacze  zapiekły się i ciągnik wchodził na maksymalne obroty, wszystkie pompki rozebrałem, wyczyściłem następnie założyłem, przy okazji wyczyściłem cały zbiornik paliwa, założyliśmy nowy filtr paliwa ciągnik zaczął chodzić normalnie i tak przez prawie rok, 2 tygodnie temu problem powrócił i powtarza się, gdy odkręciliśmy filtr paliwa to był w nim sam szlam, pompki odblokowaliśmy i chodził kilka dni, niestety tylko kilka, objawy są takie że rano coraz ciężej odpala i nie chodzi cały czas równo i dzisiaj rano już nie chciał zapalić. Powiedzcie gdzie mam jeszcze patrzeć może jakieś oringi są do wymiany, absolutnie nie mam pojęcia co mam z tym zrobić a w internecie ciężko znaleźć ten temat. Silnik w nim to 1000.4-WTI
    • Przez zacx18
      Witam  mam problem z rozłączaniem się rewersu elektrohydraulicznego   w ciągniku DF Agroplus 100  (skrzynia bez półbiegów). Rewers rozłącza się gdy obroty silnika spadną poniżej 800 obrotów powyżej 800 działa i nie ma  znaczenia czy olej jest ciepły czy zimny    . Gdy rozłączy  się rewers  wyrzuca błąd   w postaci migającej lampki  (jedno błyśnięcie długie , cztery krótkie )
      Czy może być to wina pompy hydraulicznej ? czy coś innego ?
    • Przez maniek05
      witam mam problem załącza mi się przedni napęd i  dwa koła ciągną wszystko wyłączone samoczynnie się włancza  elektrozawór czyszczony tylko po założeniu go spowrotem cewka była gorąca i nie chciał się włączyć ale jakoś się włączył  może miał ktoś taki przypadek .
    • Przez Mixser0997
      Witam posiadam ciągnik deutz fahr agrotron 6.00s z 1996r. Pojawił się problem z ehr. Po przekręceniu kluczyka nie zapala się pomarańczowa dioda, a podnośnik nie reaguje. Jedynie można podnosić i opuszczać guzikami z błotników.
      Ktoś wie co to może być? Jeśli tak proszę o pomoc
    • Przez Xeon
      Witam,
      Nie odbija mi pedał hamulca od lewego koła w DX 6.30 (we wszystkich DXach jest też tak pewno). - Po prostu trzeba posmarować ośkę na której zamocowane są oba pedały hamulcowe. Rzecz w tym, że nie ma tam żadnych smarowników (kalamitek). Jak to ogarnąć?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.