Skocz do zawartości
pronarek

Hydraulika i podnosnik t-25 [Połączone]

Polecane posty

Wybrane dla Ciebie
mtracz    71

Jeśli opada do pewnego momętu to najprawdopodobniej rysa na cylindrze silownika. Tłok zejdzie poniżej jej i juz trzyma, tymbardziej wskazuje to na dobry stan rozdzielacza, inaczej opadał by do zera.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plast    0

Słuchajcie jest taka sprawa, że ten bolczyk wyciągnąłem jasna sprawa i nawet odpiąłem przewody hydrauliczne i dalej nie opada nawet jak się mocno wciśnie. Kultywator odpiąłem od razu zanim zjechałem na bazę. Rozebrałem siłownik i te oringi nie wyglądały za dobrze, ale to chyba nie może być powód? Przecież ciśnienie tam w siłowniku jak będzie 16MPa to ciśnie tam więcej jak 2 tony na tłok mam wrażenie. Przyczyna musi tkwić w siłowniku bo sprawdzałem go po odpięciu od układu (jak napisałem odpięliśmy przewody hydrauliczne więc przyczyna w siłowniku jednak musi być bo mało prawdopodobne żeby coś się zrypało jednocześnie i w rozdzielaczu, który był odłączony). I dlatego pytam czy zrypane oringi mogłyby zablokować siłownik czy może kanały w deklu są zablokowane, alebo ten kanał odływowy na dole siłownika co jest. Próbowaliśmy go na sucho (bez oleju) i ciężko, ale się przesuwał ten tłok po zapięciu znowu siłownik w górę i nie chce opaść. Znowu odpięliśmy przeody hydruliczne i nie opada, a ocno ciśniemy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

W moim poście powyżej napisałem co zrobić.

Zajrzyj do króćca prawego przewodu, tam jest dławik, zapewne ma zablokowany otworek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

plast    0

Dzięki za podpowiedź. Króciec był dokręcony takim wariackim momentem, że przedłużkę założyliśmy a i tak było ciężko odkręcić. Zwątpiłem prawie nawet z początku czy to się odkręcaq w ogóle:D.

Jakiś kawałek gumy tam siedział teraz wygkląda, ze wszystko działa poprawnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek99    2

Nie zawsze to oznacza dobry, jesli mozna to tzreba zajrzec pod ten korek i jesli sie nie myle to powinny tam byc widoczne 2 otworki, wtedy mamy do czynienia z rozdzielaczem 'nie wspolpracujacym z regulatorem silowym' Wuj ostatnio kupowal do MTZ, to pytali czy ma regulator pod siedzeniem. A jesli do samego Tura, to moze rozdzielacz bezzatrzaskowy od bialoruski, znacznie wygodniejszy.

One sa oznaczone symbolami np. 3/4 222 lub 1/2 xxx itp...

Gdzies bylo rozszyfrowanie tych symboli, tylko nie pamietam czy na naszym forum, czy gdzies indziej.

 

Od dłuższego czasu szukam właśnie rozkodownia tego szyfru np 3/4 222 bo napewno każa cyfra ma swoje znaczenie i określa poszczególne parametry rozdzielacza. We Władku mam 3/1 22 czyli 2 sekcje i to z położeniem pływającym ale jak to ma się do oznaczenia ?\

Może ktoś z Was ma taką wiedzę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek99    2

druga część oznacza rodzaj sekcji, pierwsza kanały, ale dokłądniej to by trzeba poszukać...

O to chodzi, że szukam i nie znalazłem żadnej konkretnej informacji i tu jest problem.

Rodaj sekcji

-2?

-3?

-4?

Może coś więcej.. ilosc tych cyferek to raczej ilość sekcji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plast    0

Panowie jest taka sprawa m, że nie miałem czasu naprawiać ruska, a potem jak miałem to net mi się wysypał. No więc dławik był zapchany i odetkałem go, ale tylko moment działał dobrze, a ja tak się cieszyłem, ale doszliśmy do rozwiązania i ciągnik jest sprawny. Po prostu przepłukaliśmy układ olejem tzn. dałem wajchę w położenie docisk i podnoszenie, a jednocześnie dolewałem oleju, żeby nie zapowietrzy ć układu no i po skręceniu działa wszystko poprawnie bo wszystkie śmieci wypłukało. Tyle, że niepokoi mnie fakt, ze to co zbnajdowałem w dławiku wyglądałao jak jakaś gumowa uszczelka (orientacyjna średnica ok. 20 mm) i to musiało wylecieć z rozdzielacza. Niby działa, ale skoro uszczelka była to może się za chwilę coś rozsypać bo po coś ona tam jednak była. Co myślicie rozebrać rozdzielacz czy będzi chodziło? Bo ja nie mam za bardzo czasu na gmeranie przy ciągniku, a z rozdzielaczem się trochę nie chcę bawić bo to sporo dłubania chyba. A propo jak ktoś wie jak się czyści odstojnik to będę dźwięczny bo nie chcę zapowietrzyć układu.

Edytowano przez plast

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

Na razie proponuję przeczyścić filtr hydrauliczny,bo jeśli nie czyściłeś za jakiś czas będzie to samo.

Edytowano przez Piotruniu25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    110

odstojnik paliwowy?

Normalnie, odkręcić 4 śruby, zdjąć, odkręcić sitko, wymyć szklanke i sitko i to drugie sitko. Potem: wkręcić sitka, nalać paliwa do pełna i złożyć. Podpompuj trochę pompką paliwo i odpal go trzymjąc na wyższych obrotach przez chwilę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Panowie jest taka sprawa m, że nie miałem czasu naprawiać ruska, a potem jak miałem to net mi się wysypał. No więc dławik był zapchany i odetkałem go, ale tylko moment działał dobrze, a ja tak się cieszyłem, ale doszliśmy do rozwiązania i ciągnik jest sprawny. Po prostu przepłukaliśmy układ olejem tzn. dałem wajchę w położenie docisk i podnoszenie, a jednocześnie dolewałem oleju, żeby nie zapowietrzy ć układu no i po skręceniu działa wszystko poprawnie bo wszystkie śmieci wypłukało. Tyle, że niepokoi mnie fakt, ze to co zbnajdowałem w dławiku wyglądałao jak jakaś gumowa uszczelka (orientacyjna średnica ok. 20 mm) i to musiało wylecieć z rozdzielacza. Niby działa, ale skoro uszczelka była to może się za chwilę coś rozsypać bo po coś ona tam jednak była. Co myślicie rozebrać rozdzielacz czy będzi chodziło? Bo ja nie mam za bardzo czasu na gmeranie przy ciągniku, a z rozdzielaczem się trochę nie chcę bawić bo to sporo dłubania chyba. A propo jak ktoś wie jak się czyści odstojnik to będę dźwięczny bo nie chcę zapowietrzyć układu.

Z rozdzielacza takiej wielkości przez dławik do siłownika to raczej jest to nie realne z resztą w rozdzielaczu z tego co pamiętam są tylko oringi wiec na racie proponował bym jak kolega wyżej wyczyścić filtr olejowy bo na pewno jest zawalony i olej idzie tylko przez zawór.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plast    0

Może źle się wyraziłem uszczelka wypadła w małych kawałkach. Została zniszcczona i wypłukana w kawałkach. Siłownik jest dwustronnego działania więc mi się widzi, że przez ten przewód od docisku wpłynęła do siłownika.

Edytowano przez plast

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

To raczej Może być ścięty jakiś oring.Jak masz go od samego początku to może było coś robione z siłownikiem i nie oczyszczone jak się należy a może zerwało oring z z kołka blokującego siłownik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plast    0

Nie mam pojęcia skąd to jest. Ciągnik jest z 77 roku starszy ode mnie więc nie wiem co było dawniej przy nim robione, ale od początku jest u nas. To jest grube z 1,5 mm grubości ma i to jest normalna guma jak jakaś podkładka. W kawałkach to zostało wypłukane, ale to jest gruba guma i na ścięty oring nie wygląda. Ale w ciągniku wiem na 100%, że pompa hydrauliczna nie była wymieniana. Co do czyszczenia jasne, że się to zrobi, ale siłownik działa bez zarzutu.

Edytowano przez plast

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

W pompie są tylko uszczelki gumowe w kształcie cyfry 3 ale jak by z pompy wyrwało to by już nie działała.Ja bym nic nie robił bo to nie jest z układu hydrauliki tylko było coś kombinowane w siłowniku.Może ktoś kiedyś podkładał pod grzybek blokady i rozerwało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plast    0

Mówiąc o grzybku blokady masz na myśli ten bolczyk pod siłownikiem do blokowania opadania? Dopytuje bo0 mam tylko książkę po rusku.

Edytowano przez plast

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sikorbabiac    0

Witam. w moim władku robiłem ostatnio gruntowny remont. wszystko rozebrane w czesci skrzynia skladana itp. miałem tez układ hydrauliczny rozebrany tak ze rozdzielacz z rurkami osobno pompa osobno i siłownik osobno. po złozeniu wszystkiego zalałem pusty układ hydrolem nie podnosił( tylko na bardzo wysokich obrotach i same szelki. o podniesienu czego kolwiek nie było mowy ). Pomyślałem ze moze wina pompy bo przed remontem po dluzszej pracy z pługiem wolniej podnosił ale zawsze podnosił wolniej lub szybciej czyli myśle sobie że hydrol jest rzadszy to już stara pompa nie podnosi. Kupiłem nowa pompe i jest tak samo. Już myślałem że przewody zle podłaczyłem ale nie jest wszystko ok. ogrzewanie dla pewności ominąłem i tez zadnej poprawy. Dodam że przed złożeniem wymieniałem oringi w rozdzielaczu ( te na kulce wałka który idzie od wajchy zaznaczony na zdjeciu- link ponizej) oryginalnym 2 sekcyjnym.

tu jest schemat z zaznaczonym oringiem

http://www.fotosik.pl/pokaz_obrazek/d1307f0666a84a5d.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

Po prostu zapowietrzył się rozdzielacz.

 

Przy rozdzielaczu masz dekielek mały przykręcony na 2 śruby na klucz 14,wciśnij zawór z dwa razy,wyjm go później wytrzyj szmatą złóż ja było i powinno być ok.

 

P.S dekielek to jest 47 z obrazka co zaklinowałeś.

Edytowano przez Piotruniu25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plast    0

Dolej oleju jbo może go być za mało. No bo przecież nic się raczej nie popsuło z powodu wymiany pompy.

Edytowano przez plast

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sikorbabiac    0

oleju ma max bo dzis wlewałem i sprawdzałem. Moze jeszcze zaraz przejde sie do garażu i sprawdze to odpowietrzanie.

 

 

 

Wróciłem szcześliwszy:) nie wiem skąd to wiedziałeś ale piwo by się należało:)

podnosi od razu ladnie odbija nie sprawdzałem z maszyna ale dwóch facetow w sumie jakies 180 kg uniosło z łatwoscią.

zdziwił mnie fakt ze w tym "tłoczku od góry jest dziura i moje pytanie czy to jest oryginalnie?? w tej dziurze jest jakby gwint a sama dziura wygrada jakby ktoś ją wyrabiał śrubokrętem. Wiecie coś na ten temat?

 

tu są zdjęcia tego "tłoczka"

http://www.fotosik.pl/pokaz_obrazek/0ab202348cce7ed9.html

http://www.fotosik.pl/pokaz_obrazek/004eeaf6c0414c87.html

Edytowano przez sikorbabiac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Tak to wygląda jak jest u Ciebie. W czasie remontu dostał się tam jakiś brud i zawór się zawiesił przez co nie było ciśnienia. Dla kogoś kto tylko trochę liznął ruskiej hydrauliki jest oczywistym, że zawór przelewowy należy sprawdzić w pierwszej kolejności w przypadku gdy układ nagle przestaje działać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sikorbabiac    0

Człowiek uczy się przez całe życie:) cały remont sam robiłem więc trochę ogarniam ruska ale on nie przestaje mnie zadziwiać:D Dobrze że są jeszcze ludzie którzy ogarniają ten temat bo już szukałem na necie rozdzielacza ... Dzięki i pozdro!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    110

Apropos otworka to jest takie ulatwienie do wyjmowania grzybka. Wkrecasz srube od dekielka i wyjmujesz. A srubokretem obrobione bo juz ktos go probowal kiedys odblokowac:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×