Skocz do zawartości
pronarek

Hydraulika i podnosnik t-25 [Połączone]

Polecane posty

mani51    57

Tego to sie nie spodziewałem. Po co w ogóle zmienialiście ten docisk? W nim się przecież nie ma co zużyć, chyba tylko te podpórki pod śrubki od dźwigienek sprzęgła, ale można je dokupić i wymienić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Ok, to jak będę miał to do zrobienie kiedyś, zgłoszę się do Ciebie i mi to zrobisz przez okienko :). A później i tak trzeba wałek rozpiąć. Przeczytaj więc ze zrozumieniem czego dotyczy problem i nie rób zbędnego zamieszania.

I jak nie da się tego zrobić po mojemu?

Jak sam widzisz awaria do usunięcia z tej strony.

Jakimś trafem właśnie tę awarię obstawiałem. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Pochwal się w którym poście przewidziałeś że oberwało nity na tarczy dociskowej bo jakoś nie mogę znaleźć.

Napisałem że da się rozpołowić ciągnik bez rozpinania wałka ale akurat w tym przypadku łatwiej było go rozpiąć niż bawić się wkręcając śruby w docisk przez to małe okienko bo kolega miał odkręconą pompę i dekiel zakrywający to połączenie. Ja kilka razy rozpoławiałem Władka i nigdy wałka nie rozpinałem. Nie wiem w zasadzie po co Ci to tłumaczę skoro Ty i tak nie przeczytasz ze zrozumieniem tylko wybierzesz sobie te zdania które Tobie najlepiej będą pasowały.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mtracz    71

Nie wiem dlaczego uważasz, że nie czytam ze rozumieniem. Po co mam cytować całe posty skoro nasze nieporozumienie tyczy się kilku zdań więc tylko te cytuje. Po to jest cytowanie fragmentu by się do niego odnieść.

Nigdzie nie pisałem, że oberwało nity tylko tak pomyślałem i dlatego pisałem by przy rozpoławianiu nie ruszać wałka sprzęgłowego tylko wkręcać śruby w docisk by awarię naprawiać. I akurat tak by było. Forum trochę ludzi czyta i potem tak się nauczą, że przy rozpoławianiu trzeba pół ciągnika rozebrać bo inaczej się nie da.

I gdzie ja tu niby zamieszanie wprowadzam?

To że dostęp do sprzęgła łupkowego miał nie oznacza, że musi tam rozpinać, jak trzyma to lepiej go nie ruszać bez potrzeby.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikua    9

Jakie jest ciśnienie w hydraulice w podnośniku? Bo chce wywalić rurki i dać przewody hydrauliczne tylko zastanawiam się czy dać 2 oplotowe czy 4

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcelix    52

Jakie dasz to twoja sprawa i twoje pieniądze, swoją drogą jak dasz 4oplotowe będziesz spokojniejszy. Nawet jak czasem cięższa maszyna podskoczy w trakcie jazdy to zawsze jest bezpieczniej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Koledzy, czy w rozdzielaczu w zaworze przelewowym (tym od góry przykręcanym na 2 śruby m10) powinna być kulka w otworze tłoczka z o-ringiem? Oglądam nowe zawory i nigdzie nie widzę tej kuleczki, a u mnie właśnie tam była, tylko nie wiem czy potrzebnie, bo to jest tak brzydko zrobione, nieosiowo. Widziałem, że w tłoczku jest otwór, ale kulka? Może powinna być w innym miejscu? Jak to po kolei powinno być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czyli od dołu: gniazdo zaworu- zawór z grzybkiem- sprężyna- tłoczek z otworem. Zgadza się? Kulkę pewnie ktoś podłożył pod sprężynę i wpadła w ten otworek w tłoczku...

Jest jeszcze jeden problem, w zaworze, osiowo jest przelotowy otwór ok 4mm, tego chyba nie powinno być? Ale podnosił bez problemu...

Może ta kulka zatykając otwór w tłoczku z o-ringiem zamykała przepływ oleju i pracował tylko zawór bezpieczeństwa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Co do kolejności to zgadza się. W każdym zaworze przelewowym jaki widziałem był otwór przez środek. Zawór od MTZ-ta różnił się tylko dodatkowym otworkiem na tym zgrubieniu zaworu ale też ma otwór przez środek. Bez niego nie będzie to działać prawidłowo.

 

Otwór w tłoczku z oringiem ma tylko jedno zadanie - jest w nim gwint i wkręca się tam śrubę żeby go wyciągnąć z rozdzielacza. Tamtędy nigdy olej nie przepływa.

Edytowano przez mani51

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Z tego co piszesz mam zawór z MTZ, bo właśnie na tym zgrubieniu jest otwór ok 1mm średnicy...

Dziękuję za cenne informacje.

A jeszcze pytanko... po co w tym zaworze jest ten otwór przelotowy, skoro grzybek musi szczelnie dolegać do gniazda?

Edytowano przez wlatcakomaruf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Troszkę źle się zrozumieliśmy. Zawór od MTZ ma dodatkowy otwór na tym zgrubieniu tzn zamiast jednego otworu tak jak u Ciebie są dwa tylko w tym dodatkowym jest jeszcze zaworek zwrotny.

Ten otwór przez cały zawór jest tylko po to żeby wyrównać ciśnienie. Zawór wchodzi pasownie w ten tłoczek z oringiem i gdyby nie otwór przez całą długość powstawało by tam ciśnienie i podciśnienie i utrudniało by działanie zaworu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziękuję za wyjaśnienie, dzisiaj wywaliliśmy kulkę i jest OK.

Dodam jeszcze, że zapadki dźwigni wywala przy ok 125-130 bar a zawór bezpieczeństwa ustawiony jest na 150bar. Węże, pompa, uszczelniacze nowe, więc nic nie powinno się stać.

Dziękuję jeszcze raz za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mastash    0

witam prosze o info dotyczącą siłownika do t 25 a blizej temat dotyczy kolejnosci założenia uszczelnien na tłoku sa takie plastikowe podkładki 2 szt blaszki metalowe 9 szt i gumowy oring zakrywa to wszsytko matalowa blacha perzykręcona chyba 5 srubkami m 10 jesli ktos kojarzy jak to prawidłowo złozyc byłbym wdzięczny pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Te dwie plastikowe podkładki i oring idą w wytoczenie w górnej pokrywie siłownika. Tylko to wytoczenie głębiej. Oring ma być pomiędzy podkładkami. Natomiast podkładki metalowe idą pod tą blachą przykręcaną śrubkami. Przeważnie w zestawie jest mniej niż potrzeba to zostawiam kilka starych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

mam klopot kopalem dzisiaj ziemniaki i po poludniu cos mi zaczela pompa swirowac nie chciala na wolnych obrotach podnosic kopaczki dopiero musialem dobrze przygazowac i wtedy podnosi wieczorem brony tak samo podnosil a rano oralem i bylo wszystko ok olej jest tyle co ma byc czy mogla sie pompa sama zapowietrzyc?bo jak kopalem ziemniaki to na koniec pola podjerzczalem pod gorke i nie chciala podnosic a do poludnia normalnie podnosilo bo tak daleko nie bylo takiej gorki na koncu pola prosze o pomoc nie wiem czy to wazne ale jakos tak dziwnie ta raczka co sie ja podnosi jakos tak dziwnie chodzi takjak by troche ciezej musze tez dodac ze na pusto tak samo zle podnosi a jak przygazuje to dobrze dzwiga same lancer prosze o pomoc jeszcze jedna rzecz ze jak jest cos w powietrzu podniesionego i ciagnik chodzi na wolnych obrotach i chce podniesc to wyzej i daje raczne do gory to zamiast podnosic to opada do dolu a jak mu przygazuje to podnosi nie wiem co to moze byc prosze pomoc i o porade

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam,jeśli jest stan oleju to zaciął się zawór prawdopodobnie ten na rozdzielaczu na wierzchu tam masz taki dekielek na dwie śrubki m8 na klucz jak dobrze pamiętam 12lub 13 odkręć zdejmij dekielek wyciągnij zawór (to jest taki grzybek)wkręć w środek srubkę jedną z tych od dekielka i wyciągniesz to do góry pod spodem jest sprężyna uważaj aby Ci nie wyskoczyła i na tym grzybku jest pierścień gumowy może on być uszkodzony i to jest cała przyczyna lub po prostu zaciął się ten grzybek jeśli nie to to może być zawór pod spodem pod rozdzielaczem i on może być zacięty coś wpadło w szczelinę pomiędzy gniazdo a kulkę tam jest w środku po wykręceniu trzpienia sprężyna i za nią kulka która zamyka zawór i jest odpowiedzialny on za ciśnienie w układzie hydraulicznym jedno co ważne przy wykręcaniu zaworu licz obroty wykręcając trzpień aby tyle samo póżniej wkręcić nie zmieniając ciśnienia w układzie jeszcze najpierw zobacz na siłowniku wystaje taki pręcik ok. 1,5cm. może on został wciśnięty i nie odbił on służy do regulacji ograniczania wysokości opuszczania czasem lubi się zaciąć i nie odbić i też są trudności z pracą siłownika :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

witam wczoraj na polu odkrecilem ten dekielek dwie sruby na klucz 12 i wbilem ten grzybek troche do srodka i zakrecilem i jakos podnioslo a za chwile dalej nie podnosilo na wolnych obrotach ale na tym grzybku sa te gumowe pierscionki a ja mam caly komplet w domu tych uszczelek jak bym wymienilem te uszczelki moze byc wina tych piescionkow na grzybku?a do tego zaworka z pod spodu to nie patrzylem musze go jutro rano wykrecic i zobaczyc co ie tam dzieje bo jak juz podniesie to ronczak od podnoszenia powina odbic a ona mi nie odbija tak jak by nie bylo cisnienia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

ja wiem ja wyciagne ten grybek i potem jest sprezyna i na dole jest ta rurka ja to wyciagne i zmnienie te pierscionki gumowe na tym grzybku i powino to pomoc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Śmiem twierdzić że wymiana oringa na tłoczku dociskającym sprężynę zaworu przelewowego nie wiele pomoże. Musisz wyjąc sprężynę i grzybek zaworu, przemyć go i zobaczyć czy nie ma na nim śladów zacierania bo wszystko na to wskazuje po tym co opisujesz.

Niepokoi mnie tylko to, że wspomniałeś też o dziwnym zachowaniu dźwigni podnośnika.

Zaworu bezpieczeństwa nie ruszaj dopóki nie sprawdzisz zaworu przelewowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Vladimir    19

Witam Panowie

Słuchajcie nie wiem czy ktoś już pytał czy nie ale nie moge znaleźć a studiuje to (posiadając 2 Władki) dopiero pierwszy raz. Sporo teraz pracowałem Władkiem w lesie przez wakacje z wciągarką więc i podnośnik chodził co chwile w obrotach jak to przy tej robocie.

 

Pojawił sie mi od tego piątku problem z wyciekiem gdzieś z rozdzielacza i nie jest to zwykłe cieknięcie tylko dość częste czego być nie powinno i czego nie lubie, bo Władek suchutki jak ziemia na pustynii. Nie wycieka to z przyłączy przewodów tylko gdzieś jakby z góry ale tam już nie dowidze, bo podłoga i gęstwina tych przewodów zasłania.

Jest to pewnie kwestia jakichś uszczelek? Teraz co zrobić, żeby je wymontować? musze rozebrać podłoge, wykręcić rozdzielacz i wtedy najlepiej wszystkie uszczelki wymienić? Jest to bezpieczne i bd sam w stanie zrobić? Miedzane oczywiście też dla spokoju od razu wymienie. Prosze o szybką odpowiedź, bo ciągnik na sobote potrzebny ze sprawnym podnośnikiem a nie chce 8l oleju wypluć w lesie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Voo    38

Zanim zaczniesz nie potrzebnie rozkręcać władzia wyczyść wszystko ,najlepiej pod ciśnieniem i sprawdz gdzie leci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×