Skocz do zawartości
pronarek

Hydraulika i podnosnik t-25 [Połączone]

Polecane posty

pawel807    96

Wyjąłem zawór żeby go wyczyścić, bo słyszałem że tak się robi i włożyłem go z powrotem. On nigdy nie był ruszany i za ciekawił mnie on . Jak widać na filmie coś blokuje rozdzielacz. Bo jak wezmę w górę dźwignie to zamiast podnieść to opuszcza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

Zawór się czyści jak się oleje zmiesza i nie chce podnosić.Było odkręcić ten mały dekiel wcisnąć zawór z 2 razy i skręcić,nie zaszkodzi spróbować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Piotruniu25    1059

Jeśli przed wyjęciem zaworu było ok to teraz tez powinno być ok. Jeśli ci kasa zbywa to czego nie. :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel807    96

Kasy szkoda zawsze. Ale mam pompę nsz 16 i nadal nie chce podnosić kosiarki(talerzówki) ogólnie coś ciężkiego. Trzeba gazować. Nigdy nie opuszczał tak jak teraz opuszcza. Nie wiem może kupić ten zawór rozdzielacza kompletny ? Ten może jest już popsuty ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witek2010    32

Może znajdź kogoś kto się zna na rzeczy i niech to na żywo zobaczy. Ale jak zamieniłeś sekcje i też powoli podnosiło przed tym wyjęciem tego zaworu to pewnie juz rozdzielacz wysłużony.Może kiedyś ktoś używał tę sekcję do czegoś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

@pawel807 jedno pytanie czy lekko chodzi dźwignia.Jak bardzo lekko to jest uszkodzona sprężyna na suwaku a jak w miarę to jest wina suwaka w rozdzielaczu.Miałem to samo.Podnosząc bęben w anie też opuszczał przy na wracaniu po 2 razy podnosiłem.Zmieniłem rozdzielacz i jest teraz ok. :) Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel807    96

Dźwignia chodzi tak sobie nie za lekko nie za ciężko. Czyli czeka mnie wymiana rozdzielacza ? Tylko czego kurde te same objawy są na obydwóch sekcjach .

 

Można jakoś sprawdzić siłownik ? U mnie ciężko wcisnąć ten zawór na siłowniku co się blokuje siłownik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

A sprawdź na siłowniku uszczelniacze.Może jest już tuleja zrysowana. :)Zawór jak się zatnie na siłowniku to ciężko podnosi tak jak pisałeś. :mellow: Rozbierz siłownik i zmień uszczelnienia tylko nie te z kompletów naprawczych tylko podjęć do sklepu dobrać oringi bo te zestawy to d*pę potrzepać. :D Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

Musicie mieć jakieś d*pne części w waszych sklepach jak co chwile wymieniacie uszczelniacze.U siebie wymieniałem 4 lata temu i suchutki jak pustynia Gobi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel807    96

No ale mój tez jest suchy. Uszczelki jakiś 1 miesiąc temu wymieniłem. I teraz przyłożyłem się do wymiany ich. Bo kiedyś robiliśmy z kolegą byle jak, i co złożyliśmy to zawsze sadził olej, (bo pierwszy raz robiliśmy). A teraz za pierwszym razem mi się udało. Rozdzielacz już kupiony. Myślę że problem zniknie .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

Jak zamontujesz to pewnie zniknie,po wymianie napisz jak szło wykręcanie 4 śrub co trzymają rozdzielacz. :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel807    96

Nawet mnie nie strasz . Bo już się boje... jak się zdenerwuje to wezmę odkręcę śruby co trzymają platformę i trochę podniosę ją do góry. ;D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witek2010    32

Jak zamontujesz to pewnie zniknie,po wymianie napisz jak szło wykręcanie 4 śrub co trzymają rozdzielacz. :D

 

Widzę, że każdy kto kiedyś odkręcał te śruby pamięta je :)

 

Jak będziesz miał spokojny dzień to się za to weź bo lekko mogą denerwować odkręcenie niektórych szczególnie jeden śrubki :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel807    96

Pójdę na łatwiznę. Pisałem z Mentosem223 i wezmę odkręcę platformę te przednie śruby i poluzuje tylne i podniosę w gorę, na lewarku . Powinno zdać egzamin.

Edytowano przez pawel807

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek2213    0

Witam.Wymieniłem olej w t25 na nowy pozmieniałem gumki przy pompie i podczepiłem rotacyjnę i ledwo podniośł jak opuściłem to korkiem wlewu wysadzało olej spieniony. Proszę op pomoc co to może być

Edytowano przez Tomek2213

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

Najprawdopodbniej zostało Ci trochę starego oleju w układzie, a nowy jest "niekompatybilny" ze starym. Nie wiem jaki olej zalałeś ale powinien to być taki sam olej jak lejesz do silnika. Kiedyś to był Superol, ale teraz nie polecam już zalewać obecnych superoli tylko jakiś lepszy olej np. Turdus. W tej chwili niewiele możesz zrobić. Kosiarkę ledwo podnosi bo masz pianę w układzie. Musisz albo wymienić jeszcze raz olej alb poczekać aż się wypieni. Ale prawdę mówiąc jak się już wypieni to i tak ze 3 litry oleju ubędzie do tego czasu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo    23

A jaki olej był wcześniej?Pewnie zmieszałeś z resztkami superolu i wyszło mleko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Uszkodzone uszczelniacze na pompie, lub niewłasciwy ich montaz podczas wymiany. Pompa łapie lewe powietrze. Uszkodzony przewód ssacy pompy albo miejsce jego połaczenia z pompą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radek97    54

Mam problem z podnośnikiem gdy robiłem podorywke w połowie pola tak jakby wyłączyła sie pompa dojechałem jeszcze do końca i nie mogłem podnieść pługa stan oleju był wystarczająco duży zeby podnieść pług wygląda mi to na pompe lub rozdzielacz, rozdzielacz ponieważ nie czuć ze pracuje, dodam jeszcze ze gdy odpialem pług ciegna poprostu opadły. W czym tkwi problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Sprawdź czy dźwignią załączy się pompa.Będzie słychać czy pompa tłoczy olej czy nie. :) Ja przewiduje sprzęgło pompy się wyrobiło :(.Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radek97    54

Raczej tu nie chodzi o siłownik fakt mam uszczelki do wymiany, ale to nie to.

Pompa jest cały czas załączona na to wygląda, gdy jechałem juz do domu to słychać było zgrzytanie jakby chciała sie załączyć. A to dużo roboty z tym sprzęgłem? nie znam sie zabardzo na tym więc bedzie mi to musiał naprawić wujek który zna się dobrze na tych ciągnikach ja tak tylko chce sie mniej więcej dowiedzie co jest przyczyną tego. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×