Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Sadek    449

Tak jak dostawałeś się do sprzęgła tylko trzeba jeszcze zdemontować skrzynię pośrednią i za nią masz wzmacniacz momentu.

 

11080b4b582919abm.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koonanreal    0

powinno sie dac jeszcze wyregulowac. pod kabina obok filtra oleju masz dwie sruby. wieksza (chyba na 23) i mniejsza w nia wkrecana (chyba 11). Poluźnij ta dużą i przytrzymujac ja, odkrec troche ta 11. tak ok jednego obrotu. potem dokrec 23. moze bedzie ok. ma żółwiu tarcze sa zacisniete a na zajacu luzne. jak by sie tarcze popalily to by zolwia nie bylo. chyba ze sie myle to niech mnie ktos poprawi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek73    189

Na spalonych tarczach będzie żółw ale nie będzie chciał się włączyć, będzie ciągną i będzie wył

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koonanreal    0

a ja mysle ze starczy regulacja. ogolnie od wzmacniacza sa trzy sruby do regulacji. jedna pod kierownica, druga przy pomce hamulcowej no i trzecia o ktorej byla mowa wczesniej (kolo filtra 23 i 11 w srodku). dwie mniejsze powinno sie poluznic i dokrecic srodek do oporu a nastepnie popuscic o 1/5 obrotu. a duza (23 i w srodku 11) to poluznic 23, 11 do pierwszego oporu i popuscic o 1/3 obrotu. powinno byc ok. tasna na wzmacniaczy sie uklada i z biegiem czasu moze sie poluzniac. jak nie bylo oleju do szybciej mogla dosctac i sie wyciagnac. a jak regulacja nie pomoze to chyba remont pozostanie.

 

pozdrawiam

wojtek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darus74    0

Kupiłem niedawno "85" i boje się używać wzmacniacza momentu przez długi czas,bo słyszałem że można go używać tylko chwilowo ponieważ nie jest przystosowany do ciągłej pracy .Proszę o rade doświadczonych użytkowników .Jeszcze jedno ,czy przy wymianie tarcz wzmacniacza momentu trzeba rozpoławiać ciągnik?

 

ps.Jestem zielony w temacie c-385

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    189

Ja na 85 ha orze na nim i uprawiam.Ale co 2 lata remontuję,koszt ok 250 zł.Trzeba odjechać skrzynią pośrednią.Przeważnie idą tarcze i pierścienie z tuleją.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam wzmacniacza można używać ile ci się podoba. w instrukcji jest napisane tylko że przy jeżdzie na zającu pod obciążeniem jeżeli obroty silnika zejdą poniżej 1500 należy przełączyć na żółwia.na żółwiu zaś możesz jeżdzić cały czas. a co do wymiany to tylko pompy możesz wymienić bez rozpoławiania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    398

ja w swoim zetorze 5lat temu naprawiałem zółwia i chodzi bez zarzutów do tej pory choć zrobiłem nim przez ten czas ok.1200mtg i uzywany był nonstop ,tylko jak kolega pisal obroty muszą być ok.1500 gdyż przy niższych obrotach jest za małe ciśnienie w układzie.i jeszcze jedno czysty olej bo inaczej nie pochodzi to długo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

witam mam małe pytanko zeby wymienić mikropompke od womu i wzmaczniacza to wystarczy odjechać silnikiem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darus74    0

Dzięki za wyczerpującą odpowiedź. Filipoo tylko pompe od wzmacniacza wymieniamy bez rozjeżdzania (tak pisze mercedes250d), chyba chodzi o mikropompę ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W drodze sprostowania pisałem że bez rozpoławiania można wymienić pompy (główna hydrauliczna i od wspomagania układu kierowniczego)co do mikropompki to znajduje się ona w skrzyni pośredniej czyli dzielisz ciągnik przed skrzynią biegów tylko że w tym przypadku jest problem żeby łatwo zjechać z powrotem ,czyli łatwiej jest oddzielić silnik a następnie pośrednią.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
in2dex    0

Witam

W swoim ursusie 914 miałem wyciek oleju i był moment, że jeździłem ciągnikiem chwilami bez oleju w skrzyni... Wyciek naprawiłem wymieniając od razu tarczę sprzęgłową bo olej który na nią wyciekał przyczynił się do jej spalenia.

Po remoncie przestał działać mi "żółw". Jeżdżąc na zającu jest ok, ale gdy przełączę na żółwia ciągnik gwałtownie traci na mocy tak jakby ktoś przypalał na sprzęgle i coś lekko wyje.

Nie wiem co padło i jak postępować. Proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    80

Urwana taśma hamująca wzmacnia momentu albo trzeba wyregulować. Temat wałkowany wiele razy wystarczy poszukać.

Słowa kluczowe URSUS WZMACNIACZ TAŚMA ŻÓŁW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koonanreal    0

dokładnie. być możne wystarczy sama regulacja. nad filtrem oleju w skrzyni pośredniej jest chyba (chyba na klucz 24) w którą jest wkręcona druga (chyba na 13). instrukcja mówi (o ile dobrze pamiętam) co by lekko poluźnić 24, dokręcić 13 do pierwszego lekkiego oporu, i odkręcić ja o 1/3 obrotu. następnie pozostawiając ja w miejscu dokręcić 24.

a jeśli to nie pomoże to możne być kilka przyczyn. mieliśmy kiedyś taki przypadek. w kanalikach poblokowaly się opiłki od pospawanego wcześniej przez poprzedniego właściciela żółwia. one powodowały, ze po załączeniu żółwia, ciągnik zwalniał szybko, a jak przyszło wrócić na zająca to trwało to chwilkę. dopiero przedmuchanie kanalików pomogło.

 

pozdrawiam

 

p.s. jak rozwiążesz problem to napisz:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
in2dex    0

No i wystarczyła regulacja. Dzięki Konanreal. Tylko, że zamiast wykręcać tą 11 należy ją wkręcić

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

zrób tak jak kolega napisał powyżej tz wyreguluj taśmę jak nie pomoże to spalona taśma lub coś z tłoczkiem od taśmy mogły np opiłki podejść . pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
in2dex    0

Zrobiłem tak jak pisał Konreal (dzięki) i wszystko już działa. Widocznie rozciągnęła się taśma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pablo16    13
Napisano (edytowany)

Witam. Właśnie przeprowadzam naprawę wzmacniacza momentu w naszym C-385A i mam problem bo założyłem taśmę hamulca i złożyłem całkowicie ten tłoczek i dopiero potem zacząłem szukać jak to wyregulować i opis w linku podanym wcześniej jest bardzo fajny z tym że ja mam to już poskładane na uszczelkę i sylikon i do takiego sposobu regulacji musiałbym z powrotem rozbierać ale bardziej niepokoi mnie fakt że wg instrukcji po wyjęciu sprężyny tłoczek od hamulca spowoduje takie cofnięcie sie naciągu że do naciągnięcia taśmy nie wystarczy mi tej regulacji bo ta śruba już i tak prawie cała jest wkręcona. I tu moje pytanie czy w tej fazie w jakiej mam poskładane mogę w jakiś inny sposób wyregulować ten hamulec żeby było dobrze? Z góry dziękuję za pomoc

Edytowano przez Marcin91

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez przem
      Witam moze ktos z Was przerabial skrzynie z wolnej na szybka w ursusie, chce przerobic w 1014 i zastanawiam sie jaki jest koszt takiej przerobki i czy nie beda sie dzialy jakies dziwne rzeczy z przekladnia. Predkosci na ktorych biegach sie zmienia i czy nie zacznie brakowac biegow do prac polowych, np. teraz orze 4 terenowa, a jak to bedzie wygladalo po przerobce?
    • Przez saymon
      chciałbym aby ktoś powiedział mi jak używać wzmacniaczy aby go nie popsuć.
    • Przez Rafal99
      Witam, przy moim ursusie nie dawno zaczeło szwankować sprzeglo, otóż problem polega na tym, ze kiedy wrzuce 1 bieg i zaczynam po woli puszczac sprzeglo ursus nie startuje normalnie tylko zaczyna szarpac. Prosze o pomoc, moze jest jakaś regulacja czy cos?
    • Przez Szmyksu1014
      Witam mam problem w ursusie otóż gdy rozgrzeje się olej w skrzyni podczas orki,cofając na 2 biegu,bieg tak jakby się ślizga czyli że rusza pomału a potem przyspiesza.Co może być przyczyna? Napęd i wałek wom działa wzorowo
    • Przez tata1
      Witam
       
      Robiłem ciągnik tamtego roku - wymieniałem pompę hydrauliczną, ą wewnątrz skrzyni. Wzmacniacza nie ruszałem bo było wszystko OK. Teraz się wzmacniacz odezwał. Tarczki ciągną - idzie jak automat, czym ma ciężej tym wolniej idzie (to nie sprzęgło bo robiłem). Teraz żałuje jak ...........że od razu tam nie zajrzałem.
      Wiem że części do półbiegów wychodzą dużo, a czy ktoś zamiast kosza półbiegów zakładał wałek zastępczy, są takie w sprzedaży. Na kanał olejowy zakłada sie zaślepkę. Całość wychodzi 450zł i znikają problemy razem ze wzmacniaczem. Można by zaspawać kosz, ale dalej będzie strata ciśnienia oleju. A tak bym wzmacniacz wrzucił na półkę, a zastąpił go rozwiązaniem zastępczym - czy to się sprawdza - robił to ktoś?
×