Skocz do zawartości
marcin7795

Problem podnośnik w ursus1014

Polecane posty

Wybrane dla Ciebie
marcooo15    0

Właściwie to mam oby dwa te problemy ale największym problemem jest to że podczas podnoszenia podnośnik zachowuje się tak jakby nie puszczał przelewu i olej cały czas ciśnie na cylinder. podejżałem dzisiaj u znajomego bo też robił remont podnośnika i zauważyłem że tą krzywke na wale podnośnika ktoś odwrotnie założył u mnie więc to chyba jest przyczyna tego problemu Tak mnie załatwił "mechanik" który rzekomo podnośniki składa już z zamkniętymi oczami a teraz trzeba po nim poprawiać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tematy połączone

 

Witajcie :)

Mam taki problem przy swoim podnośniku od pewnego czasu drgał mi podnośnik podnosił i opuszczał.

Po remoncie podnośnik rozdzielacz , cylinder , tłok itd podnośnik podnosi ale jest taki dylemat. gdy dźwignie przestawiam

do podnoszenia to podnosi na maksa od razu i gdy chce opuścić to przesuwam dźwignie i w pewnym momencie opuszcza..

nie mogę podnośnika ustawić na dowolnej wysokości tylko na maksa od razu podnosi a gdy chce opuścić to nie ma żadnej

reakcji tylko w pewnym momencie opuszcza i to szybko . co mam zrobić? wszystko jest po wymianie nawet pompa :mellow:

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

marcooo- nie pamiętam, czy da się te krzywki odwrotne założyć. Jeśli istnieje taka możliwość, to może być przyczyna. Tak czy siak-proponuję zwalić plecak na glebę w celu dokonania sekcji zwłok ;)

 

kamilrolnik- czy na każdej regulacji podnośnika (ciśnieniowej, pozycyjnej, mieszanej i siłowej) dzieje się tak samo?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marcooo15    0

Problem rozwiązany;) miałem racje okazało się że tą krzywke na wale ktoś źle obrócił. Wystarczyło zdemontować ramiona wyciągnąć wał i obrócić krzywke o 180 stopni. teraz wszystko śmiga aż miło:) pozdrawiam i dzięki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nitek    0

podepnę się pod temat, podczas pracy w lesie, tzn. zrywki dłużycy, podnośnik opadł i nie da rady podnieść nawet 100 kg, na pusto podnosi, jak zgaszę ciągnik to podnośnik od razu opada,wywrotu też nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hubert21    9

witam mam problem z podnośnikiem przy swoim ursusie 1224 ponieważ gdy podniose do samej góry to nieraz nie chce mi opuścić i musze wyjść z tyłu i puknąć w tą śrubę od przelewu od siłownika pomocniczego i gdy uniosę do góry to czuć że aż silnik zchodzi z obrotów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

Ogranicznik może za późno iść w robotę. Wkręć nieco śrubkę o której pisałem w poście #148

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

Tak, ten wąż i wszystkie inne powroty, spływy itp. zależnie od modelu :)

Edytowano przez Stefano1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam wszystkich.

mam ciągły problem z podnosnikiem w ursusie 1014 ponieważ po wymianie tłoka cylindra itd podnosnik podnosi i trzyma ładnie pięknie ale nie mogę ustawić wysokości podpietego sprzętu. jak rurze dźwignią to podnosi tylko na maksa a na pewna wysokość nie mogę. rozdzielacz był po regeneracji. mecze się z tym i może wiecie o jakieś dobrej firmie co regeneruje podnosnik.?

Edytowano przez kamilrolnik18

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karino    0

Witam.

W zeszłym roku zakupiłem nowy wypust URSUSA 11024.Cena atrakcyjna, układy mechaniczne, łatwy w obsłudze i na co liczę w naprawie. Polecam ten model, mimo ostatniej usterki, którą w ramach gwarancji od momentu wykrycia do osttecznej naprawy usunieto w ciągu48 godzin. nie byłoby to nic szczególnego, gdyby nie fakt, że mieszkam ponad 400km( woj lubuskie) od serwisu i miejsca zakupu ciągnika w firmie z Kurzętnika i również 400km od Lublina, skąd w ciągu 12godzin miałem wszystkie części potrzebne do naprawy. Serwisanci p. Adam i p. Krzysztof wzorowo rozprawili się z całą logistyką i wymianą. Po prostu życzę wszystkim, którym przytrafi się poważna awaria w polu takiej pomocy ze strony Serwisanta. NIe wiem, czy mogę, aby nie zostać posądzonym o krypto reklamę, ale zainteresowanym podam godnego polecenia, uczciwego sprzedawcę ciągników URSUS. W tych czasach kupić można wszystko i wszędzie, lecz, aby potem nie zostać pozostawionym samym z ewentualnym problemem..

Pozdrawiam i polecam nasze URSUSY, może trochę muszą nad nimi popracować, ale są świetne - no i co rzadko : NASZE.

 

KARINO.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie w c 360 po wymianie tłoka podnosił tylko do oporu, tak samo nie dało się ustawić wysokości.. Tyle że u mnie nie dało się również go opuścić w żaden sposób.. Podpinaliśmy ciężary i nie poszedł w dół.. Jak się okazało z dźwigienki do podnoszenia pod deklem spadła sprężynka do opuszczania, założyłem sprężynkę i było wszystko ok..

 

Jeśli nie możesz ustawić, to może coś nie tak z tym rozdzielaczem, lipny Ci się trafił, albo tak samo jak u mnie, coś spadło przy zakładaniu..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin999    0

Panowie mam pytanko.

W moim u 1014 siłownik wspomagający ma za małe ciśnienie. Np. jak podepnę do ciągnika pług półzawieszany i wepnę się w gniazdo hydrauliki od siłownika wspomagającego to podniesie na łapach do góry ale koła od pługa już nie wypchnie (troszkę drgnie i koniec). Podnośnik jako tako podnosi i daje radę nawet w agregacie (agregat - dwa rzędy zębów, wałek z płaskowników z przodu, ciężki wał packera z tyłu + poznaniak zasypany łubinem ok. 200kg,) ale wiem że ten siłownik wspomagający mu w tym nie pomaga. Planuję zamienić siewnik na amazone d8 z większym zasypem i obawiam się że wtedy już nie da rady. Co to może być za przyczyna? pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

W takim przypadku podpinaj się pod złącze wywrotu lub zmień siłownik od koła na taki o większej średnicy.

Możesz też spróbować wymontować siłownik wspomagający.aby zapanowało wyższe ciśnienie w układzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin999    0

właśnie tak robię że podpinam się do wywrotu, ale mi chodzi o to żeby to chodziło tak jak fabryka to robi wtedy jak się podnosi łapy do góry i złapią opór powinno się wypychać koło od pługa, chyba właśnie takie przeznaczenie ma to wyjście. tak mi się wydaje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fioletowy    0

mam pytanie, być może pojawiło się ono już wcześniej ale chciałbym się szybko dowiedzieć, czy podnośnik z ursusa 914/1224 będzie pasował do c-385? a jeżeli nawet będzie pasował to obejdzie się bez żadnych przeróbek?

Edytowano przez fioletowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dcnt    9

Kupiłem U1224, od czasu zakupu wymieniono pompę oleju na wydajniejsza, wymienione wszystkie filtry, zalana skrzynia nowym olejem z tym ze jest to olej przekładniowy gl-4 - nie wiem czy dobry ale jak hydraulika zaskoczy to wszystko śmiga aż milo.

Z okolic zaworu załączającego napęd na przód mam na stale wyprowadzony zegar w kabinie pokazujący ciśnienie w tymże układzie.

 

Problem jest następujący, jak nie ma stabilnego ciśnienia w okładzie mikropompki (czyli okolo 11-12 atm) nie działa również hydraulika zewnętrzna i podnośnik, dzieje się to ze tak powiem skokowo, tak jakby jakiś zawór odcinał dopływ oleju do obydwóch układów, a potem nagle zaczyna wszytko działać.

 

Gdzie szukać przyczyny, ktoś doradzi ?

 

Dodam ze kilka dni temu bez problemów zwinąłem 10 balotów sianokiszonki (potem spadł deszcz) i cały czas hydraulika działała, dziś kończyłem prasowanie resztek to na 12 bel było 4 postoje w oczekiwaniu na działanie hydrauliki,

 

Dla potomnych, bo problem dawno rozwiazany.

 

W srodku skrzyni na przylaczu pompy (odpowiedzialnej za cisnienie oleju zalaczania 4x4, WOM itd) znajduje sie kilkucentymetrowy kawalek wezyka i to byla jego wina byl pekniety i tedy zasysalo powietrze, uklad sie po prostu zapowietrzal.

 

Przy okazji zmienilem jeszcze w/w pompe i zalozylem wzmacniacz, przefajna rzecz.

 

Moze komus sie przyda.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vw141998    12

Witam. Ma ktos jakiegoś znajomego lub ktoś sie zna dobrze na hydraulice ciagnikowej? Jak cos to zależało by mi zeby podac adres e mail aby pomoc w zdiagnozowaniu przyczyny ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario5    4

Witam mam problem z podnośnikiem trzeba było gazować żeby podniósł masynę i nie trzymał wysokości podczas uprawy czy orki ale przy zgaszonym silniku maszynę trzymał cały czas ostatnio z dnia na dzień zaczął dodatkowo opadać podnośnik nawet przy zgaszonym silniku i pusty w kilka sekund opada do końca. Sprawdzałem ciśnienie pompy przy wyjściach i jest odpoweidnie. Czy przyczyną może być rozdzielacz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bomek7    0

Witam! Mam problem z Ursusem 1224 przestał raptownie podnosić ,wymieniona pompa, stan oleju ok ,w końcu kupiłem cały plecak po regeneracji,dalej nic nie mam już pomysłu,co dalej mam robić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Filtr  sprawdzony? pompa  się  kręci  w  ogóle ?   wychodzi  jakiś olej  z  pompy?  odkręć  przewód  na  pompie  i  sprawdź 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez wojtal657
      witam, po podłączeniu wtyczki z przyczepy do gniazda nastąpiło zwarcie , nie działają swiatła pozycyjne  i kierunkowskazy , a poza  tym wszystko działa , z bezpiecznikami nic sie nie stało . Co może być przyczyną?
    • Przez RometOgar200
      Witam jak myślicie dlaczego tak się stało jak na zdjęciu. Panewkę mi obróciło po 2 latach od remontu w kukurydzy. Olej ciągle był. Wał przy składaniu ładnie się obracał i trzymał ładne ciśnienie. Mam podejrzenie do tego ,że panewki mogły być jakieś wadliwe, bo nie było oryginalnych Ursusa i wziąłem jakieś tam Niemieckie. Nie zdarzyło mi się jeszcze, żeby aż tak rozwarstwiło panewkę, 

    • Przez test
      jaka cena ursusa?
×