Skocz do zawartości
marcin7795

Problem podnośnik w ursus1014

Polecane posty



ursus85    0

Filtry i olej w zeszłym roku wymieniane wiec to chyba nie to. Jak mam podpięty jakiś sprzęt to ma zamiar podnieść ale w pewnym momencie słychać tyko szum pod pokrywą i następuje zatrzymanie podnoszenia!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

A jak z wywrotem przyczep? najprawdopodobniej jakiś zawór, może sprężyna pękła.

@Tadziu12045 jak nie będzie chciał opuścić, to odkręć śrubę tam gdzie jest zlew z siłowników wspomagających z tych górnych cienkich przewodów, włóż jakiś pręt i popchnij tam - powinien opaść, tylko jeżeli będzie coś podczepione, TO UWAŻAJ na nogi, jeżeli opadnie, to coś z rozdzielaczem się dzieje, czasem po takiej kuracji działa normalnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


ursus85    0

Jak mi się wydaje to nie założyłem nowego tematu tylko podpiąłem się pod podobny!!! A co do mojej awarii to w końcu została zdiagnozowana przyczyną był popsuty zawór znajdujący się na pokrywie podnośnika koszt ok. 100zł. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tadziu12045    8

A jak z wywrotem przyczep? najprawdopodobniej jakiś zawór, może sprężyna pękła.

@Tadziu12045 jak nie będzie chciał opuścić, to odkręć śrubę tam gdzie jest zlew z siłowników wspomagających z tych górnych cienkich przewodów, włóż jakiś pręt i popchnij tam - powinien opaść, tylko jeżeli będzie coś podczepione, TO UWAŻAJ na nogi, jeżeli opadnie, to coś z rozdzielaczem się dzieje, czasem po takiej kuracji działa normalnie.

 

 

 

 

 

 

 

Mat912 miałeś rację zawiesił się rozdzielacz dzięki wszystkim za pomoc

Edytowano przez Tadziu12045

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nikita_Bennet    100

podpytam tutaj aby nie tworzyć kolejnego wątka.

Ostatnio pojawił się problem z WOM w moim Zetorku 10145 (czyli ursus 1014).

Przeglądając kosz tato wyciąnął złamaną taką sprężynę: http://www.sklep-gre...oducts_id/26122 nr ursus 0080.400.025

Oczywiście WOM zrobiony a że obornik był do wożenia to ciągnik poszedł do roboty. Teraz czas założyć tę blachę i chyba przejrzeć podnośnik.

Co jeszcze chcę zrobić? Otóż podnośnik okazuje pewne zużycie np podnosi ale po zostawieniu maszyny w powietrzu i pozostawieniu przy zgaszonym ciągniku maszyna po jakimś czasie opada. Poza tym chyba siadła regulacja bo przy podczepianiu pługa praktycznie nie można ustawić cięgieł na jednej wysokości bo albo powoli podnoszą się cięgna albo opuszczają. Podniesienie pługa przy powrocie z pola do domu sprawia że podnośnik chyba opada bo ciągle lekko jest dobijany olej i podnoszony - takie minimalne podnoszenie.

 

 

Filtr wymieniany na czas, olej też. Nie ma problemów po rozgrzaniu oleju. Plecak ma 4 wyjścia hydrauliczne. Odkąd ciągnik jest u nas do podnośnika zaglądane nie było, pompa olejowa wymieniona była jakiś czas temu jak był rozjechany.

 

Teraz pytania.

Rozumiem że podnośnik do regeneracji czy jest coś co mogę zrobić sam?

Jak na szybko sprawdzić podnośnik po powrocie z regeneracji?

Ktoś pamięta w którym numerze RPT jest o regeneracji i wzmocnieniu podnośnika?

Planuję dołożyć siłownik wspomagający bo jest miejsce, czytając forum znalazlem info że są takie z dwoma przewodami i z jednym i oba rodzaje były zakładane, poza tym moga mieć różną średnicę cylindra (też dwa rodzaje). Jakie wybrać aby było to trwałe rozwiązanie a nie naprawiać po roku.

 

Jest sens spawać drugą kostkę na drugi siłownik aby mieć dwa?

 

Ogólnie chciałbym to zrobić i mieć święty spokój na następne ileś lat.

Myślałem też o nowych laszach z CBM ale koszt przeraża więc z nich zrezygnuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mocher    8

więc tak ta blacha co podałeś w linku to jest przymocowana do obudowy tylnego mostu i służy chyba do tego by podnośnik nie uszkodził obudowy tylnego mostu. Podnośnik pewnie do regeneracji ale jak masz troche chęci i smykałki to zrobisz wszystko sam za niewielkie pieniądze. To że podnośnik Ci opada to trzeba wymienić na tłoku uszczelniacze, w sklepie niewielki koszt i przy zakładaniu polecam zaopatrzyć się w opaskę zaciskową do zakładania pierścieni bardzo przydatne urządzenie. Jak nie można wyregulować podnośnika na żądaną wysokość to pewnie przestawiła ci się dźwignia przy podnośniku od strony błotnika, przestaw ją i powinno być już ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nikita_Bennet    100

a nie kojarzysz może w którym RPT był opis naprawy podnośnika w takim ursusie?

Myślę dołożyć jeden siłownik bankowo ale może warto dać dwa i jaki rodzaj założyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mocher    8

z RPT to ci nie pomogę bo nie wiem, a co do siłowników to lepiej było by oczywiście dwa, zawsze to podnośnik ma lżej na obu stronach ale to jeszcze zależy jak masz typ zaczepu czy stary czy nowy bo przy starym to będziesz miął utrudnione wyciąganie głównego bolca od zaczepu bo trzeba będzie wyciągać siłownik, natomiast jeśli masz nowy typ to zakładaj dwa siłowniki, z tym, że odczujesz różnice w szybkości podnoszenia bo na dwóch siłownikach będzie wolniej podnosić niż jak nie było by żadnego, ale za to jaki udźwig :D co do rodzaju siłownika najlepiej oczywiście dedykowane do tej serii Ursusów nie jakieś zaadoptowane od jakichś innych maszyn bo skok siłownika może sie nie zgadzać i dla tego lepiej oryginalnie. Z tego co wiem to są grubsze i cienkie ale to co mi sąsiad mówił bo zakładał siłownik to, że grubszy kupił ale mu się nie mieścił, że o coś zaczepiał i założył cienki. Ja u siebie w 1224 mam założone dwa cienkie i agregat ponad2T bierny z siewnikiem podnosi bez problemu aż przód zrywa także myślę że dwa cienkie są wystarczające. Najtaniej siłownik pewnie będziesz miał tutaj http://www.farmexpert.pl/default.aspx ja też dokładałem jeden siłownik bo miałem tylko z lewej strony i tutaj znalazłem najtaniej siłownik i ramie :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

vilar    0

panowie kupiłem 902 i wszystko ok tylko nie wywraca, podnosnik jako tako, jak podłacze wąz a nastempnie go zdejmuje do widać ze olej idzie jakby było za małe cisnienie, czego to moze byc przyczyna, podkreslam ze olej jest, pierwsze co jak nie mogłem wywrucic to wlałem z 5litrów jescze i nadal nic...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


vilar    0

locke umiesz ty podnieś człowieka na duchu:) czyli 800zł w plecy. a mozna w jakiś sposób potwierdzić twoją teorie?

 

ps zna moze ktoś dobry sklep intenetowy gsdzie sa pewne czesci i w rosądnych cenach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


mocher    8

a sprawdzałeś czy pompa jest włączona? Może jeszcze być zapowietrzona ale stawiałbym na to pierwsze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


locke    291

Ja ostatnio zmieniałem w trzech ciągnikach pompy u siebie.I nie myślałem żeby podnieść kogoś na duchu:-)

 

To ty musisz potwierdzić naszą teorię bo ty masz ciągnik a my tylko sugerujemy tobie przyczyny

Edytowano przez locke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mocher    8

Przecież napisał, że podnośnik "jako tako" działa.

 

zgodzę się, ale na określeniu jako tako to i pompa wspomagająca podnośnik podniesie jeśli jest dobra a kiper już nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ursus1991    8

Wiecie moze jak wymontować dźwignie od podnosnika w c-385. Mam walniety gwint tam co idzie ta podkładka i sprężynka dociskowa, aby dźwignia w miejscu, gdzie sie ja ustawi stała, i musze to wymienić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam wszystkich. mam owy ciągnik mf imt. mam problem z pompą podnośnika. akurat pasuje od ursusa 1012 i dlatego postanowiłem tu napisać. proszę o pomoc gdzie można kupić dobrą pompę. do regeneracji raczej nie opłaca się oddać bo chciałbym żeby chodziła na lata. z góry dzięki za odzew

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



piotr63a    2

witam, w moim zetorze 12245 jest taki problem ze na szybkozłączu jest za slabe cisnienie dochodzi do 120 atm i dalej pomalutku rośnie do 150 na duzym gazie, podnośnik wolno podnosi. czy wie ktoś czy jest tam jakiś zawór?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



dzikidaniel    36

Ja z kolei mam jeszcze inny problem z podnośnikiem: mianowicie jak wajcha od regulacji wysokości jest na dwóch najniższych ustawieniach to podnośnik mocno "ciągnie w górę", jak jest w 3ciej pozycji to już jest słabszy, a jak jest ustawiony w najwyższym położeniu to kolcem nie podniesie balotu słomy (dla porównania ciapek sobie bez gazu radzi ze słomą na tym kolcu). Pompa nowa, po wymianie nie ma różnicy. W czym może być problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez wojtal657
      witam, po podłączeniu wtyczki z przyczepy do gniazda nastąpiło zwarcie , nie działają swiatła pozycyjne  i kierunkowskazy , a poza  tym wszystko działa , z bezpiecznikami nic sie nie stało . Co może być przyczyną?
    • Przez RometOgar200
      Witam jak myślicie dlaczego tak się stało jak na zdjęciu. Panewkę mi obróciło po 2 latach od remontu w kukurydzy. Olej ciągle był. Wał przy składaniu ładnie się obracał i trzymał ładne ciśnienie. Mam podejrzenie do tego ,że panewki mogły być jakieś wadliwe, bo nie było oryginalnych Ursusa i wziąłem jakieś tam Niemieckie. Nie zdarzyło mi się jeszcze, żeby aż tak rozwarstwiło panewkę, 

    • Przez test
      jaka cena ursusa?
×