Skocz do zawartości
marcin7795

Problem podnośnik w ursus1014

Polecane posty

Mam taki problem z moim 902. podnośnik działa ale albo podniesie do samej góry albo opadnie do samego dołu.

co myślicie o tym? ta dźwignia od siłowych jest do dołu to chyba normalnie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
CIAPEK1981    7

Kolego a czy jak podniesiesz maksymalnie do góry to czy ciągnik chodząc ma minimalnych obrotach (600 obr/min) zejdzie trochę z obrotów, jest takie uczucie jak gdyby miał ciężej? Z resztą nie ważne prawda jest taka że musisz zdjąć pokrywę podnośnika (około 140 kg). Najlepiej jak już odkręcisz fotel i tą blachę to podnieś "równolegle" dach do góry na ramę kabiny połóż jakąś belkę o przekroju 10x10 cm i jakiś wielokrążek i go ładnie podniesiesz. W przypadku gdy nigdy ta pokrywa nie była ruszana to musisz ją czymś "podlewarować" bo uszczelka będzie mocno trzymała. Jak już zdejmiesz tą pokrywę to wzdłuż pokrywy od rozdzielacza do wału na którym są osadzone ramiona będzie szedł płaskownik (przekrój około 12x4 mm). Ten płaskowinik jest odpowiedzialny od odcięcia dopływu oleju przy maksymalnych podniesieniu ramion, to raczej u ciebie działa:). I jeszcze jest zespół dźwigienek między rozdzielaczem a wałem, są one odpowiedzialne za regulacje pozycyjną, i to u ciebie chyba jest zepsute. Najprawdopodobniej któraś rolka wyleciała albo rolka która powinna sie cały czas poruszać po krzywce osadzonej na wale zleciała. Przyczyn może być pare ale nie rozkręcisz to nie będziesz wiedział.

Pozdrawiam

Edytowano przez milanreal1
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
CIAPEK1981    7

Witam, mam 912 (rocznik 84) podnośnik nie jest wyposażony w zawór odcinający (czy też kompensator, jak zwał tak zwał) który ma za zadanie odciąć dopływ oleju do pompki tłoczkowej. I w przypadku jak ustawie ramiona podnośnika na pewną wysokość to i tak pompa tłoczkowa cały czas pompuje olej i z czasem podniesie ramiona do góry. Czy tak musi być?

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

crvx40    7

Witam! Panowie mam pytanie nie mam przy swoim 1014 pompki wspomagajacej podnosnik czy jak ja zaloze bedzie to mialo wplyw na szybkosc podnoszenia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, mam 912 (rocznik 84) podnośnik nie jest wyposażony w zawór odcinający (czy też kompensator, jak zwał tak zwał) który ma za zadanie odciąć dopływ oleju do pompki tłoczkowej. I w przypadku jak ustawie ramiona podnośnika na pewną wysokość to i tak pompa tłoczkowa cały czas pompuje olej i z czasem podniesie ramiona do góry. Czy tak musi być?

Pozdrawiam

 

Dokładnie nazywa się to zawór odcinający z kompensatorem a sterowany jest przez suwak rozdzielacza od wewnątrz podnośnika. a to że pompka wspomagająca pompuje cały czas to znaczy że ten zawór jest uszkodzony lub żle jest sterowany przez suwak rozdzielacza. pompka wspomagająca(tłoczkowa)powinna pompować tylko wtedy gdy podnoszone są ramiona do wybranego położenia. niektóre modele nie miały tych zaworów ale także nie miały pomki wspomagającej i nie było innej kombinacji jeżeli u ciebie jest inaczej to znaczy że ktoś tam już był przed tobą.

Edytowano przez mercedes250d

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
CIAPEK1981    7

Chyba ursusy 902 i pierwsze wydania 912 miały pompki tłoczkowe wspomagające podnośnik ale nie miały tego zaworu odcinającego. Ja mam ursusa 1984 rocznik i kumpel ma 1985 rocznik i zaworów odcinających w naszych ciągnikach nie ma.

Edytowano przez milanreal1
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam140292    2

pompę wzmocnioną daje się jak mamy tura, ja zawiozłem mój podnośnik do regeneracji, rozdzielacz zregenerowany, zawory wyregulowane, uszczelki na tłoku nowe i wszystkie uszczelki nowe i teraz podnosi bez problemu na zwykłej pompie tylko trzeba pilnować stanu oleju bo wtedy można każdą pompę zajechać tylko taki podnośnik trzeba zawieść komuś kto się zna na tym a nie jakiemuś laikowi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grześ    3

Mam problem z 914. Jak pisał ciapek 1981 olej cały czas idzie na podnośnik. Na wolnych obrotach potrafi zadusić ciągnik. W ostateczności wypycha uszczelkę pod śrubą od której olej płynie do tego zaworu co blokuje opadanie podnośnika. Ale jednocześnie pojawił się wyciek oleju z którejś z pomp. Napewno nie z hydraulicznej bo ta jest czysta. Czy może być problem z pompą wspomagającą?

Jeżeli rozregulował się ten zawór odcinający to czy muszę podnośić podnośnik czy uda sie to inaczej przeregulować?

Co do pomp wzmocnionych jak je kupujecie zwróćcie uwagę na jakie ciśnienie są zrobione. Też swego czasu 2 pompy padły mi przez rok. Aż spojrzałem na tabliczki i okazało się że orginalna pompa która przyjechała z Ursusa był na 20 MPa a pozostałe na 18 MPa. Pojechałem do Grene i że chcę kupić pompę na 20 MPa nie ma!!!! Mieli nawet 16 i 18 ale 20 nie mieli. Dopiero u 3 handlaża kupiłem 20 z Hydrotora i jak narazie działa 3 rok. W między czasie wymieniałem rozdzielacz i okzazało się że mam zawór na 18,5MPa. Czyli logiczne że pompa padnie jak zawór puszcza przy większym ciśnieniu niż pompa wytrzyma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
CIAPEK1981    7

Moim skromnym zdaniem trzeba zdjąć podnośnik, zawór bezpieczeństwa jest po to, że w przypadku gdy będzie zbyt duży ciężar to podnośnik nie podniesie tylko olej pójdzie zaworem by nie było tego zaworu to albo rozdzielacz uszkodziło, pompa by wysiadła lub napęd pompy by wysiadł. Inna sprawa to gdy ramiona podnośnika idą do góry i w skrajnym górnym położeniu ramion pompa "zadusza" ciągnik. W tym przypadku powinno zadziałać cięgno które łączy suwak rozdzielacza wał podnośnika. Chyba to cięgno wyczepiło się z jakiejś dźwigienki (są takie przypadki). Do dokładnego ustawienia skrajnego położenia ramion jest śruba, znajduje się ona z tyłu podnośnika (rurka szybkozłącza zlewowego jest przykręcona do tulejki, do tej przykręcony jest też wąż zlewowy siłownika wspomagającego) odkręcając tą tulejke mamy dostęp do tej śruby regulacyjnej. Na próbe można wkręcić tą śrube (pare obrotów) jeżeli nic sie nie zmieni to ściąć podnośnik.

Edytowano przez milanreal1
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
XaWi    0

Ja miałem taki przypadek ze dzwigienka przy rozdzielaczu była peknieta i olej byl tloczony caly czas na wyjscie hydrauliki trzeba sciagnac podnosnik i zobaczyc bo tak to nic nie zrobisz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bazalt    0

panowie mam problem, w 1212 z racji wieku i zużycia musiała zostać wymieniona pompa, filtry były i są czyste, olej jest nowy. Problem leży w tym że podczas podnoszenia podnośnika szarpie nim i podnosi bardzo powoli.

W zeszłym tygodniu można było podnieść phx'a teraz nawet go nie drgnie, ciągnik nie pracował samo przeszło.

Chciałem zaczepić ruską talerzówke na kołach, kiper nie podniesie, wyje ale nie podniesie. Co się mogło stać?

Edit, rozdzielacz był czyszczony, były w nim opiłki metalu

Edytowano przez Bazalt

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MichalP    12

hej. mam taki problem po rozgrzaniu się ciągnika, na wolnych oborach nie jestem wstanie podnieść agregatu, ani go złożyć. Musze mu dawać po garach. Myślałem ze to olej bądź pompa, ale ostatnio jak robiłem w polu przerzedzałem przez miedze i .... nagle podnośnik ożył tzn przez jakiś czas mimo rozgrzania podnosił tka jak na zimnym. Czytałem w jednym z tematów ze może być w inny zawór, i teraz pytanie który należało by wymienić. Posiadam 912 a części będę kupował w techrolu w ożarowie. Mógłby mi ktoś podpowiedzieć który dokładnie kupić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
markus02mb    1

Możliwe że to zawór bezpieczeństwa cylindra , ja tak miałem ze on cały czas puszczał olej był otwarty :o , jest on na pokrywie podnośnika . Możesz sprawdzić czy to jego wina przez odkręcenie śróby gdzie jest odpływ oleju pod wyjściami szybkozłączy, jeśli tam będzie leciał olej gdy będziesz podnosił jakieś narzędzie to znaczy ze ten zawór jest winny. Zawór puszcza jeżeli jest przeciążenie np: przejazd przez miedzę z ciężkim pługiem itp. Ale najpierw sprawdz :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bazalt    0

Jak dla mnie to jest tylko wina rozdzielacza <_< napewno jest dobry?

 

Zrobiliśmy tak, wymieniliśmy cały podnośnik, z rozdzielaczem, ramionami, no cały. Odpukac działa. Jeszcze powiem wam ciekawostke, kupiliśmy nowa pompe do podnośnika na samym początku, i jak są dwa kolanka, jedno idzie do podnośnika a drugie przez kruciec do skrzyni, to drugie było szersze i tam pompa łapała lewe powietrze. Załozyliśmy starą.

Edytowano przez Bazalt

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenon385    14

Właściwie to zauważyłem że jak jechałem dłuższą trasę z wyłączoną pompą to potem po jej włączeniu nie było reakcji..Dopiero gdy wpadł w dziurę to wszystko zaczęło działać lub jak przygazowałem(raz mi się to zdarzyło) i wychodzi na to że jest to wina tego zaworu bezpieczeństwa może u Ciebie kolego też ma on winę? chociaż ty wymieniłeś cały plecak więc ten zawór także?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matiu1224    3

Witam. Mam problem z pompą od hydrauliki najpierw wycinało uszczelniacze przez 5 razy, ostatnio oderwało mi przedni dekiel ten co jest przykrecony na 2 śruby 5mm oderwało go i uszkodziło simering założyłem nowy simering i wczoraj mi odmowa to samo tym razem śrub nie uszkodziło tylko dekiel uszkodziło i dziś już kupilem nowa pompę i bd ja zakładał i teraz jest pytanie co może być przyczyna właśnie takich objawów bo co mechanik to mówi co innego i dalej niewiem co może być przyczyna. Byłbym wiedzieczny za szybkie odpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Daniel-d113    1

Słuchaj odnosnie tej pompy masz cos z zaworem zlewowym lub bespiczenstwa niema obigu wiec niezakładaj nowej bo bedzie po niej musisz zdemotowac podnosnik niema inej opcji przerabiałem ten temat wiec mam doswiadczenie jesli ktos ma problem z podnosnikami w ursusach od 912 do 1614 do piscie pomoge

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matiu1224    3

To jednak nie wina zadnego z zaworów tylko juz rozdzielacz jest wypracowany i przy kazdym podnoszeniu trzeba odbic dzwibnia bo nie puszcza oleju na przelew albo tylko jest kwestia wyregulowania i powinno byc dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tadziu12045    8

Witam mam problem z pompą w zetorze 12045 do góry mi podnosi bez problemu ale mam problem z opuszczeniem a mianowicie wcale nie mogę opuścić na duł myślałem że ciengna od wajchy góra duł spadły ale to nie to ściągnełem pompę górną i zobaczyłem rolkę że jest nie na swoim miejscu czyli uciekła na prawo bo seger zabezpieczenie wyleciało czy to morze być przyczyną braku reakcji na opuszczanie z gury za odp dziękuję

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr1216    1135

Ja mam ursusa 902 i mam problem z podnośnikiem, który pulsuje. Jak wyłączę hydrauliczną pompę, to podnośnik też podnosi tyle że bardzo wolno i też pulsuje. Czy to jest coś związane z pompą wspomagającą, a jeżeli tak to można ją zagłuszyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tadziu12045    8

Przyczyną może być zakręcony zawór pod siedzeniem.

 

 

zawór pod siedzeniem jest odkręcony ciągnik pracuje w moim gospodarstwie i tylko ja go urzytkuję nikt inny nie ma do niego dostępu więc wykluczam od razu zakręcenie zaworu przez osoby trzecie (sprawdzony był na samym początku i wszystko ok ) to nie zawór pod siedzeniem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez wojtal657
      witam, po podłączeniu wtyczki z przyczepy do gniazda nastąpiło zwarcie , nie działają swiatła pozycyjne  i kierunkowskazy , a poza  tym wszystko działa , z bezpiecznikami nic sie nie stało . Co może być przyczyną?
    • Przez RometOgar200
      Witam jak myślicie dlaczego tak się stało jak na zdjęciu. Panewkę mi obróciło po 2 latach od remontu w kukurydzy. Olej ciągle był. Wał przy składaniu ładnie się obracał i trzymał ładne ciśnienie. Mam podejrzenie do tego ,że panewki mogły być jakieś wadliwe, bo nie było oryginalnych Ursusa i wziąłem jakieś tam Niemieckie. Nie zdarzyło mi się jeszcze, żeby aż tak rozwarstwiło panewkę, 

    • Przez test
      jaka cena ursusa?
×