Skocz do zawartości
marcin7795

Problem podnośnik w ursus1014

Polecane posty

Wybrane dla Ciebie
grzesmaly    680

Bobra a teraz moze ktos mi podpowie bo juz mam dosc i rece mi opadly olej filtr nowy pompa daje 300atmosfer na przewodzie a ten dziad 385 juz ma drugi rozdzielacz po regeneracji pierwszy dawal 260 na kipowanie i rozwalalo uszczelniacze w pompie ten teraz daje 100 i pierdzielony ani podnosnik nie chce dobrze chodzic ani tur wolno i nie ma sily co moze byc przyczyna i ile ewentualnie kosztoje nowy rozdzielacz stary typ

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
benek79    13

Witam,ja swego czasu tez walczyłem z podnosnikiem w 1614,i sie poddałem.Podnosił bez problemu 1300kg ale 1450kg juz miał problem,wariował.Raz podnosił drugi raz nie a roznica to 150kg.Woziłem ten podnosnik po kilku firmach do remontu i wszyscy mowili ze jest oki.Montowałem i nadal lipa.Pompy nowe kupowałem ,rozdzielacze ,zawory i nadal nic.Mechanicy rozni byli i nic nie mogli zaradzic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
OKEY    154

A  1014 da radę z agregatem 1370kg jak podaje producent? Mam jeden siłownik wspomagający ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

andrzej80j    0

Witam

Mam taki problem z moim 1004. podnośnik działa ale albo podniesie do samej góry albo opadnie do samego dołu.

Co może być przyczyną dodam że przyczepe kipruje na wonych obrotach,filter wymieniony,olej jest,

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesmaly    680

Witam,ja swego czasu tez walczyłem z podnosnikiem w 1614,i sie poddałem.Podnosił bez problemu 1300kg ale 1450kg juz miał problem,wariował.Raz podnosił drugi raz nie a roznica to 150kg.Woziłem ten podnosnik po kilku firmach do remontu i wszyscy mowili ze jest oki.Montowałem i nadal lipa.Pompy nowe kupowałem ,rozdzielacze ,zawory i nadal nic.Mechanicy rozni byli i nic nie mogli zaradzic.

 

 

 

 

 

a wez zeby ktos ci podniusl cisnienie na zaworze bespieczenstwa do 200 pompa powinna wytrzymac do 220 i nie powinno nic sie dziac ps jesli to gruber na sprezynie to tu jeszcze dlugosc maszyny robi wage moja 385 tez podniesie 6lap grubera na sprezynie ale tylko w celu sprawdzenia luzow na przodzie no i podnosnika a wykonoje to na wolnych obrotach

Witam

Mam taki problem z moim 1004. podnośnik działa ale albo podniesie do samej góry albo opadnie do samego dołu.

Co może być przyczyną dodam że przyczepe kipruje na wonych obrotach,filter wymieniony,olej jest,

 

 

 

 

 

 

a od czego to sie zaczelo bo albo rozdzielacz albo dzwigienka albo poprostu kros zle ustawil wysterowanie zle ustawione

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bomek7    0

Witam! Mam problem z Ursusem 1224 przestał raptownie podnosić ,wymieniona pompa, stan oleju ok ,w końcu kupiłem cały plecak po regeneracji,dalej nic nie mam już pomysłu,co dalej mam robić

Witam problem rozwiązany zepsuty siłownik pomocniczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mataxenon    14

witam. też mam podobny problem w ursusie 1014, mianowicie, nie można ustawić dobrze pracy podnosnika, albo podniesie na maksa albo opuści. Nie wiem czy idzie to jakoś wyregulować, czy po prostu rozdzielacz padł :/ . Dodam że na każdej regulacji jest tak samo, w zasadzie tylko na jednej moge jeszcze jako tako sterować, na innych jak podniosę i chce opuścić, np pług, to w pewnym momencie gwałtownie opuści, przez co nawet ostatnio złamałem płoze od pługa, jak mi spadł na beton. może ktoś miał podobny problem, prosze o rade ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin91    280

Witam. Mam problem z hydrauliką w Zetorze 12145 i mam nadzieję, że wasze wskazówki okażą się pomocne w jego rozwiązaniu. Otóż zdarza się raz na jakiś czas sytuacja kiedy hydraulika w moim ciągniku zupełnie nie działa - podnośnik, wyjścia hydrauliczne z tyłu, przedni TUZ nie reagują, silnik nie przydusza się. Nie ma różnicy czy ciągnik jakiś czas popracuje i olej się rozgrzeje czy jest odpalany po nocy - po prostu nie działa i już. Jedyne co pomaga na to to rozkręcenie przewodu przy lewym tylnym kole, jest to przewód idący z pompy do plecaka, rozkręcam go, odpalam ciągnik, trochę oleju poleci, zakręcam przewód i hydraulika działa (ale też nie wiadomo jak długo).

 

Sprawdzałem jeden z filtrów, zabezpieczony drutem, filtr co prawda był przybrudzony, więc wyczyściłem go, ale na te objawy to nie pomogło, bo czy z filtrem czy bez filtra hydraulika raz na jakiś czas umiera. Wyłączałem i załączałem też pompę na wolnych obrotach i jest lekkie zgrzytnięcie przy załączaniu czyli pompa sama w sobie się załącza. Ciśnienie ma przynajmniej przyzwoite, bo jeżeli hydraulika działa to nie ma problemów z wywróceniem przyczepy czy pracą z ciężkim pługiem czy agregatem uprawowym.

 

Macie może jakieś pomysły do czego zajrzeć, co sprawdzić, a przy okazji jak się za to zabrać?

 

Z góry dzięki za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin91    280

Do tego się wstępnie szykowałem tylko wolałem tutaj zapytać, bo można wydać kupę kasy i siedzieć dalej z problemem. A jakim olejem macie zalane swoje ciągniki? Ja teraz mam zalany Agrol U, wystarczy taki czy szukać czegoś lepszego? Jest jakiś prosty sposób na przepłukanie całego układu? Bo tam pewnie i w środku trochę syfu jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ENDRIUROL    1

witam wszystkich

w sumie od kilku lat mam problem z podnosnikiem w moim ursusie 912. pompa podnosi dobrze ma moc podnoszenia- mysle ze taka jaka mowinna miec, problem polega na tym ze gdy mam zalozona jakac maszyne to oczywiscie moge podniesc maszyne ale nie moge ustawic na rzadanej wysokosci- albo opuszcza maszyne albo podnosi. az do momentu gdy maszyna stoi na ziemi badz podnienie na max tak ze az silnik przysiada, tak jakby np nagle plug wbity w ziemie a ja chcialbym ruszyc. jest taki moment ze moge ustawic ze trzyma ale tylko na chwile i tez musze trafic w taski moment. nie raz ustawie, wysiade z ciagnika aby wyl pompe a ona juz podnosi albo opuszcza. jak uda mi sie wyjsc wyl pompe i wrocic do ciagnika do wajcha od podnoszenia na max do gory itak sie jezdzi po drogach, po polu z maszyna to cyrk hehe jade a np plug rysuje po ziemi albo podnosi na max do gory i silnik przysiada. gdzie szukac problemu jak mozna go naprawic??? moze to rozdzielacz a moze cos innego. prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Raczej  nic  innego jak  rozdzielacz , regulacji  od  rodzaju pracy  używasz?  nic  się  nie  zmienia/ ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr63a    2

witam mam taki problem ze na regulacji silowej bardzo slabo obraca mi pług na mieszanej jest troszke lepiej ale też slabo, podnosi dobrze bez problemow ale ciśnienie na szybkozlaczach jest za slabe, nie mierzylem ale np podczas wlaczenia kiprowania gdy nic nie jest  podpiete to pompy nie slychac i ciagnikiem nie przydusza, pompa nowa miesiac czasu, na poprzedniej bylo tak samo

ja stawiam na rozdzielacz, moze mial ktos podobny problem? dodam jeszcze ze czasami jak na dołku decnie ciagnikiem a zaczepiony jest np pług to podnosnik opadnie i trzeba wajchę od podnoszenia cofnać i jeszcze raz podniesc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sokol2    4

Witam, koledzy nie chce zakładać nowego tematu. Kupuje talerzówke "stal tech" z hydropakiem 2,5m z wałem packera. Moje pytanie brzmi tak czy moja osiemdziesiątka ( bez przedniego napedu i 1971r. produkcji, nowa pompa ) poradzi sobie z tym sprzętem. Czy da rade podnieść jak bedzie  jeszcze poznaniak podłaczony na hydropaku. Bo mam agregat uprawowo siewny aktywny dosć cięzki i z tyłu również poznaniak i podnosi na styk ( jak jest pełny siewnik pszenicy to nie podniesie ). Ogólnie mam jeczcze mf mocniejszego ale osiemdziesiątka tez bedzie z tym pracować 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sokol2    4

na przodzie mam obciażniki i jak już to poprostu nie uniesie, przodu mi nie poderwie. No nic bedzie musiał jezdzić

bez poznaniaka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr63a    2

witam dzwonilem dzisiaj do archimedes wrocław w sprawie podnośnika, powiedzieli mi ze za sama robote ponad 500 zl, caly koszt moze nawet przekroczyc 2000. jak myslicie warto czy lepiej kupic drugi używany plecak?

z gory dziekuje za opinie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arab1    23

Trochę drogo 2 tys ,no chyba że wał co trzyma ramiona i ramiona mają wyjechane frezy no to wtedy same te części tysiąc kosztują ,ale jak to jest dobre to nie wiem za co aż tyle kasy ,no chyba że mają takie maszyny że rożdzielacz po ich regeneracji jest jak nówka .Co do innego plecaka to by trzeba pewne wiedzieć że dobry jest, bo kupisz i jeszcze może trzeba będzie regenerować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1188

Dla ciężaru raczej ich tam nie zakładają. Pomyśl spokojnie co wpływa na siłę podnoszenia w hydraulice.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100

witam dzwonilem dzisiaj do archimedes wrocław w sprawie podnośnika, powiedzieli mi ze za sama robote ponad 500 zl, caly koszt moze nawet przekroczyc 2000. jak myslicie warto czy lepiej kupic drugi używany plecak?

z gory dziekuje za opinie

Ja dzwoniłem do archimedesa w sprawie regeneracji rozdzielacza z C-330, cena taka jak w HYDROTOR Tuchola ale gwarancja tylko 6 miesięcy (w Tucholi 12). W obu przypadkach pytałem o rozdzielacz na wymianę (daję swój a oni regenerowany).

Tak więc podzwoń dobrze po różnych miejscach bo cena ceną ale gwarancja też się przydaje czasami.

 

Mam pytanie czy te siłowniki dodatkowe zakladane z tyłu do ursusów coś wgl pomagają w udżwigu?

W szybkości podnoszenia to wątpię bo te dodatkowe siłowniki napełniają się na końcu ale w samym udźwigu pomagają, jakiś czas temu założyliśmy jeden a jak będę coś robił z tyłu ciągnika to dołożę drugi (muszę dospawać na dole jeden element).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario5    4

Mam pytanie czy te siłowniki dodatkowe zakladane z tyłu do ursusów coś wgl pomagają w udżwigu?

 

One nie pomagają w podnoszeniu tylko pomagają utrzymać maszynę jak jest podniesiona

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×