Skocz do zawartości
castor

JD 3650 stukanie w filtrze hydrauliki

Polecane posty

Wybrane dla Ciebie
castor    0

Posiadam ów ciągnik od pół roku i większość prac była wykonywana przy zamkniętej kabinie więc nie słyszałem żadnych niepokojących odgłosów, ale ostatnio podczas podorywki gdy jechałem z otwarta szyba tylną usłyszałem jakieś stukanie gdy obszedłem ciągnik okazało się że wydobywa się ono z filtra hydrauliki. Problem pojawia się po przekroczeniu 1500 obr a gdy pociągnę do siebie za przewód doprowadzający olej do filtra problem ustaje ale gdy go puszcze powraca. I tu moje pytanie czy jest to objaw jakiejś awarii czy po prostu ten typ tak ma dopowiem że wszystkie podzespoły związane z hydraulika działają prawidłowo. Proszę o poradę co z tym fantem zrobić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LOST    7

Może po przekroczeniu 1500obr/min hydraulika ma wysokie ciśnienie i dlatego jak złapie się węża to dźwięk ustaje??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

castor    0

Filtr hydrauliki jest stosunkowo nowy bo był kupiony jakieś pół roku temu i ma przepracowane 180 mth a był kupiony w serwisie JD wiec powinien być dobrej jakości

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Heyder    0

To dzwięk pracującej pompy przy takich obrotach wytwarza około 160bar. U mnie taki sam odgłos daje pompa..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
castor    0

To mówisz kolego że u ciebie jest tak samo i nie ma czym się martwić?I czy też u ciebie wydobywa się ten dźwięk jak by z filtra?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Heyder    0

mi ten dzwięk bardziej wydobywa się z przedniej pompy glównej hydraulicznej.A podczas podnoszenia maszyny jest ten dzwiek również?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
castor    0

Podczas podnoszenia maszyny dźwięk jak by ustaje wiec już nie wiem co to jest i nie mam pojęcia czy na zapas lepiej wymienić filtr?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldek315    2

możliwe że trafił się jakiś wadliwy towar. John deere nie produkuję filtrów zleca jakiejś firmie produkcję z logo i napisami jd tak samo olej oryginalny jd produkuje jakaś firma a w serwisie musisz zapłacić za bańkę z logo jd a możesz kupić ten sam olej u tego producenta za niżesz pieniądze. Może kupić filtr WIX i wymienić może się coś poprawi a przed wymianą filtrów robiło się tak ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
castor    0

Nie wiem kolego czy tak się robiło ponieważ gdy go kupiłem pierwsza rzeczą jaka zrobiłem była wymiana filtrów i oleju w skrzyni ponieważ sporo czytałem na forum że o to akurat trzeba dbać w JD . No zostaje wymiana filtra a jak to nie pomoże to chyba zmienię ten przewód doprowadzający olej. Dodam że wszystkie podzespoły związane z hydrauliką takie jak wspomaganie, półbiegi , podnośnik czy wyjścia hydrauliki działają jak należy występuje tylko to stukanie.A czy ta marka filtrów WIX jest dobra ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Heyder    0

Moim zdaniem to normalne zachowanie! Jak podnosisz maszynę cisnienie spada, i wtedy jest cisza. Zas na postoju cały czas pompa daje cisnienie -bardzo wysokie i dlatego słychać ten odgłos. Założę się ze przy skręcaniu kołami również bedzie cisza....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atomik    145

wix jest akurat nie najlepszą firmą. Polecam albo oryginalne jd (produkuje je donaldson) albo fleetguard (najlepsze), donaldson. Ze średniej półki baldwin.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
castor    0

Dzięki za porady sprawdzę jeszcze przy tym skręcaniu kół co się będzie działo .a jak nie to zmienię ten filtr.gdyby problem nadal występował to dam znać znaczy gdyby było takie zachowanie przy skręcaniu itp.Gdyby ktoś miał jakieś inne pomysły co to może być to czekam na odpowiedź :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymon91    8

mi szarpie ramionami jak się olej rozgrzeje jaki to może być powód? jd3650

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez marek3080
      Witam
      Tak jak w temacie. Konedata pokazuje że to ten sam model silnika (4239TL) ale jest różnica w mocy. Jeśli ktoś wie i mógłby napisać skąd w 2850 biorą się dodatkowe 8 KM byłbym wdzięczny. I jeszcze na dokładkę czy można zrobić coś z silnikiem w 2650  aby miał te dodatkowe konie jak 2850? Czy to tylko dawka paliwa czy może inna turbina?
      Pozdrawiam
    • Przez krecikkkkkkkk123
      Witam .
      posiadam JD 2140 4x4 79 r 82 km + Turbo 
      Mam pytanie mam miedzy nogami takie małe pokreło i po prawej stronie tez mam takie 2 pokretła jakby , i nie wiem do czego to słuzy .
      Moze wy mi powiecie .?
       
    • Przez Maciek0903
      Witam,
      Zakładam nowy temat ponieważ nie znalazłem odpowiedzi w innych postach które czytałem na forum. Jestem po generalnym remoncie mojego ciągnika (wymiana połowy skrzyni, obie nowe  pompy olejowe itp.). Mam teraz taki problem przy podniesionym TUZ-ie jak stoję na wolnych obrotach ciągnik dostaje jakby " padaczki". Dosłownie zaczyna telepać się cały i wtedy nie mogę nawet kierownicą ruszyć. Gdy przygazuje to pomaga lecz jak puszcze gaz to po chwili wraca. Jak opuszę podnośnik to tego problemu nie ma. Dodam iż gdy zostawię  wyłączony ciągnik z podniesionym pługiem to nawet na centymetr nie opadnie, nawet po dwóch dniach. Dodatkowo zaobserwowałem, że gdy gazuje to podniesiony już na maxa podnośnik unosi się na około 10 cm, a gdy przestaje gazować to opada o te 10 cm. Posiadam tur. oleju mam na full.
    • Przez kierowca12
      Witam 
      Chciałbym się dowiedzieć jak jest zasłożony przedni wom w jd 3050 mógłby ktoś mi wyłać zdjecie albo chociaż napisać jak to jest zamontowane 
    • Przez Rafal_john3140
      Witam.
      Mam nastepujący problem z jd 3140: kiedy mam załaczony przedni naped na zakretach słychac zgrzyty w obu kołach przypominające kamienie młyńskie trące o siebie.Kiedy jade prosto z włączonym przodem jest ok. Przy wyłączonym przydnim napedzie problemu nie ma nawet na zakretach.
      Dodam ze zalałem nowy olej w kołach i przednim moscie,nie ma poprawy.
       
      Co to moze byc? Proszę o pomoc.
×