Skocz do zawartości
Czeladnik

MTZ 80 reduktor polowe/szosowe

Polecane posty

Wybrane dla Ciebie
Czeladnik    0

Zacina się reduktor(ten na wajsze od biegów) jak przełoży się na polowe to nie daje wrócić, trzeba zdjąć boczną pokrywę ze skrzyni i na siłę przesunąć tryb, wygląda jakby problem był na "górze skrzyni"(przy wodzikach?) bo sam tryb przesuwa się lekko. Pomóżcie bo tak nie idzie robić! Jak to naprawić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
boryss    5

to moze byc wina sprzegła jak dobrze niewysprzegli to tak sie dzieje wchodzi za głeboko albo wyrobione jest to co trzyma biegi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czeladnik    0

Na postoju też nie da się zmienić to sprzęgło chyba nie? Raczej z trybami jest wszystko porządku to coś ze "sterowaniem"?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

darek1972    48

Miałem takie coś ale u mnie był pęknięty wałek, właściwie to jest tuleja i tryb się nie przesuwał. Aż dziw że to jeszcze chodziło i się nie r............. :huh:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZUCH1234    73

jak masz ta dzwignie od zmiaby z szosowych na terenowe tam w skrzyni sa takie widełki one sie rozkrzywiwy i ot cały problem kup nowe 70 zł wymien i po problemie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czeladnik    0

Dzięki za wszystkie odpowiedzi, w poniedziałek zacznę działać. Z trybami wszystko w porządku na dole skrzyni wygląda że wszystko gra, tryby się wewnętrznie zazębiają bez szemrania, ale ręcznie przecinakiem :huh: Dzięki ZUCH1234 po niedzieli sprawdzę czy to, to. A ciężko wymienić te widełki i gdzie one w skrzyni są którędy się do nich dostać? To ten element co przesuwa ten tryb wewnętrznie zazębiający się?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    408

Bezpieczniki lub sam bezpiecznik reduktora .napisz czy wyskakuje pojedynczy bieg czy cała skrzynia nie działa ,,morze żle wciskasz położenie polowe, szosowe? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez bronekc6
      Witam
      Mam problem takiej natury ze zapomniałem spuścić wodę z bloku i spuchł troszkę.
      Jak naprawić to wiem ale może pasuje tam inny silnik od mtz lub innego ale lepszy silnik niż ten co jest.
      Siedzi tam D-65 jumz z 87r.
       
    • Przez galoni
      Witam
       
      Znalazłem na allegro taki zestaw do wspomagania na orbitrol http://allegro.pl/wspomaganie-na-orbitrol-mtz-belarus-pompa-gratis-i1203511074.html
      Mam pytanie :
      -czy ktoś podobny zestaw zastosował u siebie?
      -czy to zda egzamin?
      -czy tam są wszystkie części jakie są potrzebne do MTZ-82? ( rocznik 90.)
    • Przez kellyq
      cześć
      Znajdzie się jakaś dobra dusza która by zmierzyła jaki jest gwint w czujniku temperatury wody w mtzcie np takim. Chodzi o tą dużą nakrętkę którą przykręca się czujnik.
       

    • Przez makra75
      Belarus 920.3nie pali ze stacyjki tylko na krótko na rozruszniku mam instalację elektryczną 12rozruch 24bez przełącznika 12/24tylko przekaźniki. Co może być przyczyną takiego stanu rzeczy?
       
×