Skocz do zawartości
tom31

C-360 Olej z tłumika

Polecane posty

Wiadomość z agroFakt.pl

seweryn20    651

Nikt. Po wymianie góry olej w wydechu nic nowego przejdzie, dmuchanie z odmy też jeśli wszystko jest w porządku.

Poczekaj, oszczędzaj, daj mu więcej czasy żeby się ułożył potem się pomyśli.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adrian40stka    28

Opowiem co się działo przez ostatni miesiąc w mojej 40 stce os wiosennych zasiewów traktor nie pracował ciężko trochę w rębaku do gałęzi itp pracuje na 5 ha po 2 tyg przerwie zachodzę odpalam odpalił standardowo lekko jak zwykle nie dymi ale od czasu do czasu zaczynał tak jakby chodzi na 3 cylindry i przy tym dymi na siwo biało i spokój znów nie dymi normalnie chodzi zdemontowałem kolektor ssący no jest nieszczelność zaworów na 2 głowicy zwlokłem głowice do Radomia do regeneracji za 2 dni jest zakładam wszystko ok na początku wszystko ładnie pięknie chodzi no to pojechałem redlić ziemniaki 20 arów pod koniec coraz bardziej na niebiesko i olej leci po głowicy miedzy kolektorem wydechowym a głowicą obstawiałem że niestety pierścienie otworzyłem korek wlewu oleju dym nie wydostaje się to raczej nie pierścienie ściągam głowice jeszcze raz a w tym zagłębieniu w tłoku olej tak sporo nawet rozpiąłem zawory a tam różnica pomiędzy prowadnicą zaworu a trzonkiem ponad 1mm głowica została kupiona nowa z Chełmna nie jakieś THM czy coś i jest jak być powinno nie kopci nie rzuca olejem wszystko w standardzie a pozostałe trzy głowice zrobię sam Tata już 20 lat robi na tokarce szlifierce do płaszczyzn i frezarce a z tego co pytałem w Agromie wszystko da się kupić zawory gniazda  prowadnice ojciec zrobi szlif po tym jak się przyjrzałem jak zostały barbarzyńsko potraktowanie prowadnice i gniazda młotem i wkrętakiem myślę że sami zrobimy to lepiej na prasie balansowej.

   Także serdecznie pozdrawiam zakład z Radomia za to że bardzo kompleksowo zostały zszargane nasze nerwy zmarnowany czas i symboliczne 100zł za ową regenerację. Ja nie będę nikomu nic doradzał opowiedziałem jak to było u mnie może ktoś coś wywnioskuje traktor pracował 10 lat po remoncie nie był świeżo po remoncie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariank1    2

witam

tak jak w temacie mam problem z olejem z tłumika (raczej nie jest ropa), czytałem wszystko powyżej - tak sobie myśle że mam problem z pierścieniami, mam takie objawy:

- najwiecej kapie na wolnych obrotach i raczej jest to gęsta maź

- pompa nowa po regeneracji, wtryski sprawdzone

- odpala bardzo dobrze, wchodzi w obroty (zadymi przy odpaleniu na biało, a poźniej raczej czarny dym)

- wody nie ubuwa,

-zawory ustawiane były jakieś pół roku temu

- odkreciłem kolektor wydechowy i najbadziej mokra jest pierwsza glowica od chłodnicy (jest to nowa głowica założona z 1.5 roku temu)

- i jeszcze jedno jak odkeciłem gumowy łacznik od kolektora ssącego to wydaję się być delikatnie jakby w oleju (poziom oleju w filtrze powietrza ok)

Cignik mam jakieś 3 lata, cisnienie na wale na rozgrzanym około 3 atm.

Nie wiem czy to coś poważnego bo jesli bedzie to wiązało się z wyminą pierscieni i tuleji to raczej oddam silnik do naprawy.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikrus1    0

Witam wszystkich ja mam taki problem z 60 po regeneracji wtrysków i pompy zaczął dymić na niebiesko bardzo mocno i chodzi dobrze tylko na wyższych obrotach w dodatku pluje z wydechu , dodam że już dwa razy  było wszystko sprawdzane i pompa i wtryski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    905

A co do tego ma pompa i wtryski ty mi powiedz? Było tyle razy ten poruszany temat,najpierw się dowiedz jaki kolor dymu odpowiada za co  Bo niebieski to oznaka że spala olej  i olej się dostaje poprzez prowadnice zaworowe lub pierścienie zgarniające  są zużyte i nie zgarniają  oleju z ścianek tulei i jak pluje wydechu to masz gwarant że to pierścienie ale jak głowica nie była  robiona to też trzeba zrobić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BestZetor    20

Witam ! Wiem, że to temat o C-360, ale nie chcę zaczynać nowego, gdyż jest bardzo powiązany. Wczoraj zakończyłem remont silnika w C-330 na zestawach naprawczych z Mahle Krotoszyn + szlif głowicy i zacząłem docieranie. Pierwszego dnia zrobiła 1,6 mth stojąc spokojnie na 800 obrotach. Dzisiaj rano zrobiła 2 mth w jeździe po ulicy i zgrabiarce, następnie znów spokojnie sobie pyrkała do obiadu. Po południu zrobiłem ok. 2.5-3mth w jeździe na 1600-2000 obrotów przez ok 4-5 h i zauważyłem wyciek z miejsca zaznaczonego na zdjęciu (ciężko stwierdzić czy to ropa czy olej). Dodam, że traktor "odpoczywał" w ciągu dnia tylko 2-3 h. Stan oleju i wody w porządku, nic nie ubyło. Czym to może być spowodowane ? Zbyt długo jeździłem i przegrzałem ciągnik ? Za duże obroty w czasie jazdy ? Zbliżają się żniwa, więc chciałbym szybko nabić te 50 mth. Czy czeka mnie znów rozbiórka silnika ? Na forum czytałem, że to normalne w czasie docierania, jednak mam spore obawy. http://pokazywarka.pl/lj8tmv/

Edytowano przez BestZetor

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    336

Wszystko jest w porządku, przy docieraniu to normalne, a nawet wskazane.    :)  Nic nigdzie nie grzeb. 

Edytowano przez Sean

Czasami człowiek sądzi że ujrzał już dno ludzkiej głupoty,     :) 

ale spotyka kogoś, dzięki komu dowiaduje się,

że ta studnia jednak nie ma dna.      ;) 

 

                                                                          STEPHEN KING

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    336

Nie masz za co dziękować, po prostu tak jest, nie we wszystkich silnikach się tak dzieje, ale z własnych doświadczeń wiem że te które "puszczą" olej tłumikiem są później lepiej dotarte i żywotniejsze. 


Czasami człowiek sądzi że ujrzał już dno ludzkiej głupoty,     :) 

ale spotyka kogoś, dzięki komu dowiaduje się,

że ta studnia jednak nie ma dna.      ;) 

 

                                                                          STEPHEN KING

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    905

To co ja mam powiedzieć 23 mtg i też potrafi puścić c-360

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    336

Też może jeszcze puszczać, brać olej, uspokoi się jak dostanie później dobrze po garach.


Czasami człowiek sądzi że ujrzał już dno ludzkiej głupoty,     :) 

ale spotyka kogoś, dzięki komu dowiaduje się,

że ta studnia jednak nie ma dna.      ;) 

 

                                                                          STEPHEN KING

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    905

Dostał trochę przy rotacyjnej 1600 obrotów 2 bieg i to było odkoszanie rzeki a nieco wcześniej niby ustało rzucać a tu dalej znowu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    336

Weź go na dzień do pługa 3-skibowego z kolczatką, to możemy pogadać czy dostał trochę.     :P   Nie no przy 20-tu paru to trochę za wcześnie jeszcze na pełne obciążenie, co prawda dzisiejsze części też wiele pozostawiają do życzenia, jednak to jeszcze za wcześnie by obarczać winą części,kiedyś cykl docierania trwał do 100 MTG.


Czasami człowiek sądzi że ujrzał już dno ludzkiej głupoty,     :) 

ale spotyka kogoś, dzięki komu dowiaduje się,

że ta studnia jednak nie ma dna.      ;) 

 

                                                                          STEPHEN KING

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BestZetor    20

To mój pierwszy tak poważny remont i przestraszyłem się trochę, że coś źle poskładałem czy źle docieram. Ktoś mi wspominał, że mogłem go przegrzać w tych pierwszych motogodzinach, bo praktycznie cały dzień nie schodził poniżej 1600 obrotów. Uspokoiłeś mnie Sean, więc myślę, że powinno być dobrze, szczególnie, że kolega Adi96 ma podobną sytuację. Postaram się teraz nie docierać tak "łapczywie".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    336

Jeżeli masz sprawny zegar i temp. nie przekracza powiedzmy 90 stopni, to jak można mówić o przegrzaniu? PIERWSZYCH powiedzmy 10 mtg. powinien chodzić na postoju, później można mu stopniowo zwiększać obciążenie.


Czasami człowiek sądzi że ujrzał już dno ludzkiej głupoty,     :) 

ale spotyka kogoś, dzięki komu dowiaduje się,

że ta studnia jednak nie ma dna.      ;) 

 

                                                                          STEPHEN KING

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BestZetor    20

Zegar mam sprawny i temperatura cały czas jest ok. Zacząłem jeździć od 1,5 mth. Skoro mówisz, że to normalne zjawisko i z czasem się uspokoi, to dobrze. Dzięki za aktywność i rady.

 

Edytowano przez BestZetor

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    905

Szczerze mówiąc musiałem po 5 mtg zdjąć głowicę bo dali słabe sprężyny strasznie miękkie i niższe wyniku  na wydechowym zaworze zapiekł się olej zawór był podparty myślałem że pękły pierścienie bo dałem duże obroty zdjąłem 3 korbę i te pierścienie nie docierały sie równą powierzchnią tylko kantem od dołu jakby

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    194

Jeżeli masz sprawny zegar i temp. nie przekracza powiedzmy 90 stopni, to jak można mówić o przegrzaniu? PIERWSZYCH powiedzmy 10 mtg. powinien chodzić na postoju, później można mu stopniowo zwiększać obciążenie.

 

Największy błąd w docieraniu to utrzymywanie stałych obrotów i brak zmiany obciążenia. Żadnych postojów tylko jazda i lekka praca oraz stopniowe zwiększanie obciążenia. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    336

Kilka mtg  na postoju na pewno mu nie zaszkodzi, a potem faktycznie stopniowe zwiększanie obciążenia, jazda była w instrukcji zalecana tylko ze względu że wszystko było nowe i chodziło o ich docieranie razem z silnikiem. 


Czasami człowiek sądzi że ujrzał już dno ludzkiej głupoty,     :) 

ale spotyka kogoś, dzięki komu dowiaduje się,

że ta studnia jednak nie ma dna.      ;) 

 

                                                                          STEPHEN KING

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    905

Przecież przed montażemdo ciągników hamowani te silniki chodziły kilkanaście godzin więc na postoju 10 mtg nie zaszkodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    336

Szczerze mówiąc musiałem po 5 mtg zdjąć głowicę bo dali słabe sprężyny strasznie miękkie i niższe wyniku  na wydechowym zaworze zapiekł się olej zawór był podparty myślałem że pękły pierścienie bo dałem duże obroty zdjąłem 3 korbę i te pierścienie nie docierały sie równą powierzchnią tylko kantem od dołu jakby

Nowe pierścienie powinny mieć przed założeniem sprawdzone jakie mają luzy na zamku, bo niestety ale ten luz jest zazwyczaj za mały i po rozgrzaniu  mogą nawet po pękać.

Silnik jak nie będzie przegrzany,przeciążony na początku to żadne tam docieranie na  na postoju mu nie zaszkodzi, jedynie co może mu zaszkodzić to gównianej jakości części które teraz robią, to jest całe zło

Edytowano przez Sean

Czasami człowiek sądzi że ujrzał już dno ludzkiej głupoty,     :) 

ale spotyka kogoś, dzięki komu dowiaduje się,

że ta studnia jednak nie ma dna.      ;) 

 

                                                                          STEPHEN KING

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    905

Tłoki i tuleje miałem z starego zapasu komunistyczne,pierścienie kupiłem z Primy.Słyszałem że różnica setki na rowku tłoka i będzie różnica innymi słowy pierścienie nie pasują na tłok sa bardziej cieńsze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez c330ursus
      Fajnie się pracuje maszyną która fajnie wygląda. Dlatego zakładam ten temat bo chyba każdy coś zmienił w swojej C-330. Choćby najgłupszy szczegół ale ciągnik już lepiej wygląda piszcie nawet takie szczegóły (oczywiście coś większego niż śrubka czy podkładka <_< )
       
      Ja zaczne:
       
      Radio
      Kontrolka hamulca
      tapicerka na syficie
       
      Nie wiecie jak umyć opon żeby były umyte ja na tym zdjęciu (link poniżej)
      http://www.agrofoto.pl/forum/gallery-image40045.html
       
      przynajmniej te z tyłu bo zwykłą wodą pod ciśnieniem i płynem do naczyń sie nie da <_<
    • Przez c330ursus
      Zamierzam kupić glebogryzarkę do mojego Ursusa C-330 tylko nie wiem ile metrów może być żeby C-330 ją pociągną i jakie zapotrzebowanie mocy na ile metrów glebogryzarki?
       
      Takie mam na oku Która waszym zdaniem będzie najlepsza i którą uciągnie Ursus C-330
       
      http://www.allegro.pl/item346301100_glebog...anio_slask.html
       
      http://www.allegro.pl/item338616663_glebog...sus_zetor_.html
       
      http://www.allegro.pl/item345489219_glebog..._90mokazja.html
       
      I jeszcze będę potrzebował wałek przekaźnika, ponieważ jest to moja pierwsza maszyna na wałek Coś takiego będzie pasować?
       
      http://www.allegro.pl/item344553143_walek_przekaznika.html
    • Przez HorPol65
      Witam!! Mam takie pytanie jaki tur da rade zalozyc do 60-tki??
    • Przez silny84
      Witam. Mam problem z ciągnikiem mf 6130. Ciągnik nie pali, tak jakby został odcięty dopływ paliwa. Kręcę rozrusznikiem aż akumulatory mi się wyczerpią, a on nie reaguje. Z tłumika nie widać żadnych oznak spalin. Bezpieczniki w kabinie wszystkie są ok. Z kontrolkami wszystko też jest w porządku. Proszę o pomoc.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
×