Skocz do zawartości
tom31

C-360 Olej z tłumika

Polecane posty

seweryn20    651

Rozmarz w dwóch palcach to co wypływa z tłumika. Po oleju palce się ślizgaja, po ropie nie za bardzo. Powąchaj spaliny spalany olej ma charakterystyczny zapach a nadmiar ON znowu ostry gryzący. Możesz tak sprawdzić wtryskiwacze ale nie jest to zbyt wyrafinowana metoda. Jadnak wizualna kontrola rozpylającego się paliwa i wskazania manometru na próbniku powiedzą najwięcej. Jeśli założysz nowe pierścienie nawet na niewiele wychodzone tuleje ma prawo pluć olejem jakiś czas do ułożenia się pierścieni. Na ciepłym silniku możliwe że olej spala się w cylindrach z racji większej temperatury sprężonego powietrza. Klekoty lubią ciepło.

Edytowano przez seweryn20

BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

@seweryn dobrze napisałeś co jest przyczyną zużywania tych zaworków czyli eksploatacja, natomiast mają one 2 główne funkcje, nie będe o tym się rozpisywał bo szkoda czasu i miejsca na forum, napisze tak:

głównym celem tych zaworków jest zbicie wtórnego ciśnienia paliwa na sekcji po otwarciu i rozpyleniu paliwa przez wtryskiwacz, gdy sekcja jeszcze unosi się ku górze, gdy te zaworki są nieszczelne postaje zjawisko zwane "powtryskiem" czyli dodatkowym niepotrzebnym niepełnym otwarciem wtryskiwaczy, wtryskiwacz przy powtrysku otwiera się cząstkowo po gmp i widoczne to jest jako niesynchroniczny z praca silnika tumanek dymu. Oczywiście zwiększa spalanie, i wnerwia użytkownika.

Powtrysk powoduje bardzo szybkie zużycie wtryskiwaczy, złudzenie lania wtryskiwaczy, choć na próbniku nie leją.

Kosztują ok 30zł za szt, dlatego min. pompa po dobrym pomiarzu kosztuje dużo, bo je wymienia zawsze, samemu można je wymienić bez regulacji pompy.

Końcówki w tym przypadku bym sprawdził jako pierwsze, tylko najpierw na normalnym ciśnieniu, następnie z 40bar więcej, jak wytrzyma zostaje,i ustawić tak jak książka pisze nie to zmienić.

Sprawdzając na traktorze z przewodu pompy wtryskiwacze nie widać ciśnienia, i nie słychać pracy wtryskiwacza, mija się to z celem.


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Roki212    85

Jak kiedyś chciałem je wymienić u siebie to po wymianie ciągnik zrobił się mułowaty, wolniej wchodził w obroty i słabo odpalał. Odpalasz załapie i gaśnie i niestety wstawiłem stare

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Dajcie już koledze spokój.Ma już dosyć ściągania maski.Jak by to był mój ciągnik to do rana była by diagnoza.Ja bym zaczoł tak jak piszemy od kolektora która głowica mokra na wydechu.Bo skoro biały dymek a może lekko niebieski to spalanie oleju na suwie pracy a wyrzucanie oleju na suwie wydechu.Po ściągnięciu głowicy już by było widać na tłoku czy jest nagar i ile go jest.Jak spala olej to nagaru było by od cholery.Dla mnie jeżeli nie dmucha na bagnecie to albo pierścienie zgarniające popękane Być może przegrzane.Ale najpierw bym puścił pierścień po tulei żeby zweryfikować tuleję a jak by była dobra to pierścień bym próbował rozłupać zgarniający.Jak chrupnie to jest ok ale jak jest tendencja ze się rozgina to już po nim.Ale trzeba poświecić trochę czasu.Bez przyczyny śmierci nie ma.

A kolego bobytempelton co do tych zaworków to by był problem z rozruchem silnika a kolega pisze ze pali od strzała.Jak miał źle założone pierścienie to może tuleje podrobiły i teraz jest problem.Z reszta jak kolega pisał ze mu Ciągnik słabnie i kopci to tylko pierścienie zgarniające mógł źle założyć bo uszczelniające w 60 z natury są proste beż żadnych nacięć jak dobrze pamiętam.Ja w t 25 wymieniłem tylko pierścienie i w lekkich pracach chlapał olejem i założyłem nowe całe słupki i jakoś 1100 motogodzin i na bagnet nie zaglądam chyba jak wymieniam olej.Jak robisz coś to zrób jak się należy bo jak nie to samo się to na tobie będzie mścić tak jak w tym przypadku. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

@balcerek kiedy by był problem z rozruchem? coś pomyliłeś, niby czemu podaj konkretny powód, nie ma takiej opcji.


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

@bobytempelton z tego co mnie uczyli ze zawór zwroty sekcji służy do utrzymania ciśnienia w przewodzie wysokiego ciśnienia.Jak będzie popuszczał zaworek ciśnienie z przewodu a sekcja będzie otwarta do wepchnięcia paliwa przez pompę zasilającą pod niskim ciśnieniem a w przewodzie jest ciśnienie rzędu 160 atmosfer to jest logiczne ze ze wypchnie olej napędowy z powrotem do układu niskiego ciśnienia Chyba że mój profesor wciskał nam taki kit a druga sprawa u sąsiada w ursusie c360 siadły dwa zaworki na 1 i 2 Garku to bardzo ciężko i dziwnie odpalał i bardzo dziwnie pracował.Wymontowałem pompę i zawiózł do pompiarza miał problem ustawić dawkę paliwa.Zmienił te dwie Sekcje i to samo nie dał rady ustawić równej dawki na tych sekcjach.Wymienił zaworki i było po problemie.A pompę zawiózł razem z wtryskami.A my diagnozowaliśmy zawory ale w głowicy że się zawieszały i też była to zagadka. Być może jak by wszystkie zaworki naraz wysiadły była by na pewno inna reakcja silnika.Taki był mój przypadek a twój przypadek lub przypadki były inne.Nie zaprzeczam bo po to Jest forum żeby podzielić się doświadczeniem z osobą potrzebującą pomocy a nie prowadzić jakieś spory. Nie na tym to polega.Sorki i Pozdrawiam Jeżeli Cię uraziłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

To cię troche źle uczyli, lub nie zrozumiałes działania, tak te zaworki służą do utrzymania ciśnienia wewnątrz sekcji ale nie w tym sensie co ty rozumujesz.

Głównym celem tych zaworków jest zbicie ciśnienia wtórnego po otwarciu wtryskiwacza, prowadzącego do ponownego otwarcia wtryskiwacza tzn. powtrysku gdy wtryskiwacz rozpyli już dawkę paliwa a sekcja dalej przemieszcza się ku górze.

 

Te zaworki nie są aby paliwo się nie cofało!!! gdzie ma się cofnąć??? do zamkniętej sekcji??? i gdzie dalej popłynie jak sekcja jest zamknięta? a i jak wypłynie to gdzie popłynie jak jedne zaworki są w pompce o te http://www.sklep-grene.pl/product_info.php/products_id/24244 i z drugiej strony taki bajer http://www.sklep-grene.pl/product_info.php/products_id/14362 to gdzie ucieknie to paliwo???

 

Można całkowicie wymontować te zaworki, mogą być uszkodzone i silnik będzie pracował normalnie, jedynie będzie sadził w komin i nierówno chodził. @roki napisał poprawnie, że po zamontowaniu nowych zaworków miał problemy z rozruchem i silnik był słabszy, dlaczego? dlatego że nowe zaworki zbytnio tłumiły ciśnienie pompy która na nowych zaworkach miała problemy z rozpyleniem paliwa.


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91
bobytempelton te zawory na które przesłałeś linki to faktycznie coś namieszałeś zaworek od pompki zasilającej i zawór przelewowy utrzymujący ciśnienie w komorze sekcji paliwa który by został w pozycji otwartej to by kolidował ciągnik by się zapowietrzał a jak by był został w pozycji zamkniętej to by nie kolidował z pracą silnika ale rano miał byś problem zapalić ciągnik.Miałem taki numer że zapierdzielił mi się zawór przelewowy w bizonie to rozsadziło mi elastyczne przewody paliwowe a problem miałem z rozruchem.Masakra ale mi kolego chodziło o zaworki tłoczące które znajdują się nad sekcja paliwa pod kapturkiem gdzie przykręcasz przewody wysokiego ciśnienia.Ale zakończmy ten temat sporu bo kolega Osalek naprawdę się zdenerwował i nie daje znać co nowego w temacie Jego ursusa.Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    651

Bobytempelton koledze chodzi o to o czym ja pisałem wcześniej. O utrzymanie w przewodzie wysokiego cisnienia wstepnego ciśnienia zanim zacznie się znów tłoczenie nastepnej dawki. Spadnie w nim ciśnienie gdyby zaworek był nieszczelny czyli cofnie niewielka ilość paliwa do sekcji. A sama sekcja jest przelotowa od zaworka do części niskiego ciśnienia po minięciu części odcinającej na tłoczku otworka zasilającego.

 

Znalazłem trzy funkcje jakie ma spełniac ten zaworek i utrzymywanie ciśnienia o którym pisze wyżej do nich nie należy, byłem w błędzie. Czyli sprawa się wyjaśniła przynajmniej dla mnie.

 

http://zapodaj.net/5...8abf2e.jpg.html

Edytowano przez seweryn20

BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

@seweryn20 wreszcie ktoś zrozumiał o co Biega z zaworkami tłoczącymi ale pal licho zaworki bo Kolega Osalek

 

nam się zdenerwował i skończył się spór o ursusa czy zaworek pierścień a może tuleja . Olej a może ropa.A my tylko chcieliśmy pomóc rozwiązać problem z ursusem. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Osalek    1

Sory koledzy ze nie odpisałem :):) :)

Wszystko już jest chyba ok

Sprawdziłem Końcówki jedna wymieniłem a reszta dobre , sprawdziłem zawory dobrze ustawiłem jak podawaliście mi po ile dać na każdy zawór. nie rozbieralem już tego wszystkiego dwudziesty raz hehe bo pewnie już tego krecenia tyle było . zrobiełm co mogłem bez jakichś większych rozkrecań

. Odpaliłem ostatnio ciągnik troszkę zakopcił wyrzucił olej i pojechałem w pole . w czasie prac suchutko nic nie wyrzucał.

Ślimaczek mi się zepsuł od moto godzin dlatego nie powiem ile przepracowałem ale tak z 15 - 18 godzin jazdy zrobiłem od tego ostatniego razu co tu na af pisałem. Bo i Hakowanie , bronowanie, sadzenie , siew, gnojowica, i wiele innej jazdy było.

Każdego dnia przed wyjazdem w pole sprawdzałem stan oleju w śliniku - już nie ubywa, a jak zapaliłem wczoraj to nie kopci na biało tak bardzo tylko lekko i oleju nie wyrzuca tak bardzo delikatne kropelki przy wysokich obrotach. Myślę że Ułożyło sie to wszystko dopiero bo niby sie docierał i wgl ale może jeszcze mało i teraz się to po układało

no i dobrze że podaliście mi te rozwartości na zaworki i wymienienie końcówek znaczy sprawdzenie. ale kolega mówił żeby sprawdzić charakterystyczny zapach i no po prostu rozróżnić czy to ropa czy olej. na pewno to był olej bo znikome ubycia były w śliniku no i jak końcówka lała to też musiało trochę wyrzucić ropy.

Czyli:

- sprawdziłem końcówki

- wymieniłem jedną

- ustawiłem zawory według waszych rad

- filtry paliwowe itp.

- ciśnienie bardzo dobre

 

Na mocy nie stracił moc ma tą samą .po tych pracach zakopci już tylko przy odpaleniu chwilkę a po za tym w pracy już nie. wymieniłem wszystkie filtry paliwowe olej w silniku mam zamiar wymienić w tym tygodniu .

 

Dzięki wszystkim za Porady i przepraszam że nie odpisałem ale ja do sql jeszcze chodzę i też dużo tej pracy ostatnio było w polu i tak jakoś zapomniałem bo problem się niby rozwiązał.

Dzięki wielkie !!!!!!! teraz jeszcze jedna kwestia jak mi sie grzeje cała zwolennica a hamulce normalne sa to cylinderek mi nie odbija? odpowietrzone jest wszystko elegancko i tak teraz ostatnio długu jeździłem to ciepła była i śmierdziały hamulce

jeszcze raz serdecznie dziękuje ale to co żeśmy przeszli z tym olejem to już mam dość:)

Edytowano przez Osalek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    651

Mogłeś napisać że po wymianie ledwo kilkanascie mth zrobione. Książkowo na dotarcie trzeba poświęcić około 100. A co do grzania sprawdz taśmy hamulca ręcznego czy są luźne. Możesz podnieść koła i sprawdzić czy któreś nie obraca się ciężej.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

Witam! mam pytanie czy juz ktos sie spotkalz czyms takimjak;otoz moja 60 rok temu miala kapitalny remont silnika wal tuleje itd wszysko bylo ok ale w tym roku po zrobieniu 54 mth zxaczela walic olejem (chyba z paliwem} w kolektor wydechowy,dodam dzieje sie to wtedy gdzy silnik chodzi na malych obrotach i nie jest zbytnio rozgrzany to wtedy po przegazowaniu pluje kolankiem i dym jest taki siwawy ale jak idzie w pole to ok zadnych wyciekow,dodam sprawdzalem wtryski ,pompe paliwowa bo moze sekcja puszcza badz sprezyna pekła ale wszystko ok zawory tez sprawdzone,pierscieni niepodejrzewam bo oleju ani krzty niebierze ani tez nic nieprzybywa,niewiem co moze byc przyczyna?????

To jest całkiem normalne silnik nie powinien chodzić na mniejszych obr.jak 800 poniżej olej spływa po prowadnicy zaworu i dostaje się do wydechu. Także nie żałować ropy i dać te obroty co napisałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

@ursus55 jak kolego poniżej 800 obrotów olej ci spływa po zaworach do wylotu wydechowego to co dopiero powiedzieć jak dasz tak 2200 obrotów.

 

@Osalek tak jak kolega seweryn20 napisał sprawdź taśmę ręcznego hamulca albo wymień płyn hamulcowy bo może być zanieczyszczony i blokuje powrót do pompy hamulcowej.Bynajmniej ja tak miałem i teraz jest OK.Co do silnika jeżeli dotarł by się po 20 motogodzinach to co by było po 2000.To tak tylko na przyszłość.Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    651

Nie ma opcji żeby w 60-ce olej spłynął po trzonku zaworu na wolnych obrotach. Raczej zawory cierpia na brak smarowania. Kanał olejowy kończy się na osi koników i po tym wsporniku na wolnych spływa na głowice. Dopiero na większych obrotach rozbryzg rozchlapuje go po reszcie. Nigdy nie zapalałeś silnika 60-ki ze zdjętymi pokrywami? Poza tym docieranie silnika na wolnych obrotach to profanacja tego zabiegu, pic na wode, lenistwo i nic wiecej. O tym na forum już było.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

@seweryn20 masz rację ale kolega ursus55 ma swój świat i napisałem co by było jaj dostanie 2200 wszystek olej przepracowany z całej wsi by przechlapał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

Przykład prawdziwy facet robił kapitalny i kupił także nowe głowice i po jakimś czasie przyszedł oddać na reklamację bo mu olej wydechem wali dostał inne nowe i za jakiś czas z tym samym tylko że zrobił błąd i docierał go na sucho bez obciążenia. Dostał pytanie na ilu obr. on chodzi no i on powiedział że na 400. Poradzono mu zwiększyć obr. no i się okazało żę jest już ok i dla jasności ubytku oleju nie było. Dlatego kolega tom31 pisze że na małych obr. wali mu olej a jak dostanie do pieca to jest ok. Także jest to bardzo prawdopodobne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

ursus55 bo tak jak kolega seweryn20 napisał

Nie ma opcji żeby w 60-ce olej spłynął po trzonku zaworu na wolnych obrotach. Raczej zawory cierpia na brak smarowania. Kanał olejowy kończy się na osi koników i po tym wsporniku na wolnych spływa na głowice. Dopiero na większych obrotach rozbryzg rozchlapuje go po reszcie. Nigdy nie zapalałeś silnika 60-ki ze zdjętymi pokrywami? Poza tym docieranie silnika na wolnych obrotach to profanacja tego zabiegu.I taki morał ze zawory wytarły prowadnice

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    651

Bo na większych obrotach ciśnienie w mniejszym stopniu ucieka przez nie dotarte pierścienie, warynki pracy są bliższe ideałowi i olej po prostu się spalał. Nie dociera się silnika na wolnych obrotach ani na postoju. Ma mieć obciążenie odpowiednie do aktualnego stopnia docierania chociaż chwilowo. lepsze jest jeżdżenie pusto po drodze niż docieranie na równych obrotach


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Andx    44

Cześć wszystkim.

 

Ostatnio zabrałem się za zrobienie instalacji pneumatycznej w moim perkinsie, było kilka poprawek , teraz w 80% jest wszystko sprawne te 20% to nie nabijająca powietrza sprężarka (pomyślicie skąd wiem że wszystko sprawne) mianowicie podłączałem kompresor (stojący w warsztacie) do odolejacza i wszystko od tamtego miejsca jest sprawne i przy którymś podłączaniu przez nieuwagę podpiłem się do przewodu doprowadzającego powietrze z sprężarki ciągnika i odkręciłem kompresor zdziwiłem się że powietrze gdzieś uchodzi i zauważyłem że podłączyłem się nie tam gdzie miałem i zamknąłem dopływ powietrza, poskręcałem przewody jak trzeba i teraz mam zamiar wyregulować zawory na sprężarce bądź wymienić tłok z pierścieniami ale to jeszcze nie teraz.

 

A teraz do rzeczy, pojechałem z tatą objeżdżać buraki i po 3h przyjechaliśmy do domu i zauważyłem że po lewej stronie ciągnik jest nieco ochlapany tak jakby olejem wylatujący na średnich i wyższych obrotach z dziury na kolanku która już jest od dawien dawna ale nigdy nie wylatywał tamtędy olej .

I tu pytanie co może być przyczyną ? i czy to może być jednak ta niesprawna sprężarka która teraz dostała oporów przy zrobionej instalacji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

wydaje mi się że bieże olej i go nieprzepala w lekkeij pracy gdy by trktor miał cięzko to by przepalił olej taki mi sie wydaje


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ziemek256    13

Może Ci się olej zaworami w głowicy przedostawać na wydech, nie koniecznie musi to być wina zużycia silnika. U mnie w 330 zawór się nie domykał i było to samo. Głowica do regeneracji i jest ok.


It's My Life...
 

JD...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez c330ursus
      Fajnie się pracuje maszyną która fajnie wygląda. Dlatego zakładam ten temat bo chyba każdy coś zmienił w swojej C-330. Choćby najgłupszy szczegół ale ciągnik już lepiej wygląda piszcie nawet takie szczegóły (oczywiście coś większego niż śrubka czy podkładka <_< )
       
      Ja zaczne:
       
      Radio
      Kontrolka hamulca
      tapicerka na syficie
       
      Nie wiecie jak umyć opon żeby były umyte ja na tym zdjęciu (link poniżej)
      http://www.agrofoto.pl/forum/gallery-image40045.html
       
      przynajmniej te z tyłu bo zwykłą wodą pod ciśnieniem i płynem do naczyń sie nie da <_<
    • Przez c330ursus
      Zamierzam kupić glebogryzarkę do mojego Ursusa C-330 tylko nie wiem ile metrów może być żeby C-330 ją pociągną i jakie zapotrzebowanie mocy na ile metrów glebogryzarki?
       
      Takie mam na oku Która waszym zdaniem będzie najlepsza i którą uciągnie Ursus C-330
       
      http://www.allegro.pl/item346301100_glebog...anio_slask.html
       
      http://www.allegro.pl/item338616663_glebog...sus_zetor_.html
       
      http://www.allegro.pl/item345489219_glebog..._90mokazja.html
       
      I jeszcze będę potrzebował wałek przekaźnika, ponieważ jest to moja pierwsza maszyna na wałek Coś takiego będzie pasować?
       
      http://www.allegro.pl/item344553143_walek_przekaznika.html
    • Przez HorPol65
      Witam!! Mam takie pytanie jaki tur da rade zalozyc do 60-tki??
    • Przez silny84
      Witam. Mam problem z ciągnikiem mf 6130. Ciągnik nie pali, tak jakby został odcięty dopływ paliwa. Kręcę rozrusznikiem aż akumulatory mi się wyczerpią, a on nie reaguje. Z tłumika nie widać żadnych oznak spalin. Bezpieczniki w kabinie wszystkie są ok. Z kontrolkami wszystko też jest w porządku. Proszę o pomoc.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
×