Skocz do zawartości
tom31

C-360 Olej z tłumika

Polecane posty

Wybrane dla Ciebie
UrsusCzesio    304

Mi też kopci na zimnym silniku i wydech 1 cylindra od chłodnicy jest zachlapany ;) Uszczelki wymienione na nowe pod głowicą. Czy co zostało. Regeneracja głowicy? ;)


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
milanreal1    290

Ja obstawiam pierścienie, u mnie jest podobnie, a głowice po regeneracji.


Zapraszam na swój profil
Pozdro :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mateusz1995    2

Ja też mam właśnie w pierwszym cylindrze. ;) a dlaczego miało to być przez pompę. Wydaje mi się że jeśli to by była pompa to olej leciałby ze wszystkich cylindrów. Jeśli się mylę to mnie poprawcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Davidastra    0

pierścienie, zapieczone lub wyswiechtane ehhh


Ursus c 330 1982r.

Ursus c 360 3P 1987r.

Zetor 7211 1989r.

Bizon ZO56/6 1988r.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus328    2

to normalne ze swierzo co zlozony silnik zacznie zucac olejem i tak ma byc dlatego sie tak dzieje bo jeszcze tuleje nie sa idealnie gladkie tylko maja takjagby siatke i to przez to po 80 mth sie uspokoi

 

hah smiec mi sie z was chce kopci jak zimny a co ma robic dostaje za duzo ropy nie moze tego spalic to wszystko przez komin jeszcze silnik nie osiagnoł temp pracy ok 90 C olej zimny gesty przeciez to superol kazdy diesel bedzie kopcil jak zimny i każdy mechanik ci to powie


--- URSUS C-328 ---

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

U mnie się okazało że były wyjechane pierściąki po przepracowaniu 3,5tyś mtg założyłem nowe i gra muzyka.


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik1113    0

podczas bronowania kartofli zaczął wydostawać się olej z komina gdy się nagrzał to leciała para z tego oleju na kominie i wtryskiwacza tego co jest przy baku paliwa co mogło się stać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macursus    111

Jezeli sie nie myle to bedzie cos podobnego jak u mnie czyli obnizyły sie tuleje.


Claas Tucano-500 tyś,John deere -400tyś, DF - 350 tyś -- Koszenie Bizonem przy otwartych oknach-BEZCENNE

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

Może tuleja mieć pęknięcie, albo poszły pierścionki. Lub tak jak kolega wyżej pisze, ze tuleja sie opuściła. Choć skłaniałbym się ku pęknięciu minimalnemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alvaro3P    0

Kolego powiedz w jakim stanie jest silnik.

Ja stawiam na pierścionek.

głowica w górę i problem się rozwiąże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Osalek    1

Witam . ja mam problem z moja c 360 a właściwie myślę że to będzie koniec problemów

wiosna 2011 generalka. wszystko smigało do jesieni 2011. potem zaczęło się kopcenie słaby był i wgl olejem rzucał przez tłumik .

byliśmy u mechanika pierwsze wymieniliśmy uszczelki pod głowicami też nic nowe wtryskiwacze dokładnie końcówki też nic dotarte zawory ustawienie ich też nic no to w końcu sciągliśmy tłoki i okazuje sie ze pierścienie są niektóre odwrotnie założone i zamiast smarować tłoka i zabierać olej wypychało go w górę. Wymieniliśmy pierścienie teraz już wszystko dobrze założone jest zapaliliśmy i wiadome wyrzucał olej bo to wszystko sie musi po układać chodził na wolnych obrotach potem lekka jazda lekko bronowanie ugorów . Lecz problem w tym może to jeszcze się ułoży a może to pozostałości w tłumiku starego oleju ale gdy rano pale ciagnik i jade to rzuca olejem ale gdy złapie temperaturę to już nie dlaczego tak ? czy to się układa wszystko jeszcze? czy coś nit tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Przy docieraniu pobieranie oleju gdy silnik się jeszcze układa to normalne ale plucie olejem to raczej nie bardzo. Gdybyś miał zużyte pierścionki to tak, ale masz nowe założone.

Głowice oprócz docierania zaworów miały coś robione?

Mogą być zużyte prowadnice zaworów.

Odkręć kolektor wydechowy i zapal go zobaczysz z której głowicy pluje i nią się zajmij, albo tym cylindrem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Osalek    1

głowice maja rok . Nowki kupowałem 4 sztuki to myśle że wszystko jest ok

. a jak cylindrem o co chodzi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Kolego Osalek jakie zestawy naprawcze montowałeś.Bo wygląda na to żywot skończył się tuleją.Wykręć bagnet na zimnym silniku i dodaj gazu zobacz czy nie pluje olejem z otworu gdzie bagnet.Jak pluje to już długo nie pociągnie.po tym co piszesz to by wyglądało ze tuleje mają owal i dopiero po rozgrzaniu pierścień układa się do tulei.Co do przebiegu ze taki mały to się nie dziwie ze tuleje poszły.Były podróby i tyle.Taki materiał.Sąsiada kolo 300 przeszła i jak parskła olejem to masakra.Po rozebraniu okazało się ze tuleja miły progi gorsze niż te stare niż przed remontem.Pojechaliśmy po zestaw THM z młotkiem. Każdą tuleję pukaliśmy młotkiem Jaki ma dźwięk żeby był metaliczny a nie głuchy.Ma dwa komplety przebraliśmy jeden.W sklepie śmiali się z tej metody ale okazała się sprawdzona.60 przeszła 1300 motogodzin przez 3 lata i nie ma problemu.Moja też na THM po takim samym teście tulei i też dobiła do 1000 i nie ma problemów z olejem.Na 150 motogodzin bo tak wymieniam olej doleje kolo litra ale to się poci od strony sprzęgła.Także jedyne wyjście ściągnąć głowicę opuścić tłok w dół i puścić nowy pierścień w tuleję i patrzeć dokładnie czy przylega do tulei chyba ze masz przyrząd do mierzenia owalu w tulejach.Nie pamiętam jak się to nazywa.Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    85

Tak jak kolega napisał miałem podobnie olej pociekł mi po kolektorze przy łączeniu tłumika z kolektorem, po wymianie pierścieni było gorzej olej chlapał z tłumika na maskę i szybę myślałem że się dotrze, ale po 20 mth nic się nie zmieniło. Dopiero po wymianie całych zestawów na nowe problem zniknął i jest ok do dziś(brałem zestaw Zetora PDC)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

. a jak cylindrem o co chodzi?

Zdejmij kolektor wydechowy i zobacz z której głowicy pluje olejem. Sprawdź te głowicę i cylinder pod nią czyli po pierwsze gładź tulei i owal(przekręć tak wałem żeby tłok był na dole), Jak nic nie znajdziesz to wyjmuj tłok, może pierścionki na nim popękały, albo się zapiekły.

 

Za przyrząd do pomiaru owalu tulei może posłużyć średnicówka, albo nowy pierścionek jak wspomniał kolega.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Osalek    1

no musiałem dziś iść i odkręcić bagnet i nie wali mi z bagnetu ;/ a kopci na biało i nic tylko olej rzuca troszkę pochodzi temperaturę złapie i chodzi już elegancko . zestawy dawałem chyba 120 złoty.

Ale tuleje po roku mogły by paść?;>

kurcze no nie wiem co to się dzieje moc ma teraz ale to kopcenie no i olej . bede zawory jeszcze raz sprawdzał bo nie wiem sam niby sprawdzałem jakieś dwa tygodnie temu ale sprawdzę jeszcze raz bo koniki już wyrobione ale posprawdzam może jakiś zawór sie nie domyka? może to być?

A jakie te ustawić na szczelinomierzu? na wydechowym a jakie na ssącym?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Zawór ssący 0,2mm

Zawór wydechowy 0,3mm

Teraz po częściach zamiennych wszystkiego można się spodziewać.

Jak zapala?

Jak długo dymi na biało?

Wody z chłodnicy nie ubywa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Biały dym czyli spalane w niewłaściwym czasie paliwo, zbyt grubo rozpylone paliwo(końcówki ,pompa), brak powietrza przy rozruchu, lub zbyt dużo paliwa przy rozruchu, przy zbyt niskiej temp. paliwo nie daje rady odparować i dlatego płonie a nie spala się.

Jeżeli ten biały dym mija po rozgrzaniu silnika, to masz najbardziej prawdopodobne: lejące końcówki, późny początek wtrysku, słabe ciśnienie pompy lub zużyte zawory zwrotne sekcji pompy, lub zatkany dolot powietrza.

Miałem wcześniej to napisać, tylko czegoś brakowało, tego białego dymu.


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Jak by ropa z komina to był by słabszy no i apetyt by jej się zwiększył na on.Jak kupiłem swojego ursusa z 12 lat temu prowadząc na kołach z pod poznania 200 kilosów z hakiem 10 godzin jazdy dolałem 3 litry oleju a dach i przednia szyba zachlapana olejem a spalił koło 25 litrów ON a smród w kabinie.Dobrze ze za nie wielka kasę była to kapitalka i fura dyga.Wał już drugi zestaw zajeżdża.kiedyś tylko krotoszyn robił dobre tuleje ale teraz to nie wiadomo o co biega.Oznaczenie Machle wybite na tulei ale gwarancja na rok a THN na dwa lata.I co o m tym myśleć.kolega w ursusie c360 zmieniał wał bo do szlifu się już nie nadawał bo był po 4 założył w zeszłym roku za 720 zł polski Kraków i po sezonie może trzeci szlif by wypalił i kupił z ostrudy Dał 920 zł i zobaczymy co będzie.Na razie jest dobrze.Ciśnienie na rozgrzanym przy 700 obrotów koło 2 atmosfer a na wysokich obrotach 4.Takie dzisiaj są części zamienne.Jak coś kupisz to paragon trzymaj bo możesz reklamować.

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    85

zużyte zawory zwrotne sekcji pompy

Jakie jeszcze mogą być przyczyny zużycia tych zaworków??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    658

Wszystko fajnie jak pluje ON ale koleś pisze że to olej silnikowy a to na pewno nie pompa, wtryski ani kąt wtrysku. Może być że źle ocenił co wylatuje. Paliwo też czarne po przelocie przez tłumik. Najlepsze rozwiązanie zdjąc kolektor jak mtracz pisze przynajmniej się dowiesz czo to wszystkie cylindry czy jeden a to już dużo mówi. Zaworki zwrotne w pompie wtryskowej zyżywaja się w skutek eksploatacji. Samemu raczej niemożliwe jest je zepsuć można na pewno można przyśpieszyć zużycie kiepskim paliwem czy nieterminowymi wymianami filtra paliwa. I tak na marginesie to ja wiem czy one mogą wpływać na niespalone paliwo w cylindrach? Raczej lekki niedobór na dawce bo zamiast utrzymywać ciśnienie w przewodach puszcze je spowrotem w strone pompy i w czasie tłoczenia sekcja znów musi je dobijać zamiast cała dawkę pchać do cylindra.

 

W każdym razie kolektor do pola i zapal silnik. Jak to wszystkie to stoisz w miejscu, jak nie to wiesz który wtryskiwacz, pierścienie, głowica ew. sekcja pompy może być felerna pod warunkiem że to ropa lub pierścienie, tuleja jak olej.

Edytowano przez seweryn20

BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Osalek    1

Zawór ssący 0,2mm

Zawór wydechowy 0,3mm

Teraz po częściach zamiennych wszystkiego można się spodziewać.

Jak zapala?

Jak długo dymi na biało?

Wody z chłodnicy nie ubywa?

 

 

Dzięki za rady o zaworach . Też tak ustawialiśmy ale sprawdzę jeszcze raz.

Zapala elegancko na dyg ciśnienie zaraz wzrasta i na niskich obrotach puszcza dymki co jakiś czas wyjadę z garażu trochę po pyka dam buta i dymi na biało i nawet mam dziurkę w kolanku od tłumika podłoże rękę to pluje olej .

No wody jak naleje po korek to wiadome że troszkę wyrzuci ale nie ubywa unormuje się tak dwa cm od wlewu tak jak w każdym i jest cały czas wody nie ubywa.

 

Biały dym czyli spalane w niewłaściwym czasie paliwo, zbyt grubo rozpylone paliwo(końcówki ,pompa), brak powietrza przy rozruchu, lub zbyt dużo paliwa przy rozruchu, przy zbyt niskiej temp. paliwo nie daje rady odparować i dlatego płonie a nie spala się.

Jeżeli ten biały dym mija po rozgrzaniu silnika, to masz najbardziej prawdopodobne: lejące końcówki, późny początek wtrysku, słabe ciśnienie pompy lub zużyte zawory zwrotne sekcji pompy, lub zatkany dolot powietrza.

Miałem wcześniej to napisać, tylko czegoś brakowało, tego białego dymu.

 

To po kolei pojedynczo po odkręcam wtryski i będę próbował palić jak robi mgiełkę to ma być dobrze? takim sposobem mogę sprawdzać czy wieść do mechanika na maszynę?

Mogłem dopisać że kopci na biało mój błąd :)

 

któraś koncówka sie nie zamyka a z komina to ropa

 

No niby nie ropa bo olej no czarne no olej widać może rozmieszany z ropa ? może tak być np zawór nie domyka i ropy nie spala ale potem dlaczego by po rozgrzaniu nie wyrzucał?

 

Jak by ropa z komina to był by słabszy no i apetyt by jej się zwiększył na on.Jak kupiłem swojego ursusa z 12 lat temu prowadząc na kołach z pod poznania 200 kilosów z hakiem 10 godzin jazdy dolałem 3 litry oleju a dach i przednia szyba zachlapana olejem a spalił koło 25 litrów ON a smród w kabinie.Dobrze ze za nie wielka kasę była to kapitalka i fura dyga.Wał już drugi zestaw zajeżdża.kiedyś tylko krotoszyn robił dobre tuleje ale teraz to nie wiadomo o co biega.Oznaczenie Machle wybite na tulei ale gwarancja na rok a THN na dwa lata.I co o m tym myśleć.kolega w ursusie c360 zmieniał wał bo do szlifu się już nie nadawał bo był po 4 założył w zeszłym roku za 720 zł polski Kraków i po sezonie może trzeci szlif by wypalił i kupił z ostrudy Dał 920 zł i zobaczymy co będzie.Na razie jest dobrze.Ciśnienie na rozgrzanym przy 700 obrotów koło 2 atmosfer a na wysokich obrotach 4.Takie dzisiaj są części zamienne.Jak coś kupisz to paragon trzymaj bo możesz reklamować.

 

 

To ładnie Ci wypiła :D hehe :D U mojej ze spalaniem jest Ok . a zestawy dałem no ok 500zł plus 4 głowice po 230 zł no a wał jest po szlifie ostatnim ale nie wymienialiśmy bo zawsze ciśnienie było .

Pamiętam jak po złożeniu silnika nowe tłoki tuleje głowice i daliśmy na 2 albo 3 szlif panewki jak dobrze pamiętam tylko nie jestem pewny dokładnie jak to było to po złożeniu silnik nie mogło obrócić . Pamiętam wszystkie panewki próbowaliśmy na nominał i po szlifach i nic to w końcu założyliśmy stare te co były i Ciśnienie eleganckie i wszystko śmiga. Ciśnienie przy obrotach wysokich 5 nawet ponad a na wolnych 3 -4 Ciśnienie eleganckie jest do tego zastrzeżeń nie mam .

 

Wszystko fajnie jak pluje ON ale koleś pisze że to olej silnikowy a to na pewno nie pompa, wtryski ani kąt wtrysku. Może być że źle ocenił co wylatuje. Paliwo też czarne po przelocie przez tłumik. Najlepsze rozwiązanie zdjąc kolektor jak mtracz pisze przynajmniej się dowiesz czo to wszystkie cylindry czy jeden a to już dużo mówi. Zaworki zwrotne w pompie wtryskowej zyżywaja się w skutek eksploatacji. Samemu raczej niemożliwe jest je zepsuć można na pewno można przyśpieszyć zużycie kiepskim paliwem czy nieterminowymi wymianami filtra paliwa. I tak na marginesie to ja wiem czy one mogą wpływać na niespalone paliwo w cylindrach? Raczej lekki niedobór na dawce bo zamiast utrzymywać ciśnienie w przewodach puszcze je spowrotem w strone pompy i w czasie tłoczenia sekcja znów musi je dobijać zamiast cała dawkę pchać do cylindra.

 

W każdym razie kolektor do pola i zapal silnik. Jak to wszystkie to stoisz w miejscu, jak nie to wiesz który wtryskiwacz, pierścienie, głowica ew. sekcja pompy może być felerna pod warunkiem że to ropa lub pierścienie, tuleja jak olej.

 

 

Może tak powiem wam co robiłem już żeby nie było :

- wymienione pierścienie

- wymienione uszczelki

- ciśnienie eleganckie

- na bagnet oleju nie rzuca

- głowice dotarte

- filtry wymienione

- pierścienie nowiutkie to chyba zaraz by nie strzeliły

- na wlew tez oleju nie rzuca

- pierścienie dobrze pozakładane na pewno

- więcej nie pamiętam ale wszystko już niemal sprawdzane było

 

Sprawdzę tak:

-zawory

-wtryskiwacze

- odkręcę kolektor z której głowicy sadzi ten olej

i co jeszcze

 

 

 

:D a tak na marginesie to naprawdę chodziła maszyna i już mam dość :D rozkręcaj maskę silnik zakręcaj składaj olej zawory to tamto więcej jest kręcenia niż jeżdżenia:D

Edytowano przez Osalek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez c330ursus
      Fajnie się pracuje maszyną która fajnie wygląda. Dlatego zakładam ten temat bo chyba każdy coś zmienił w swojej C-330. Choćby najgłupszy szczegół ale ciągnik już lepiej wygląda piszcie nawet takie szczegóły (oczywiście coś większego niż śrubka czy podkładka <_< )
       
      Ja zaczne:
       
      Radio
      Kontrolka hamulca
      tapicerka na syficie
       
      Nie wiecie jak umyć opon żeby były umyte ja na tym zdjęciu (link poniżej)
      http://www.agrofoto.pl/forum/gallery-image40045.html
       
      przynajmniej te z tyłu bo zwykłą wodą pod ciśnieniem i płynem do naczyń sie nie da <_<
    • Przez c330ursus
      Zamierzam kupić glebogryzarkę do mojego Ursusa C-330 tylko nie wiem ile metrów może być żeby C-330 ją pociągną i jakie zapotrzebowanie mocy na ile metrów glebogryzarki?
       
      Takie mam na oku Która waszym zdaniem będzie najlepsza i którą uciągnie Ursus C-330
       
      http://www.allegro.pl/item346301100_glebog...anio_slask.html
       
      http://www.allegro.pl/item338616663_glebog...sus_zetor_.html
       
      http://www.allegro.pl/item345489219_glebog..._90mokazja.html
       
      I jeszcze będę potrzebował wałek przekaźnika, ponieważ jest to moja pierwsza maszyna na wałek Coś takiego będzie pasować?
       
      http://www.allegro.pl/item344553143_walek_przekaznika.html
    • Przez HorPol65
      Witam!! Mam takie pytanie jaki tur da rade zalozyc do 60-tki??
    • Przez silny84
      Witam. Mam problem z ciągnikiem mf 6130. Ciągnik nie pali, tak jakby został odcięty dopływ paliwa. Kręcę rozrusznikiem aż akumulatory mi się wyczerpią, a on nie reaguje. Z tłumika nie widać żadnych oznak spalin. Bezpieczniki w kabinie wszystkie są ok. Z kontrolkami wszystko też jest w porządku. Proszę o pomoc.
    • Przez wojtek123
      Witam
       
      dzisiaj założyłem nowe siedzenie ze sklepu i mam mały problem bo za wysoko się siedzi i trochę się nie wygodnie jeździ..
       
      Może ktoś zakładał nowe siedzenie i jak u was ono pasuje??
×