Skocz do zawartości
darus74

Przedni napęd raz jeszcze

Polecane posty

darus74    0

Witam wszystkich.To mój pierwszy post.

Posiadam mtz82 z 86r.Czytałem na forum wiele o 3 stopniach włączania napędu.Okazuje się że to mit.Rozebrałem tą gruszkę w niej jest tylko możliwość włączania automatycznego(czyli przez wolne koło jak torpedo w rowerze)i włączania przez sprzęgło kłowe czyli na sztywno.Nie znalazłem możliwości wyłączania całkowitego napędu.Czy ktoś mi może powiedzieć jak jest rozłączany napęd, bo w tej gruszce nie ma możliwości?Wolne koło cały czas jest "zazębione"po przez 8 rolek z wałkiem zdawczym do przedniego mostu.Może były różne wersje przystawek,może coś przeoczyłem.Czy ktoś mi odpowie,ktoś kto rozbierał tą gruszkę i wie co tam się znajduje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    190

Ja też to rozbierałem i była możliwość załączenia napędu na 2 stopnie.1 stopień działa jak na jednym z tylnych kół jest poślizg jakieś parę procent.2 stopień działa non stop.Ja mam z 87 i to działa.A rozbierałem bo 2 stopień mi wyskakiwał [wyrobiło zęby]ale nie opłacało się remontować i kupiłem nową całą przystawkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darus74    0

No właśnie są dwa stopnie mimo że są trzy ząbki.W takim razie nie można całkowicie wyłączyć napędu .Czy może są inne wersje przystawek? ps.mi też wyrobiło tą zębatke ale na razie nie wymieniam kupiłem tylko zestaw naprawczy do "wolnego koła" wałeczki,kołeczki i sprężynki 70 zł.Ale jak będzie mocno wyskakiwał drugi stopień to chyba kupię nową przystawkę.Swoją drogą dlaczego ludzie powielają ten mit że są trzy stopnie (nie mylić z trzema położeniami dzwigni ).U znajomego widziałem jeszcze inną przystawkę w krórej były 2 stopnie na pierwszym napęd wyłączony a na drugim włączony na sztywno nie posiadała "wolnego koła" króre dołancza przód automatycznie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kris19911    9

Ale jak, nie rozumiem, niby 2 stopie, ale jak wczoraj orałem i zapomniałem włączyć przodu do ciągnik kopał się tylko jednym kołem, podciagnałem i właczał się własnie przy poślizgu a do samej góry podciagnięta rączka właczała napęd na stałe i wtedy ciągnął też do tyłu, chyba ze zmienili ten automat mój ciągnik to Pronar 82TSA 2005 rok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darus74    0

Nie wiem może są różne rozwiązani tych przystawek.Miałem podobne objawy tz. nie ciągnął przód na najniższym ząbku, na drugim ciągnął na trzecim ciągnął na sztywno,po nagrzaniu oleju ciągnął tylko na trzecim ząbku.Okazało się że były popękane sprężynki w "wolnym kole" i gdy nie ciągnął przód na dolnym ząbku to myślałem że jest wyłączony.Gdy wymieniałem te sprężynki przyjrzałem się mechanizmowi włączającemu przód i stwierdziłem że konstrukcja ta uniemożliwia całkowite wyłączenie napędu (chyba że są uszkodzone sprężynki jak były u mnie).Mechanizm tylko włącza i wyłącza sprzęgło kłowe które odpowiada za włączenie na najwyższym ząbku , a "wolne koło" jest włączone cały czas, nie ma możliwości jego wyłączenia.Te rozwiązanie jest u mnie i pewnie u wielu z was choć tego nie wiecie.Proszę o opinie może ktoś ją rozbierał i ma inną teorię.A może ma inną przystawkę... ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pynczor    2

Ja mam MTZ'ta z 83r. i czasem jak zapomniałem w lesie włączyć napęd a mocniej przystawiło to tylne koła miały poślizg 100% a przód nic więc był wyłączony napęd a przystawke mam dobrą bo na wiosne była rozbierana... a w pronarze też mam trzy stopnie ale to już włączane "guzikiem".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darus74    0

Wszystko się zgadza( instrukcja też mówi o trzech położeniach)ale wytłumacz mi, skoro rozbierałeś przystawkę na jakiej zasadzie można wyłączyć napęd skoro dźwignia włączająca porusza tylko sprzęgłem kłowym a mechanizm kierunkowy w "wolnym kole"jest zazębiony (w jednym kierunku)z wałkiem wychodzącym do przodu? U mnie na wyłączonym napęd ciągnie ale tylko do przodu(nawet na ściągniętym cięgle od włączania)dołączam schemat i Zapraszam do dyskusji szersze grono,jestem zdesperowany do tego stopnia że chyba rozbiorę przystawkę jeszcze raz.

post-27711-014068100 1286305797_thumb.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    588

http://zapodaj.net/f6d0f401775b.bmp.html

Przesuwając widełkami sprzęgło kłowe (8,9) pierwsze zazębia się (9) z wewnętrznym pierścieniem wolnego koła (17) osadzonego na wieloklinie osi (11) dając napęd włączany automatycznie tylko do przodu.

Przesuwając dalej zazębia się większe sprzęgło kłowe (8) z zewnętrzną obudową wolnego koła i osadzoną na niej zębatką (7) dając napęd stały.

Na rysunku nie sugerować się odległościami są nie proporcjonalne.

Tyle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darus74    0

Seweryn20 twoja odpowiedź przemawia do mnie(schemat mniej bo mało czytelny)ale u mnie 8 nie może zazębiać się z 9 bo 8 ma tylko kły które zazębiają się z 7,a 9 jest osadzona na wieloklinie na osi 11 i dlatego nie można jej rozłączyć.Gdy rozbierałem przystawkę to to mnie zastanowiło po złożeniu robiłem próby na sucho kręcąc rękom i pod obciążeniem zahaczając drzewo . Czyżby u mnie był inny model, uproszczony ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    588

Trudno powiedzieć. Porównaj swoją przystawkę z katalogiem części to dużo wyjaśni.

Poza tym troszkę mnie zle zrozumiałeś.

8 nie może zazębić się z 9 bo to dwa sprzęgiełka o zębach zewnętrznych ( mniejsze i większe) wykonane z jednego kawałka metali. Musi być osadzone na wałku na wieloklinie przesuwnie.

Przesuwając do tyłu włączasz po kolei poszczególne tryby pracy. Pierwsze automatyczny zazębia się większe sprzęgło kłowe a pózniej stały zazębia się to mniejsze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darus74    0

Dobrze cię zrozumiałem tylko ten rysunek trochę wprowadził mnie w błąd,ale mniejsza o to.U mnie koło przesuwne(8) ma tylko jedno sprzęgło kłowe to większe,tego mniejszego(9) fabrycznie nie ma, natomiast wałek(11)jest w całości wieloklinem nie ma odcinka gładkiego(oprócz tam gdzie łożyska) jak jest na twoim rysunku.Wewnętrzna tuleja wolnego koła ma wieloklin wewnętrzny na całej długości i jest osadzona na wieloklinie zewnętrznym wałka (11).Dlatego wolne koło jest fizycznie zazębione na stałe w jednym kierunku.Moja przystawka w tym się różni od katalogu i chciałbym ustalić czy ten przypadek jest odosobniony ? Tak jak pisałem wcześniej widziałem przystawkę bez wolnego koła . Było tylko sprzęgło kłowe które można było włączyć na sztywno lub wyłączyć opcji automatycznej nie było.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    588

Rysunek jest faktycznie kiepski. Bardzo możliwe że masz jakąś uproszczoną wersję. Trudno powiedzieć. Na forum widzę też nie za bardzo się w tym temacie orientują.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    588

Nie troszkę ale dużo dużo!!!!!!! Przynajmniej coś widać i wiadomo o co chodzi.

Gdzie żeś je wyczaił?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darus74    0

Rysunek świetny, chyba zdjęcie z jakiejś gabloty w szkole.Wyraźnie widać że koło przesuwne ma dwa sprzęgiełka kłowe ,duże i małe. U mnie ma tylko jedno.Założyłem ten temat bo mnie to zdziwiło, że piszą inni o możliwości wyłączania napędu.A to jednak mój MTZ jest inny. Dziękuje wszystkim za dyskusje do zobaczenia w innym temacie.

 

ps. hemi może masz jeszcze jakieś schematy?

 

Temat do zamknięcia.Skoro nie mamy więcej pomysłów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hemi    16

Mam tak rozrysowanego całego MTZta, to duża księga wydawnictwa Pronar Narew.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A ja mam jeszcze takie pytanie, bo na forum coś czytałem o regulacji sprzęgła poprzez dokręcenie nakrętki od strony wału podpora tylny most. I teraz już sam nie wiem co tam się reguluje bo kiedyś myślałem, żę tam są tarczki jakieś podobnie jak to się ma w ursusach, ale teraz to już zgłupiałem :lol: Proszę o propozycje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darus74    0

Podpora jest ale do przedniego mostu a nie tylnego.Tarczki są , można regulować dokręcając nakrętkę ale znajdują się właśnie w tej podporze między wałami przedniego napędu ,w przystawce nie ma tarczek.W ursusie chyba są w przystawce...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gregorius    123

trochę pytanie z innej beczki dlaczego gdy skręcam coś w siłowniku czy kdzieś tam piszczy nie wiem co to może być... już mnie to denerwuje ale nie wiem co to może być...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darus74    0

U mnie też trzeszczy ale nie zwracam na to uwagi,bo jest to ciche trzeszczenie.Ten typ tak ma.jeśli u ciebie głośno trzeszczy to poradzę ci: załóż nowy temat może ktoś też tak miał i ci wyjaśni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podpora jest ale do przedniego mostu a nie tylnego.Tarczki są , można regulować dokręcając nakrętkę ale znajdują się właśnie w tej podporze między wałami przedniego napędu ,w przystawce nie ma tarczek.W ursusie chyba są w przystawce...

 

Aha to już rozumiem. A jeszcze takie pytanie czy jak napęd ciągnie tylko przy małym obciążeniu a przy dużym już przepuszcza to wina leży po stronie tych tarczek czy może być też coś innego ?? I jeszcze chciałbym się dowiedzieć czy te tarczki są na stałe ze sobą połączone czy tylko w momencie włączenia przedniego napędu się załączają??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czeladnik    0

Te tarczki są stale połączone, bo są sprzęgłem przeciążeniowym. Można to sprzęgło regulować odkręcając wał od podpory od strony przystawki tam jest taka śruba, w instrukcji jest wszystko dokładnie opisane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To w takim razie wytłumaczcie mi taką sprawę. Wał napędowy obraca się cały czas czy mamy włączony czy też wyłączony napęd, to jak następuje sprzęgnięcie z przednią osią powodując że jest ona napędzana ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    588

W przystawce przedniego napędu między wałem a skrzynią biegów która jest przykręcona do... skrzyni biegów. Bez obrazy ale trochę głupie pytanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez wieslawa_olo
      WItam. Planuje sprzedać ciągnik MTZ 82 TS i zakupić coś zachodniego. Interesuje mnie ciągnik o mocy 100km. Nie wiem czy lepiej kupić 4cyl + turbo czy lepszy 6cyl bez turbo który jak myśle miałby większy zapas mocy. Zastanawiam się nad dwoma maszynami: Case 5130 a Renault Ares 550 RX. Chciałbym usłyszeć kilka opini od osób posiadających takie ciągniki. Na co trzeba zwracać uwagę przy zakupie. Czym różnią się te Case maxxtrack, magnum, pro i plus? Podobno są dobre tylko trzeba zwracac uwagę na pompe. A na co zwrócić uwagę w Renault? Jak ktoś chce sie przesiąść ze wschodu na zachód to jest sporo nowych rzeczy do wzięcia pod uwage. Ciągnik na 20h, staltech U170 4 skiby, agregat agrofactory 3,4m,  taleerzówka bomet 3,15m.  Wystawiłem już MTZ na olx i liczę że uda się poczynić jakąś zmianę. Czekam na odpowiedzi.

    • Przez marka
      Kilka wieczorów poświęciłem na przejrzenie forum dotyczące MTZ i Belarusa i stwierdziłem że każdy ciągnik jest z innej bajki więc postanowiłem otworzyć własny temat na którym będę opisywał własne kłopoty z belarusem 820.3 rocznik 2008 i rozwiązania problemów, zwłaszcza że dzięki forum rozwiązałem już dwie "awarie"patrz problem z WOM w MTZ - Agrofoto.pl Forum - strona 2 i mtz nie odpala - Agrofoto.pl Forum
      A na dzisiaj nowy problem czyli niedziałający wentylator nagrzewnicy oraz prawdopodobnie świeca żarowa .studiując schemat doszedłem do wniosku że za wentylator odpowiada przekaźnik pierwszy licząc od strony kierowcy i na kostce powinno być napięcie idące od bezpiecznika .Czy z tą awarią mogą mieć związek bezpieczniki zabezpieczające ładowanie i gdzie one są fizycznie w ciągniku ?
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez GRG
      Witam wszystkich. Jestem tu nowy
      Mam jedno pytanie do posiadaczy MTZ-ów i BELARUS-ów. Wiem, że jest w tych ciągnikach czujnik temperatury wody pod kontrolkę. Tzn. że jak ciecz chłodząca osiągnie np. 92-95℃ czujnik złączy i zapału się kontrolka w kabinie sygnalizująca przegrzanie. A kiedy temperatura cieczy spadnie kontrolka gaśnie. Tak więc potrzebuję dokładnego numeru lub oznaczenia tego czujnika, zakres temperatur i ewentualnie skok i średnicę gwintu oraz orientacyjną cenę tego czujnika.
      Z góry dziękuję i pozdrawiam :-)
    • Przez krzys79
      Witam
       
      Mam problem i może ktoś z was wie jak go rozwiązać, mianowicie posypało mi się łożysko wału koła tylnego w ciągniku MTZ 82 i nie wiem jak się dobrać do skrzyni. Jak kupowałem łożysko w sklepie, sprzedawca powiedział mi, że muszę wymontować siedzenie, zbiorniki i siłownik podnośnika, ale chce się upewnić, bo może ktoś z was miał taki problem lub po prostu wie jak się tam dostać. Z góry dziękuję za każdą odpowiedź i radę na ten temat.
       
      Pozdrawiam
×