Skocz do zawartości
borowa

PANOWIE POMOCY

Polecane posty

Wybrane dla Ciebie
borowa    0

Może ktoś wie czemu tak się dzieje? Puścił dym odmą, stwierdziłem że pierścienie i założyłem nowe i teraz gdy się rozgrzeje też idzie biały dym odmą, może ktoś wie co to może byc?

Edytowano przez Matey
caps lock

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    51

Jeździsz na płynie czy wodzie? Biały dym to para, więc pytanie czy na bagnecie nie pojawiają się takie oddzielne kropelki. Może to być problem powiększania się nieszczelności przy rozgrzanym silniku i przedostawania się niewielkiej ilości płynu do skrzyni korbowej. Woda lub płyn paruje po zetknięciu się z gorącym olejem lub innym elementem skrzyni korbowej. Jeśli masz płyn, to jego para powinna mieć słodki posmak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
borowa    0

nie to jest same chłodzony powietrzem

więc nie ma tam płynu ani wody

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zorzyk2    51

No to większa zagadka. Co może dymić na biało i do tego odmą? Jaki odcień ma ta biel - niebieski, siwy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiek82    0

a moze to nie tylko pierścienie może też cylindry trzeba było sprawdzić czy widać honowanie a może pierścienie żle ustawiłeś powinny być poprzekręcane co 60 stopni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
borowa    0

ten dym jest bardziej siwy i jak się rozgrzeje to jest go coraz więcej a w końcu samoczynnie gaśnie jakby się zadusił . jak jest zimny to jest dobrze ale trzy minuty i dymu dużo .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hermes    0

A kolego zawory sprawdzałeś , może się któryś zawiesza ,czy też prowadnice coś nie tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Może ktoś wie czemu tak się dzieje? Puścił dym odmą, stwierdziłem że pierścienie i założyłem nowe i teraz gdy się rozgrzeje też idzie biały dym odmą, może ktoś wie co to może byc?

 

Ja wiem... bo to Same :D ciagnik nieprzewidywalny ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miszka31    29

Ja wiem... bo to Same ;[ ciagnik nieprzewidywalny ;[

 

Hubert w kategorii zetor też ktoś potrzebuje pomocy,daj dobrą rade :D bo widze znasz się na rzeczy

;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hermes    0

Hubertojdana Jak już odrobiłeś lekcje to idź spać ,a jak masz nie dosyt klepania po klawiaturze to wejdź na czat i nie zaśmiecaj forum.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Hermes@ jestes jasnowidzem- na chacie siedzie juz 2godz... co do Same mam obecnie 1 ciagnik tej marki i dobrego slowa nie powiem na ten wytwor. Same Titan 190 6800mth i 2 remonty, mielismy jescze Explolera 90 i tak jak napisałem był to sprzet nieprzewidywalny, czyt. Same...

Wiec pozwol ze wyraze swoje zdanie o tej marce bo naprawde mialem z nia sporo przepraw, i moge Ci jak na dloni wypisac kazda wade, kazde niedociagniecie, kazda usterke tego ciagnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prox7441    5

hubert skoro znasz wszystkie wady, niedociągnięcia i usterki same to doradź chłopakowi a nie robisz OT... :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

jesli idzie bialy dym to moze byc turbina. W Titanie 190 2 razy wymienialismy ją...i 2 razy dymił na biało przed wymianą..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    51

Tak gówkuję i myślę, że coś z głowicą, bo objawy nasilają się ze wzrostem temperatury-jakieś pęknięcie powiększające się na wskutek rozszerzalności . Nie znam tej konstrukcji a skoro chłodzony powietrzem to głowice pewnie ma pojedyncze. Jeśli ten dym przedostaje się do komory korbowej przez głowicę, to powinien być widoczny po zdjęciu pokrywy zaworów, tylko na którym cylindrze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez MrRadny69
      Witam, mam problem, a mianowicie cieknie olej z uszczelniacza na wale korbowym w Agrotronie 6.20. Prosba o podpowiedz czy do wymiany uszczelniacza trzeba odjezdzac przodem ciagnika czy moze kolo pasowe da sie zdemontowac bez wiekszych problemow nie robiac tego.
    • Przez longi
      Witam.niedawno kupiłem deutz fahra 6.61.mam problem ze sprzęgłem tzn.ciężko chodzi pedał sprzęgła,poza tym niekiedy gdy ciągnik jedzie i wciśnie sie pedał sprzęgła to strasznie coś "wyje"a ciągnik pomału dalej jedzie.czy ktoś wie co tam może byc zepsute?za wszelkie odpowiedzi i pomoc zgóry dziękuje!
      jeszcze mam jedno pytanie.od czego jest taki plastikowy zbiornik z tyłu traktora pod kabiną?czy ten ciągnik posiada osobny układ hydrauliczny?(chodzi mi dokładnie o to czy do hydrauliki jest pobierany olej ze skrzyni biegów czy może z tego zbiornika pod kabiną)
    • Przez Grzenio
      Wie ktoś może co oznacza błąd nr 85 w DF agrotronie z 2008 r.
      Może ktoś już spotkał się z tym błędem?
      Z góry dzieki za pomoc.
    • Przez axel84
      Witam mam problem z podnośnikiem w Hurlimann H 5110. A mianowicie przy pracy z pługiem przy podnoszeniu zacina się lub samoczynnie podnosi do góry. Rozdzielacz był robiony chromowany pompa po regeneracji tłoczysko zrobione siłowniki wspomagające zrobione filtr hydrauliki wymieniony olej wymieniony jak w specyfikacji . Traktor jest z turem tur chodzi dobrze szybko podnosi tak samo kiper. Proszę o pomoc  bo nie wiem co tu jeszcze zrobić by ten podnośnik chodził jak należy . 
    • Przez robert077
      Witam mam problem z ciągnikiem deutz fahr agrotron 6.00tt 105 KM potrzebuje pomocy gdyż po rozgrzaniu sie na wolnych obrotach nie równo pracuje oraz dodatkowo podnosiu mu sie temperatura co wczesniej sie nie działo. Dodatkowo jak włącze ogrzewanie jeszcze szybciej rosnie temperatura a jak wyłącze gwłtownie spada ale nie dużo.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.