Skocz do zawartości
bronzowy

Problem z EHR w Zetorze Forterra

Polecane posty

Wybrane dla Ciebie
kris14    259

Sprawdź jeszcze guziki na błotnikach, najlepiej je odłącz i zobacz co wtedy się dzieje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetores    16

Bez miernika nie zdzialas wiele. Musisz zrobic pomiary wszedzie. Czy pojawia sie napiecie na guziku. Czy wtedy podaje ten guzik napiecie na panel ehr. Oraz czy patencjometry zmieniaja opór po przekreceniu. Od blotnikow jest pewnie kostka. Ale lepiej przy guziku odkrec. Wstaw zdjecie ehr. Oraz plytki elektrycznej. Musisz sprawdzic czy jest dobrze podlączone miernikiem. ( mierzenie rezystancji..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sadek9    27

był u mnie kiedyś klijent z takim problemem i wiem ze to czesto sie nie zdarza ale mial poprostu ustawienie dolnej pozycji ehr ustawiona na max w gore i tak bylo ze chciales oposcic a on jeszcze podnosil ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kanarjus    0

Cze. Mam pytanie dnośnie EHR w Zetorze. Miga mi czerwona kontrolka od usterek dwa razy i przerwa. Podnośnik podnosi do końca i nie wyłącza pompy tylko dalej pcha olej pomimo tego że jest juz w górze, taka sama sytuacja jak pisaliście na początku tego tematu.. Coś pisze na forum o czujnikch w plecaku i górnych czujnikach od podnoszenia. Ale nie bardzo wiem gdzie to jest... Mógł by ktoś pomóc??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Od jakiegoś czasu podnosnik deaktywuje sie po zaciagnieciu hamulca ręcznego tzn. gdy zapali sie kontrolka stop to zapala sie czerwona lampka na EHR. Gdy palcem przycisne czujnik hamulca i kontrolka stop zgaśnie można sterować podnosnikiem. Dziś było już nawet tak, że na opuszczonym hamulcu kontrolka stop mruga i EHR także sie deaktywuje. Serwis kazał wyjąć fotel i przeczyscic styki pod kabiną, jednak to nie pomogło. Czy miał ktoś może taki problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczygel18    1

Witam mam problem ze swoim zet-orkiem mianowicie z EHR. 

 

Mianowicie jakiś czas temu gdy uniosłem maszynę do góry  ciągle ciągnik podnosił mimo ze już był na maksa. gdy uruchomiłem amortyzator problem znikał ale gdy olej sie rozgrzał działo sie to od nowa. W tej chwili dzieje sie juz to przy lekkich maszynach. Dodam ze to raczej nie regulator wysokości działa prawidłowo potencjometry również....nie wyświetla sie tez żaden kod błędu

 

Moze ktoś miał podobny problem badzi wie co morze się dziac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kr9292    72

Dzisiaj miałem taką sytuację, że nie mogłem unieść podnośnika, wogóle nie reagował. Po zgaszeniu traktora i odstaniu kilku minut podniósł się i nie da się opuścić. Dodam, że ramiona uniosły się ponad normę. Co może być przyczyną?

Edytowano przez kr9292

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz27    4

jesli chodzi o czujnik u dołu to jest to sworzen tensometryczny a konkretnie płytka z ukladem scalonym ktora odpowiada za podanie sygnalu polozenia tylnego tuza i obciazania ramion a co do gornego czujnika nie dobierałem sie do tego jeszce takze nie wiem

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
natalia1    201

witam , mam problem z ehr w zetorze 11441 

na panelu występuje błąd 2-2 

co może być do wymiany ?

Połączone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafik1808    5

2-2....problem z czujnikiem pozycji (czujnik położenia ramion), padł albo wtyczka się wypięła, uszkodzona wiązka. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Gorczyk
      Witam, mam taki problem z przednim napędem w Zetorze proxima 90, a dokładnie z jego wyłączeniem. Ostatnio podczas transportu przy przedni napęd włączył się podczas hamowania a później już nie chciał odbić. Na pewno nie jest to wina bezpiecznika, zajrzeliśmy również do zaworu, wyczyściliśmy go ale to też nic nie pomogło, co jeszcze można zrobić? 
    • Przez Szymekrolnik912
      Wie może ktoś jaki jest schemat zmiany biegów w zetorze
    • Przez krzysiekwm90
      opinie na temat ciągnika

      piście

    • Przez damian513
      Witam parę miesięcy temu zakupiłem ciągnik zetor proxima power 95 z 2010 roku  i chciałbym zamontować do niego ładowacz czołowy ale jakiś z tańszej półki i dobrej jakości. W gospodarstwie pracuj do ciężkich prac ładowarka teleskopowa . Tur miał by służyć do ładowania bel na polu. Dalsze trasy po siano , ładowanie big bag z nawozem na polu czyli takie lekkie prace. Jaki ładowacz czołowy waszym zdaniem był by dobry ? A jak są te nowe tury po 10,000 tyś  to te konsole pasują do tura czy to dorabiają jak to jest dokładnie ? 
    • Przez tomi382
      czy ma ktos nową proxime z adblue? Na ile wystarcza pełny zbiornik ad Blue? jak z awariami tego systemu?
×