News
ziomalek0

Sprzęgło w kombajnie anna

Polecane posty

Wybrane dla Ciebie
ziomalek0    6

Witam panów. Mam problem ze sprzęgłem od wysypu w kombajnie anna ponieważ jeżeli załącze wysyp to potem nie chce się rozłączyć. Orientujecie sie moze o co tam chodzi? Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek88    1

A która to jest oś, bo tez mam z tym problem? Wymieniłem cały kosz sprzęgłowy ze sprzęgłem, ale nadal czasami mi się zatnie i muszę mocniej popchnąć tą dźwignię żeby się rozłączyło...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawelec    85

To jest normalne zjawisko przy wymianie elementów ciernych sprzęgła na nowe.

Niestety jakość nowych elementów często odbiega od tych co były ori. Po prostu trzeba poczekać aż to wszystko się ułoży pod względem tarcia, z czasem będzie coraz lepiej.


SPRZEDAM 2szt. wentylatorów osuszających do ziemniaków. info na PW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelec    85

Oczywiście ze jest rozbieralne, a nawet wymienialne! :)


SPRZEDAM 2szt. wentylatorów osuszających do ziemniaków. info na PW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ziomalek0    6

Dzięki za podpowiedz nie miałem czasu tam zajrzeć bo wykopałem ziemniaki i teraz stoi w stodole ale teraz deszczowa pogoda to jutro zobaczę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dominik1634    1

Wydaje mi się, że spad ci seger, Z30 który jest na tym długim wale on zabezpiecza bęben, aby się nie przesuwał. Chcący się do niego dostać trzeba z zębatki, na której jest osadzony bęben od wysypu wydłubać uszczelniacz, simmering 30x47x7 podłożyć odpowiednią ilość podkładek fi30, aby bęben nie miał luzów założyć seger i będzie OK. Jeszcze przy okazji jak będziesz miał rozebrane zobacz czy w tej zębatce, o której wspomniałem wcześniej nie są wypracowane tulejki samosmarowe i czy łożysko oporowe 51106 ono jest za zębatką nie jest wypracowane. Powodzena <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
limusine    8

Ty a może po prostu ktoś za mocno skręcił ta sprężynę która trzyma tam od spodu to sprzęgło? Ja posmarowałem olejem i jest git jak wysypuje ziemniaki normalnie się załącza bez przepuszczania B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek88    1

Skręcanie i rozkręcanie tej sprężyny nie dawało efektu, tak samo jak przestawianie tych dwóch wypustek w otworach sprzęgła. Tylko tu nie chodzi o załączanie, tylko o rozłączanie napędu. Najgorzej jest jak masz pełen zbiornik i chcesz trochę posunąć taśmę żeby więcej weszło, a tu nie idzie rozłączyć i trzeba później zbierać :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelec    85

musisz mocniej szarpnąć w druga stronę (od siebie).

Każdy nowy element będzie trudniej 'odpuszczał', a tym bardziej elementy cierne sprzęgła.

Juz nie róbcie z tego jakiegoś wielkiego problemu!! no chyba ze macie obie lefthendy..... :D


SPRZEDAM 2szt. wentylatorów osuszających do ziemniaków. info na PW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek88    1

Ale chyba coś jest nie tak, jak na starym sprzęgle nie rozłaczał,a na nowym jest tylko niewielka poprawa??? Przy 2 ha ziemniaków rocznie i mając anne od nowości za dużo przy niej nie było naprawiane, więc pytam się ludzi którzy sie na niej lepiej znają...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pitermtk
      U nas na wsi rolnicy mają przeważnie Anny i Bolko Ja mam akurat Bolko
    • Przez Kamil97
      Jakie znacie sadzarki i jaki Waszym zdaniem są najlepsze, i łatwo o nie do części i, które się najczęściej nie psują??
    • Przez kuba51661
      Jeżeli ktoś miał styczność, proszę o opinie
    • Przez Danielkoltun
      Witam , trochę przewałkowałkowałem tematów o stollu ale nie znalazłem odpowiedzi , mianowicie kombajn nie reaguje na ruch tym automatem prawo , lewo , góra i dół nic się nie dzieje . Jak biorę z joysticka to wszystko działa normalnie i przy braniu Lewo\Prawo na tych czujnikach ( czerwonych ) zaświecają się diody , tak samo gdy opuszczam na dolnym czujniku się zaświeca dioda a jak biorę do góry to zaświeca się dioda w takim palcu nad tym czujnikiem . Problem jest taki ogólnie że zero reakcji , tak jakby napięcie nie dochodziło . Może ktoś z was miał coś podobnego ? , z góry dziękuję za każdą wskazówkę . 

    • Przez topfarmer
      Cześć
      Mam problem z moim kombajnem grimme lk650 i nie wiem jak go rozwiązać.
      Podczas kopania ziemniaków i przejechaniu dosłownie kilku metrów pod plastikową rolkę podchodzi kamień ( około 3 cm) i blokuje całą taśmę boczną podajnikową. Sprawdzałem w katalogu wszytko jest na swoim miejscu , rolki praktycznie nowe. W załączniku przesyłam zdjęcia.
      Czy ktoś z posiadaczy tego modelu spotkał się z takim problemem?
      Dodam że ogólnie w tamtym miejscu gromadzi się bardzo dużo łęcin, ziemi itp. Czy jest to normalne?
       



×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.