Skocz do zawartości
micnow92

zetor 7340 wyrzuca olej przez turbinę

Polecane posty

Wybrane dla Ciebie
galeria
Olej
micnow92    0

Witam mam taki problem z zetorem podczas rozrzucania obornika zaczął wyrzucać olej, a dużego obciążenia nie miał bo rozrzutnik 2,5 tony. Dodam że turbina po regeneracji w maju. Miał ktoś taki problem? Co z tym zrobić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

7341Zetor    0

pewnie jakaś nie fachowa robota może uszczelnili tylko ją a nie sprawdził czy naprzykład wałek nie przygięty. tak to jest z regeneracją napisz ile dałeś za regeneracje. na allegro była nowa za 1400zł. dobrze turbiny naprawiają za kielcami w mielcu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
micnow92    0

kupiłem go w czerwcu a poprzedni właściciel robił regenerację chyba w maju tak pisze na gwarancji. Ale ojciec zaorał w tym tygodniu parę hektarów i ani kropli nie poszło. Poprzedni właściciel za regenerację zapłacił 600zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    31

Najlepiej kup nowa turbine oryginalna czeska i po klopocie. Z regeneracja turbin jest jak z pompami wtryskowymi, niby dyzo zakladów je naprawia ale tak naprawde niewiele potrafi to zrobic dobrze i fachowo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcelix    52

Czas odkopać temat. mam takie pytanie do użytkowników zetorów 7340. Jaki okres czasu wytrzymuje u Was turbosprężarka?  Mój szwagier w tym ciągniku będzie wstawiał już 3 turbinę w przeciągu 7 lat. Czy to normalne? mnie się wydaje że coś jest nie halo.


Jeżeli czegoś nie da się zrobić, to wtedy przychodzi ktoś, kto nie wie, że się nie da i on to właśnie robi.   A. Einstein

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Pytanie jak użytkuje silnik, jakie stosuje oleje, bo turbosprężarkę łatwo wykończyć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    57

z kąd ta pewność ,że śmiga jak nówka :P  ? 

 
 
 
 
 
 
 
 
 
 

nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcelix    52

Panowie, u szwagra jest pomocnik i on często nie rozumie co się jemu tłumaczy. Ja zawsze mówię, że odpowiednie traktowanie silnika doładowanego, czy to w aucie czy w traktorze odpłaci się właścicielowi długą żywotnością jego podzespołów jak i samego silnika.


Jeżeli czegoś nie da się zrobić, to wtedy przychodzi ktoś, kto nie wie, że się nie da i on to właśnie robi.   A. Einstein

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Lepez
      Witam mam problem ze swoim zetorem. Zimny nie ma sily przewalic. Nawet zakrecic. Jak odpale z pociagu to pozniej odpala bez problemu
    • Przez Mateusz_320
      Panowie mam problem z korbowodami do zetora 5211. Kupiłem wczoraj i dzis zaczałem wazyc i 2 maja 305g a 1 ma 285g czy stanie sie cos tej róznicy 2 deko? Prosze o pomoc 
    • Przez emtecc
      Zetor 7745 po remoncie góry silnika (tłok, tuleje, pierścienie, robione głowice).  Powodem remontu były popenkane pierścienie na jednym z tłoków. 
      Przed remontem z odmy czuć było, że zbiera się ciśnienie po zatkaniu odmy no i oczywiscie wyganiało olej z racji popękanych pierścieni.
      Po remonice poinformowano mnie, żeby wymienić olej po 50 mth po dotarciu. Docierałem na różnych obrotach (trochę jeździłem, chodził z przyczepą w różnym stopniu załadowaną).
      Zdziwiło mnie, że po 50mth oleju było na MIN na miarce. Rozmawaiłem z mechanikiem i określił, że to normalne bo pierścienie się układają.
      Cały czas kapało z odmy i kapie do teraz, jednak nie odczuwam zbierania się ciśnienia w skrzyni korbowej, tzn nie czuć dmuchania odmą a olej z niej kapie.
      Ostatnio na 3 godz orki do butelki skapało około 300ml oleju.
      Możliwe, że jest coś nie tak z odmą i olej nie ścieka do miski? Nie wiem jak to wygląda, nie rozbierałem nigdy tego?
      Czy pierścienie od początku są do niczego??
       
      Dodam, że ciągnik ma moc.
       
      Dodatkowo między głowicami pojawił się wyciek (chyba płynu) bo rdzewieje

    • Przez Mateusz_320
      Panowie ostatnio zawiozłem ciagnik do mechanika czyli w piatek bo na innym temacie pisałem ze strasznie ciezko pali i kopci. Zawory sa ustawione wtryski patrzylismy wczoraj maja 170-175 a ciagnik dalej tak samo. Pompiarz mówił zeby pompy nie ruszac bo moze byc okej z nia. Co radzicie na co patrzec jeszcze? Oleju odziwo nie bierze z odmy nic nie wydostaje sie. Jak odpali to dziwne obroty na poczatku ma tak jakby zaraz chciał zgasnac. Pozdrawiam
    • Przez leszczu19901
      Panowie, nie wiem czy to problem, czy nie, ale ostatnio ustawiałem zawory w Zetroze i teraz na jałowych obrotach słychac z obudowy fitra powietrza takie buczenie. Przed ustawieniem zaworów tego buczenia nie było. Dodam, równiez że na 3 cylindrze na zaworze ssącym nie było żadnego luzu.
×