Skocz do zawartości
News
proxima95

Ładowacz tl100 - problem z podczepianiem złączy

Polecane posty

Wybrane dla Ciebie
proxima95    1

Posiadam ładowacz Zetor-owski tl 100 z trzecią funkcją do której podłączam sporadycznie chwytak do bel. Ostatnie kilka podłączeń było nie możliwych bez poluzowania śrub łączących siłownik z wężami przy chwytaku, albo przy 3 funkcji - Wydostaje się dość duża ilość powietrza. Czym to jest spowodowane? Podłączam to zawsze przy wyłączonym silniku i rozluźnionym całym ładowaczy-a mimo to na szybko-złączach przy 3 funkcji nawet na siłę nie można połączyć gniazd.

O co w tym chodzi? Na początku nie było tak źle, choć idealnie też nie było.

może robię coś w niewłaściwy sposób??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emtecc    19

No wydaje mi się że robisz "coś" źle albo nie do końca dobrze. Na zgaszonym ciągniku masz na "+", ale odkręcanie przewodów mija się z celem.

Nie pomyślałeś, że w siłownikach chwytaka zostaje ciśnienie a Ty nie jesteś silniejszy od hydrauliki ciągnika i nie wciśniesz szybkozłączki. Najprostszym sposobem jest uderzenie młotkiem (ale z rozwagą) w grzybek w gnieździe szybkozłączki, tak aby pojawił się olej.

To załatwi Twoje problemy i będziesz mógł lekko podłączyć chwytak. W tej części szybkozłącza w której nie dasz rady "włożyć" młotka aby uderzyć w grzybek użyj jakiejś śruby i przez nią uderz aż pojawi się olej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proxima95    1

Robiłem dokładnie tak jak mówisz-na początku to wystarczało. Ale teraz uderzanie nie pomaga. Dodatkowo grzybki na 3-funkcji też już nie bardzo da się młotkiem potraktować.

A skąd się bierze to powietrze , które uchodzi po poluźnieniu śruby przy siłowniku??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

emtecc    19

a dlaczego nie da się młotkiem hehe??

 

Gdzie masz podłączony ładowacz?? Pod pod pompę przy bloku czy gdzieś pod ciągnikiem, a może pod wyjścia hydrauliczne??

 

Może lewe powietrze zaciąga pompa - innej możliwości nie ma żeby powietrze znalazło sie w siłownikach. Nie mieszałeś olejów...podpinanie maszyn z różnymi olejami. Mogły się wymieszać. Przy ruchach ładowaczem olej się miesza a przy tym napowietrza (bąbelki powietrza w oleju). taki olej zasysa pompa i może tego jest efekt.

 

Popracuj trochę ładowaczem, ogólnie hydrauliką i spróbuj zaciągnąć strzykawką przez jakaś rurkę oleju ze skrzyni. Wtedy się przekonasz.

 

Trzecia sekcję masz pewnie połączoną w obwód z sekcją pierwszą (siłowniki od podnoszenia/opuszczania ramy ładowacza)i aby wykonać ruch chwytakiem do bel elektrycznie przekazujesz olej w obwód chwytaka.

 

Jeśli jest takie rozwiązanie masz również powietrze w tych największych siłownikach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proxima95    1

Ładowacz założony jest oryginalnie na Proxim'ie. 3 funkcja połączona jest w obwodzie z sekcją 2. Ciągnik ma dopiero rok, brany był razem z prasą zwijającą-więc wymieszanie oleju tylko tutaj mogło zajść. Ale w prasie to bardzo mało oleju jest. Spróbuje zrobić z Tą strzykawką-jak będę miał możliwość.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez HorPol65
      Witam!! Mam takie pytanie jaki tur da rade zalozyc do 60-tki??
    • Przez mlody456
      Chce zamontować tur na 80-tke, wiadomo krajowego producenta, tutaj zastanawiam się nad inter-tech it 1600, metal-technik mt02, hydromet xtreme-1, metal-fach t229 czy coś innego? Na olx kosztują ok. 12 500zł bez osprzętu a nawet taniej Poza tym w inter techu są różne malowania/nalepki i to jest też różnica w jakości? Prosiłbym o szybką pomoc bo chce jeszcze przed 1 pokosem zakupić
    • Przez Freek
      Witam poszukuje osób oszukanych przez tą firmę może ktoś się znajdzie wiem że na pewno nie jestem sam. Chce odzyskać swoje pieniądze bo ten tur to porażka liczyłem się z tym że to nie będzie cudo ale bez przesady. Tur został na ciągnik dosłownie powieszony strach go używać a wgl to nawet się nie da, nic nie podłączone joystick wrzucony do kabiny tur cały chodzi śruby sworznie luźne. Prawdopodobnie przy próbie użycia poważnie uszkodzę ciągnik. Panowie wraz z szefem uciekli z montażu zostawiając mnie z tym szrotem. Liczę na was razem coś zdziałamy. Zamieszczam link do tego bubla. 
      https://www.olx.pl/oferta/tur-5-ladowacz-nowy-ursus-zetor-mtz-new-holland-CID757-ID8HqDR.html#85cd672596
    • Przez FAGROSsc
      Założyłem nowy temat w którym chętnie pomogę każdemu w doborze ładowacza czołowego do ciągnika nowego na gwarancji jak i też tych najstarszych, mniejszych i większych. Jeśli ktoś ma wątpliwości chętnie pomogę w wyborze producenta jak i też w doborze osprzętu. 
    • Przez gacomen5
      Poszukuje i chętnie bym zakupił Tuleje ciśnieniowej do rozdzielacza Nimco cv 152 tylko nigdzie mogę ją znaleźć i nigdzie nie mogę ją dostać.
      i zwracam się do waz z prośbą o  znalezienia linka aukcji lub jak by miał ktoś ja na zbyciu chętnie bym ja przygarnął .

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.