Skocz do zawartości
News
proxima95

Ładowacz tl100 - problem z podczepianiem złączy

Polecane posty

Wybrane dla Ciebie
proxima95    1

Posiadam ładowacz Zetor-owski tl 100 z trzecią funkcją do której podłączam sporadycznie chwytak do bel. Ostatnie kilka podłączeń było nie możliwych bez poluzowania śrub łączących siłownik z wężami przy chwytaku, albo przy 3 funkcji - Wydostaje się dość duża ilość powietrza. Czym to jest spowodowane? Podłączam to zawsze przy wyłączonym silniku i rozluźnionym całym ładowaczy-a mimo to na szybko-złączach przy 3 funkcji nawet na siłę nie można połączyć gniazd.

O co w tym chodzi? Na początku nie było tak źle, choć idealnie też nie było.

może robię coś w niewłaściwy sposób??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emtecc    20

No wydaje mi się że robisz "coś" źle albo nie do końca dobrze. Na zgaszonym ciągniku masz na "+", ale odkręcanie przewodów mija się z celem.

Nie pomyślałeś, że w siłownikach chwytaka zostaje ciśnienie a Ty nie jesteś silniejszy od hydrauliki ciągnika i nie wciśniesz szybkozłączki. Najprostszym sposobem jest uderzenie młotkiem (ale z rozwagą) w grzybek w gnieździe szybkozłączki, tak aby pojawił się olej.

To załatwi Twoje problemy i będziesz mógł lekko podłączyć chwytak. W tej części szybkozłącza w której nie dasz rady "włożyć" młotka aby uderzyć w grzybek użyj jakiejś śruby i przez nią uderz aż pojawi się olej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proxima95    1

Robiłem dokładnie tak jak mówisz-na początku to wystarczało. Ale teraz uderzanie nie pomaga. Dodatkowo grzybki na 3-funkcji też już nie bardzo da się młotkiem potraktować.

A skąd się bierze to powietrze , które uchodzi po poluźnieniu śruby przy siłowniku??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

emtecc    20

a dlaczego nie da się młotkiem hehe??

 

Gdzie masz podłączony ładowacz?? Pod pod pompę przy bloku czy gdzieś pod ciągnikiem, a może pod wyjścia hydrauliczne??

 

Może lewe powietrze zaciąga pompa - innej możliwości nie ma żeby powietrze znalazło sie w siłownikach. Nie mieszałeś olejów...podpinanie maszyn z różnymi olejami. Mogły się wymieszać. Przy ruchach ładowaczem olej się miesza a przy tym napowietrza (bąbelki powietrza w oleju). taki olej zasysa pompa i może tego jest efekt.

 

Popracuj trochę ładowaczem, ogólnie hydrauliką i spróbuj zaciągnąć strzykawką przez jakaś rurkę oleju ze skrzyni. Wtedy się przekonasz.

 

Trzecia sekcję masz pewnie połączoną w obwód z sekcją pierwszą (siłowniki od podnoszenia/opuszczania ramy ładowacza)i aby wykonać ruch chwytakiem do bel elektrycznie przekazujesz olej w obwód chwytaka.

 

Jeśli jest takie rozwiązanie masz również powietrze w tych największych siłownikach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proxima95    1

Ładowacz założony jest oryginalnie na Proxim'ie. 3 funkcja połączona jest w obwodzie z sekcją 2. Ciągnik ma dopiero rok, brany był razem z prasą zwijającą-więc wymieszanie oleju tylko tutaj mogło zajść. Ale w prasie to bardzo mało oleju jest. Spróbuje zrobić z Tą strzykawką-jak będę miał możliwość.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez kania87
      Wiatam. Posiadam ladowacz metal fach t229 z 2005 roku . Co to za kostka i za co odpowiada (patrz zdjecie) ?? Z góry dziękuję za informacje


    • Przez Patryk212
      Witam poszukuje ładowacza czołowego do renault 110.54 wraz z adaptacja do 10tys.
    • Przez Hoxem
      Witam
      mam problem z wyciekiem oleju z gniazda hydrofixa, zaznaczylem skad cieknie, dokladnie z tylu mam kilka otworow na gwint a wlasnie ten skad cieknie nie moge nic tam wkrecic i z tamtad wycieka... 
      pytanie po czym sa te otwory i czy moge je zaslepic jakos?


    • Przez eela
      Witam
      Mam problem z ladowaczem czołowym firmy Quicke 970.  Jet on zamontowany na Case MX80C.  Podczas mycia ciagnika prawdopodobnie nastąpiło zwarcie i spaliła się puszka od sterowników(Tak stwierdzili fachowcy). Sterowniki są z firmy Walvoil, nie można ich nigdzie dostać oraz nieda się naprawić.
      Wiec w związku z tym poszukuję kogos kto by założył mi całą "instalacje" do tego tura od nowa. 
      Przesyłam fotki tego sterownika a tura podeślę później. 



    • Przez jarciu11
      witam czy tam szukam a i tak nic z tego nie rozumiem.. chodzi o podłaczenie tura do ursusa 3512 dokładnie o podłaczenie hydrauliki... jak to wszystko poustawiać i w które gniazda sie wpiąć... tur posiada 3 sekcyjny rozdzielacz... no niby to wszystko proste bo zapinam z tyłu jak przyczepe ale .... o ile dobrze to rozumiem aby do rozdzielacza od tura musi dochodzić cały czas ciśnienie... zeby tak było trzeba przestawić wajche pod siedzeniem i jeszcze trzymać tą z boku ... idzie sie gdzies wpiąć ... sam sie juz zamotałem w tym co pisze.... prosze o jakies jasne wytłumaczenie tegooo na chłopski rozumm. z góry dziękuje i pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.