Skocz do zawartości
Marekkkk2

Wyjscia Hydrauliczne

Polecane posty

ptaszyna    134

 

W sumie dziwię się że nie widziałeś bo właśnie w rolnictwie spotyka się je najczęściej.

 

http://www.rectus.pl/faster.html

 

 

No widzisz akurat nie w moim. Gdy byś wrzucił coś z cenami tymi niskimi (oprucz tych mocowanych za tuleję) o których pisałeś to byłbym naprawdę wdzięczny bo jestem w potrzebie a faster to z taniością mi się nie kojarzy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Nie spotkałem się jeszcze z tym żeby gniazdo było montowane za tuleję, najczęściej jest wkręcone w rozdzielacz (trzyma się na gwincie) lub jest na rurce z tyłu, ciekawe jak wtedy by działało. Bardzo przypomina zwykłe gniazdo z dołożonymi pierścieniami osadczymi i na pewno nie jest takie jak w zachodnich ciągnikach.

 

@mariuszd93 mnie zaskoczyłeś z tym gniazdem że możesz odpiąć i zapiąć pod ciśnieniem :blink:. Normalnie to nie może być ciśnienia bo ciśnienie rygluje złącze żeby wtyczka nie została wypluta przez ciśnienie. Druga sprawa to wtyczka, gdy jest ciśnienie w wężu to grzybek jest nie do wciśnięcia a żeby działało to po wpięciu wtyczki grzybek musi się wdusić, tak że nie wiem co Ty masz za nowinki?

 

Co do krokodyla to pewnie masz ten problem że zawsze jest ciśnienie w którymś wężu bo jak nie domkniesz to górna wisi i wytwarza ciś. a jak domkniesz to znowu na zamykaniu jest a gdy jest ciś. to grzybek nie może się wdusić i nie idzie zapiąć wtyczki jak wcześniej wspomniałem. Ja poradziłem cobie w ten sposób że mogę odciąć zasilanie tura i wtedy manewrując dzojem (bez zasilania olejem) pospuszczam ciśnienia i nie ma problemu z podpinaniem.

Co do odpinania  przyczepy , zagrzązłem  kiprując  obornik z  przyczepą  podniesioną  do  kiprowania  , ładunek  się  zsunął ale  częściowo  został  na  przyczepie - a  ja  nie  mogłem  wyrwac  przyczepy .

Odczepiłem  się  bez  problemu po przestawieniu - ku mojemu zdziwieniu  dało  się  podłączyć  też  bez  problemu ,  wyciągnąłem  przyczepe  i nie  dało  sie  opuścić - musiałem podać  ciśnienie żeby  drgnęła  do  góry  , dopiero opuściło .

Widocznie  jest  zakiś  zawór zwrotny  odcinający .

 

http://www.rectus.pl/Faster/Images/4SRPV.jpg

Np to  złącze umozliwia  łączenie  pod  ciśnieniem  ,   moje  jest  podobne -  chociaż jest  schowane w  takiej  gumowej  osłonie  to nie  wiem  czy  identyczne 

 

 

Co  do  krokodyla ciśnienia  nie  ma ,  zawsze przed  odpięciem   zamykam  3  sekcję  na  zgaszonym  traktorze.

chodzi  o  to że  złącza  są  w trudno  dostępnym  miejscu 

Edytowano przez mariuszd93

;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mateunia19
      założyłem ten temat kiedyś ale nie mogę go znaleźć więc powtórzę. Ciągnik gdy jest zimny podniesie wszystko idealnie gdy natomiast pochodził z godzinkę przy agregacie czy talerzówce i często używało sie podnośnika następowały problemy, gdyż znacznie wolniej podnosił lub wo gule nie chciał wtedy musiałem zgasić silnik na sekundkę to znowu zaczął podnosić ale bardzo powoli. czym to jest spowodowane? jak to naprawić. Pompka ta co jest w szkrzyni pośredniej jest po regeneracji. Z góry dziękuję za pomoc
    • Przez rafal13113
      witam
      mam takie pytanie do czego służy mikropompa w dużym ursusie i jakie mogą być objawy jeśli będzie ona nie sprawna
    • Przez marcin7795
      Witam. Mam problem w ursusie1014 podnośnik opada bardzo wolno podnosi dobrze ostatnio jak dłubałem przy zaworze to są tam kulki i sprężynki to wyjąłem to później podnosił na dużych obrotach a na małych nie chciał podnosić i opadał bardzo szybko co się stało???
    • Przez malin1986x
      Witajcie , sprawa wygląda następująco   odpalam ciągnik  w układzie ze wzmacniaczem jest ciśnienie 13 bar jak jest już olej rozgrzeje i mam włączony napęd na zającu  to by utrzymać ciśnienie na poziomie 9 bar silnik muszę trzymać min,1300 obrotów. Wzmacniacz jest  cały zrobiony łącznie z małym pierścieniem pod podstawą , nowa mikropompa ,oba filtry, co może jeszcze być przyczyna? wszystko działa poprawnie wom nie staje  normalnie jeździ, ale wiadomo jak za małe ciśnienie  to wzmacniacz długo nie podziała.
    • Przez Maciekkkk
      Witam, przy podnoszeniu podnośnikiem pompa strasznie wyje,jak załączam rozdzielacz by uruchomić ladowacz wyje jeszcze głośniej. Nawet jak nic nie jest używane to słychać jak warczy ale ciszej. I strasznie wolno mi opuszcza i w pewnym momencie się potrafi zaciac ale powolutku i jakoś opuści. Pomoże ktoś bo jak już głupieje z tą 9-setką
×