Skocz do zawartości
Zaloguj się, aby obserwować  
mati00733

wymiana pompy mf3080

Polecane posty

Wybrane dla Ciebie
galeria
MF3080
mati00733    7

Witam.

chcialbym sie z wami podzielic swoim problemem.niedawno zalozylem ladowacz czolowy.po kilku dniach pompa hydrauliczna odmowila posluszenstwa.i tutaj zaczynaja sie schody.nowa pompa zostala zamontowana.filtr hydrauliki wymieniony na nowy.wszystko zalane olejem fusch.po wyjechaniu z garazu,500metrow i ciagnik stanal.ani wspomagania,nic...po zmianie filtra na stary,wszystko wrocilo do normy...niby,poniewaz,nowa pompa ciagle wyje,jakby ktos turbine zamontowal.czy to normalne?czy ktos wymienial pompe,odpowietrzal uklad?dodam,ze na starej pompie podnosnik podnosil z taka sama szybkoscia niezaleznie od obrotow,a na nowe...coz,tzreba pogazowac zeby szybciej podnosil.cisnienie jakie daje pompa to 190.prosze o wszelkie porady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
look19    29

Najprawdopodobniej kupiłeś inną pompę niż ta, która była zamontowana oryginalnie. Być może średnica otworu wylotowego w pompie jest mniejsza i to dlatego. Filtr też może być źle dobrany lub za gęsty olej. Gościu w mojej wiosce jak zalał byle jakim olejem mf-a 3095, to padło mu wszystko, co było napędzane olejem włącznie z półbiegami. Te ciągniki są wrażliwe na jakość oleju. Z resztą nie tylko te. Inne bardziej rozbudowane również. Klasa lepkości oleju musi być taka sama. Proponuję zapytać u Korbanka lub któregoś z użytkowników takiego mf-a o to jaki olej stosuje i jak ciągnik chodzi na tym oleju. Użytkowników najłatwiej znaleźć w galerii lub w pokrewnych tematach do twojego. Być może ktoś na af miał już taki problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati00733    7

hej!

olej to fusch 10w30.a orientujesz sie moze czy uklad hydrailiczny sie odpowietrza w jakis sposob?wertowalem tematy ale nie trafilem na podobny przypadek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

hej!

olej to fusch 10w30.a orientujesz sie moze czy uklad hydrailiczny sie odpowietrza w jakis sposob?wertowalem tematy ale nie trafilem na podobny przypadek

 

z prawej strony masz takie zawory odpowietrzniki(w seri 61xx tak jest w seri 3xxx powinno byc podobnie) po odpaleniu musisz na chwile przycisnac az powietrze wyjdzie i jak zacznie chodzic podnosnik i wom to wszystko jest juz odpowietrzone sprzeglo same sie odpwietrzy, filt musi byc najlepiej oryginalny lub zamiennik z zaworem przelewowym jak zalozysz z samochodu man lub kombajnu claas ktore tez sie nadaja bedziesz mial problemy z cisnieniem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati00733    7

Panowie,po wymianie pompy,kompletny brak cisnienia.pompa dziwnie gwizdze.biegi wchodza,ale po wcisnieciu pedalu sprzegla podczas toczenia sie ciagnika to jakby go blokowalo....znowu rozbiorka,na dole srebrne opilki,kawalki tarczy?????--metalowa,segmenciki takie na niej widac....juz nie mam sily,o co tutaj chodzi.wszystko dobrze skladane,pompa nowa,olej fusch...odpowietrzalem wg wskazan,i nic...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masseyf30    60

Ja ci tu nic nie pomoge ale chciałem cie zapytać gdzie jest ta pompa ile dałeś za nową bo ja też będę wymieniał tylko że MF 3095

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ariss    3

dokładnie to jest z prawej strony patrząc od tyłu ciągnika odkręcasz kolo i pokrywę taka bardziej z tyłu i tam jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×