Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

Wiadomość z agroFakt.pl

kuba1111    0

 

a co gdyby spróbować wyjść ze skrzyni od góry? myślałem o tym aby na jedno z 2 tylnych kół dać koło zębate a na nie wałek z 2 łożyskami przykręcić do skrzyni (tam gdzie sie montuje dekiel skrzyni. po prostu dłuższe śruby w paru miejscach ) i z jednej strony zrobić połączenie z wałkiem i mamy gotowe wyjście. Podlogę da się podnieść więc sie zmieści i powino się również zmieścić nad zwolnicą 

post-166387-0-77402200-1445102617.jpg 

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wewer    0

Hmm... dobry pomysł. Wyciąć w pokrywie tylko dziurę na zębatkę, wałek od trajzygi i dalej już na przód. Jest tylko jedno ale, w tym miejscu co chciałbyś wyjść z napędem jest oś hamulców. Widzisz ten wystający pręt za tym niebieskim (mocowaniem). To jest oś hamulcowa na przestrzał na drugą stronę. Trzeba by było przerobić hamulce. Ale myślę że pomysł dobry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ruktaf    0

koło zębate kołem ale trzeba jeszcze zamontować przekładnię kątową

Edytowano przez ruktaf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ruktaf    0

Drgnęło coś z tym napędem bo się mi t 25 po pieniądzach trafia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek83    5

kiedyś w agromach leżały całe zestawy przedniego napędu do T25, żałuję, że wtedy nie skusiliśmy się na zakup, bo teraz towar nie do dostania jest. Montaż był prosty bez większej ingerencji - ruscy mieli łby nie od parady ;) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

Sprawa podobna jak dorobienie 4x4 w jumz'ie- też są problemy z przystawką. Tylko że przedni napęd w T30 działa na zasadzie że załącza się dopiero gdy wciśniemy blokadę tylnego mostu. Przykładowo w c330 napęd na przód był brany z wałka wom który był przedłużony i miał koło zębate. Dokładnie nie wiem jak ten patent działał ale na pewno występował w bardzo małej ilości c330 na tereny górskie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grajek123    0

Dużo podaliście opcji wiele dobrych ale można wykonać przedni napęd na hydraulice

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KkKk    0

Jest jeszcze jedna możliwość. Po ściągnięciu plecaka (podnośnika) pokazuje się okienko rewizyjne wprost na tryb który wyprowadza napęd, wystarczy zrobić wytrzymałą skrzynke z przekładnią która wyprowadzi napęd z tyłu skrzyni a plecak zamontować dłuższymi szpilkami przez wykonaną skrzynke aż do skrzyni> Minusem jest to że nasz tył przesunie się z 20cm dalej a plusem to że bez wiercenia i kombinacji zrobimy wyjście ze skrzyni (oczywiście w każdej chwili można by było ją zdemontować). Oczywiście ten nasz "dodatek" musiałby być dość silny aby wytrzymać ciągnięcie przyczepy itp. Jeśli chodzi o przód to wybrałbym most od Mtz 82 ponieważ ma bardzo dobry promień skrętu oraz raczej bez przeróbek pasuje na belke przednią

 

Komentarze mile widziane gdyż mam skrzyie od ruska wolną (wyrwało mi szpilki) i na niej coś pobróbuje spasować oczywiście troche póżniej bo fundusze dopiero zbieram. Co wy na ten pomysł ?

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Daniel43
      Witam. Mam problem ze swoim agrotronem konkretnie z przednim napędem. Chodzi o to, że jak ma lekko (śnieg, błoto) działa dobrze, ale na twardym podłożu przód nie kręci tylko sam tył tak jak by chciał ale nie może. Nie wiem czy coś z prądem, hydrauliką czy czymś innym?? A i również blokada nie załącza na wszystkie 4 koła. Proszę o pomoc.
    • Przez saaQ
      mam maly problem kupilem ciagnik hurliman(to samo co same antares lub lamborghini)sprawdzialem naprawde wszystkie dzwignie przyciski itp a przedni tuz ani drgnie wiem tylko ze jest sprawny. Jesli ktos ma taki lub podobny bylbym wdzieczny za pomoc.
    • Przez polskiepole
      witam, pewnie jak większość zaczynających forumowiczów zaczynam od problemu. Mam od nowego polmot 10014H i trochę z nim problemów mimo stosunkowo niedużego przebiegu. Najgorsze jest to że ciągnik przestał rozłączać przedni napęd. Cewki sprawdzone dostają prąd i działają. Ktoś wie jak do tego się zabrać ? pomóżcie bo wycieło mi już przednie opony
      ps
      mam w pdf katalog części do 10014H gdyby ktoś potrzebował mogę podesłać
    • Przez RedPower
      Witam,
      Dziś przy odśnieżaniu zepsuł mi się przedni napęd. Mianowicie wogóle się nie włącza (ikonka się świeci). Gdy tylne koła się ślizgają wałek od napędu wogóle się nie kręci. Przy większych prędkościach coś hałasuje (łorgot). Co mogło się zepsuć?
       
    • Przez szczypek91
      Witam. Mam problem ze skrzynią c385, a mianowcie jak wbije wsteczny (którykolwiek bieg) i puszczam sprzęgło to coś strasznie wali w skrzyni a ciągniki niejedzie tylko tak delikatnie łapie i przeskakuje, dopiero po chwili załapie ale nadal wali i bardzo powoli jedzie jak jest na pusto bo jak załaduje przyczepę to niema szans cofnąć tylko wali. Dodam że psuło się to stopniowo, wcześniej delikatnie pukało i można było cofać. A jak jadę do przodu to puka delikatnie. Więc co to może być? Znajomy powiedział że może atak ale miał wytłumaczony problem tylko przez tel. Kuzyn miał podobnie przy c330 i zdjeli siedzenie i obudowę z góry i tylko skręcili z góry atak i wszystko wróciło do normy. Więc czy jest możliwość że coś się poluzowało i da się skręcić z góry? No i co w ogóle się stało? I czy mogę prosić o jakiś schemat skrzyni albo cała tą książkę od ciągnika. Z góry dzięki.
×