Skocz do zawartości

Polecane posty


GoRAL1    63

Dobrze wiem o co biega

pokaż mi prosta w jakimkolwiek ciagmiku

bo to ty pisałeś ze c 360 ma prosta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

t25aaa    7

O kurde jaki ty jestes dokładny pisałem ze chodzi mi o duzy kąt zębów skosu a nie taki ze ledwo go widac. Ta przekładnia co załaczyłes zdjecie huczy a ta co ja załaczyłem jest spro cichsza o to mi chodziło wiec nie wprowadzaj juz zamentu prosze o błachostke.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

razor275    279

Ok Panowie wyjaśniliście sobie sprawę wracajcie do tematu bo będą ostrzeżenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


GoRAL1    63

wewer

 

tam gdzie narysowałeś to raczej wałka z kołem nie zmieści

a pod spodem ,z którego koła wyprowadzić to trzeba by zdecydować po obliczeniu ,trzeba by było znać przełożenie przedniego mostu i rozmiar kół

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


wewer    0

Ten wałek tak tylko naszkicowałem dla przykładu i zobrazowaniu pomysłu. Zapytałem czy było by mozliwe domontowanie takiego wałka, bo nigdy nie zagladałem głębiej do skrzyni niz tylko do wodzików. A co do szybkości obrotów, to juz bym dobrał sobie jakąś przekładnie poza skrzynia biegów, tym się zajmę póżniej. Narazie chce sie skupic na wyprowadzeniu jakichkolwiek obrotów ze skrzyni biegów. Pytam też jak z montażem takiego wałka od razu bo nawet nie orientuje sie z jakiego stopu jest obudowa skrzyni, może ktos tam coś dospawywał, wiercił w obudowie skrzyni albo jakieś przeróbki robił.

 

A co to wszyscy się już przestraszyli przedniego napędu?

 

Wiem że z tym jest sporo pracy, kombinacji, przeróbek i jest to kosztowne, ale realne do wykonania. No cóż szkoda.... A miałem nadzieje, że zaglądają tu też jacyś majsterkowicze. A nie tylko Ci, co bez orginalnych części nie potrafią nic wiecej zrobić.

Edytowano przez wewer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dziko1    0

Witam koledzy jestem nowy i posiadam owy ciągnik t-30. Jeśli komuś to pomoże mogę zrobić zdjęcia przekładni przekazującej napęd na przód ponieważ mam ją zdjętą. Kolego Wawer czy posiadasz opis do zdjęcia przekładni? Potrzebuje numeru katalogowego części bo wysypał mi się tryb z przekładni i nigdzie nie mogę tego odnaleźć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


dziko1    0

Witam dzieki za chęć pomocy.

Edytowano przez dziko1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



mtracz    71

To co z tym adresem? Bo nie wiem jak i gdzie mam przesłać.

 

Edit:

Wysłane na podany adres.

Edytowano przez mtracz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


MlodyRusek    0

-- połączono --

 

Czy ktoś założył do dnia dzisiejszego przedni napęd w T25,i jak? prosilbym o wstawienie jakichs zdiec z montazu.

 

-- połączono posty --

 

ja kiedys wyczytalem ze ktos byl w trakcie robienia tego napedu.

Edytowano przez Marcin91
dublowanie tematów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

UrsusCzesio    304

Jak nie ma wyjścia w moscie to jak mozna zalożyć? Faktycznie T25 jako model T25 nie miał takowego wyjścia jak juz to może T-30-69 To może i miały to wyjscie wiec temat do zamknięcia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mani51    57

A jakby dorwał obudowę od skrzyni z tym deklem od spodu to można kombinować - roboty na pół roku :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pasek2011    0

Koledzy ja mam t25 i pod skrzynią mam miejsce na przystawkę. Nie wiecie od czego mógłbym założyć przedni napęd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Najlepiej od ciągnika T30.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Voo    38

Może będzie pasowała od Żubronia lub VTZ.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Pasek2011    0

Ok zrobię i ci wyśle. Tam nie ma dekielka żeby odkręcić tylko jest w jednym miejscu płaskie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



zbyszekbrzuze    111

Koledze chyba chodzi o miejsce pod skrzynią, widać odlew jest już dostosowany, tylko go wyciąć, pogwintować i zamontować przystawkę, tylko, że trzeba by ją ściagnąć ze wschodu:)

W mojej okolicy był podobno T25 z napędem chyba od UAZa i jakąś dorabianą przystawkę, Ale nie widziałem go, bo to sąsiad wujka i go sprzedał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Daniel43
      Witam. Mam problem ze swoim agrotronem konkretnie z przednim napędem. Chodzi o to, że jak ma lekko (śnieg, błoto) działa dobrze, ale na twardym podłożu przód nie kręci tylko sam tył tak jak by chciał ale nie może. Nie wiem czy coś z prądem, hydrauliką czy czymś innym?? A i również blokada nie załącza na wszystkie 4 koła. Proszę o pomoc.
    • Przez saaQ
      mam maly problem kupilem ciagnik hurliman(to samo co same antares lub lamborghini)sprawdzialem naprawde wszystkie dzwignie przyciski itp a przedni tuz ani drgnie wiem tylko ze jest sprawny. Jesli ktos ma taki lub podobny bylbym wdzieczny za pomoc.
    • Przez Mikando
      Witam,
      Gdzie znajduje się czujnik załączenia przedniego napędu w Renault 110 54 TX?
      Z przystawki przedniego napędu wychodzi jakiś przewód z boku, czy to jest to ?

    • Przez polskiepole
      witam, pewnie jak większość zaczynających forumowiczów zaczynam od problemu. Mam od nowego polmot 10014H i trochę z nim problemów mimo stosunkowo niedużego przebiegu. Najgorsze jest to że ciągnik przestał rozłączać przedni napęd. Cewki sprawdzone dostają prąd i działają. Ktoś wie jak do tego się zabrać ? pomóżcie bo wycieło mi już przednie opony
      ps
      mam w pdf katalog części do 10014H gdyby ktoś potrzebował mogę podesłać
    • Przez RedPower
      Witam,
      Dziś przy odśnieżaniu zepsuł mi się przedni napęd. Mianowicie wogóle się nie włącza (ikonka się świeci). Gdy tylne koła się ślizgają wałek od napędu wogóle się nie kręci. Przy większych prędkościach coś hałasuje (łorgot). Co mogło się zepsuć?
       
×