Skocz do zawartości
News
Hoxem

pompa paliwowa reno 113,14 lub inne modele

Polecane posty

Wybrane dla Ciebie
Hoxem    0

nie wiecie może gdzie są znaki na pompie w reno ?

iż wyjołem ją nie zaznaczając na kole wcześniejszego położenia

oddałem do pompiarza sprawdził i jest niby ok

lecz po założeniu pompy strasznie dymi i dużo pali

a wcześniej tak nie było

zakładałem pompe regulując zawory bo były na wydechu jak zakładałem pompe po swojemu

lecz żeby było wszystko prawidłowo założone powinny być znaki

tylko jakie i gdzie ?

proszę o pomoc

jak u was w reniach jest ? gdzie macie znaki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mierzwik20    0

Kolego mam renie 103.14 i miałem podobny problem do twojego. Tyle że mi się udało złozyć i wszystko chodzi dobrze. A ja mam znaki na kole od pompy i też na kole od rozrządu. Na kole od rozrządu mam dwa znaki 2/4 i 3/6 i pomiedzy nimi jest chyba dwa zęby różnicy. A na kole od pompy też są dwa znaki tylko że O i O. I to jeden koło drugiego. Mam silnik 4 cylindrowy więc ustawilem znak 2/4 pomiedzy te dwa zęby na kole od pompy oznaczone OO. I pewnie mi sie udało bo jest ok. Więc jak masz takie znaki to ustaw znak 3/6 pomiedzy te dwa OO i może będzie dobrze. A koło od pompy chyba nie można zle przykręcić bo pasuje tylko w jednym ustawieniu. A znaków szukaj od zewnątrz na kole. Muszą tam być. :P Jak by co to podeślij jakieś fotki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hoxem    0

zrobilem foto

na kole od pompy mam 2/4 widoczne 3/6 jest troszke schowane na tym pierwszym kole

ale rąbek widać :huh: 3/6

na tym pierszym kole co widać mam szukać O i O ? i współgrać żeby się nakładało ?

lgim0007p.jpg

proszę o jak najszybszą pomoc :)

bo praca czeka a ciągnik teraz pali 10 litrów ropy na 30min jazdy

a wcześniej 10 litrów na godz w orce

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wisniak222    1

moja 113-14 na hektar zaorania spaliła ok 35 litrów ropy oryginalnej !!!!!!!!!!! to troche bardzo dużo moim zdaniem i nie wiem co jest ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hoxem    0

uu kolego

moja 15l

bo wlałem 30l

i spuściłem po oraniu

i 15l spaliła na 1.30h w pługach 4 i 40odkładniach

po samą ramę :blink: i bieg 1 na 3stopniu - na 4kołach bo mam łyse i się tył sunął

 

a swoją pompę ustawiłem na 3/6

i według tych znaków O i O

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wisniak222    1

moja w takim zwykłym plugu pollskim 4 x 35 i chodziła na 2 lub 3 biegu drugi zakres tylko że glina jak chciałem poderwać pług to podnosiło mi przód !!!!!! i zauważyłem że kopci na biało albo tak niebiesko dopieru jak ma naprawde ciężko to na czarno. czy te kopcenie może być od zapchanego filtra powietrza ?????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hoxem    0

uuu

kolego to masz coś nie tak

moja wogóle nie kopci - tylko jak mocno przygazuje to mały przedmuch

 

w twojej to proponował bym przegląd

wtryski , pompa do regenreacji , filtr zobacz czy nie zapchany

wyjmij i opstukaj i zobacz czy coś leci

 

to tyle na początek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek36    0

moja w takim zwykłym plugu pollskim 4 x 35 i chodziła na 2 lub 3 biegu drugi zakres tylko że glina jak chciałem poderwać pług to podnosiło mi przód !!!!!! i zauważyłem że kopci na biało albo tak niebiesko dopieru jak ma naprawde ciężko to na czarno. czy te kopcenie może być od zapchanego filtra powietrza ?????

uuu to naprawdę coś może być nie tak, ja z pługiem 4x40 mogę jechać nawet na 2 z trzeciego zakresu(szosowa) ale to nie ma sensu, bo pług rozerwe ;p i dopiero wtedy troche dymi na czarno, a tak to praktycznie nic :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wisniak222    1

Pompa robiona jak ją kupiłem czyli teraz na wiosne wtryski wszystkie nowe!!!! a może to byc ze względu na złą dawkę ustawioną na pompie albo źle ustawione wtryski???? A np wtryski mogły juz sie zniszczyc przez rozwodnione paliwo ale to chyba niemożliwe żeby tak szybko poszły, bo zauważyłem w beczce kiedyś wode.

co do filtru powietrza nie wymieniałem ale kiedyś pukałem obydwa to troche poleciało kurzu i to wszystko. A jakbym wyjął je całkowicie ????

słąwek 2 na trzecim zakresie ale na jakiej ziemii bo tam gdzie ja teraz orałem to sajgon ... przód w górze, nie mam obciążników z przodu i troche licho musze pomśleć nad przednnim tuzem :P

a co do mocy robiłem gruberem na 7 lap tależę i z tyłu szedł jeszcze wał no to na takiej średniej ziemi troche gurka chodziła na 4 drugi zakres ale jak wpadła w gline od razu czuć że miała ciężko, i nie wiem czy moja taka słaba czy wy mi ściemiacie :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek36    0

Nie no ja mam lekkie ziemie (prawie same piachy ;/ ) także idzie jak burza, aczkolwiek też robiłem na glinie to już musiałem wolniejszym biegiem jechać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wisniak222    1

pali dużo robota niby idzie bo myślałem że to jest szybko bo jedzie okolo 13 km/h ale kiedyś w tym pługu orałem zetorem 7211 i chdził z taką samą prędkością bo dziś jechałem obok. Coś te osiągi mi sie nie podobają. a co zrobić żeby mniej paliła ????/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez bartek15208
      Witam czy w ciagniku renault ceres jest mozliwa regulacja szybkosci tylnego podnosnika bo mi bardzo wolno opuszcza
    • Przez domel27
      Witam wszystkich. 
      Od pewnego czasu podnosnik w moim ares nie funkcjonuje tak jak powiniem a mianowicie gdy podnosze jakas maszyne i przełacznik ustawie w pozycji góra to maszyna idzie w gore ale gdy podniesie na max to pompa tak jakby nie odcina tylko slychac jak caly czas pcha olej i na wyswietlaczu nie pojawi sie 100 tylko np 99 . jak moze byc przyczyna czy to ehr czy moze jakis czujnik polozenia ramiom i jak to zlokalizowac? dzieje sie rowniez tak ze niby podniesiona maszyna na maxa a pokazuje wyswietlacz ehr ze np 96 i podczas trasportu gdzies sie cos wstrzasnie i przeskoczy na 99 czy 100 . kiedys cos takiego nie mialo miejsca i zawsze jak podniosl na maxa to pompa odcinala ze tak powiem i nie tloczyla caly czas oleju . z gory dzieki za podpowiedzi i pozdrawiam 
    • Przez lukasz150
      Czy wie ktos cos o Ciagniku Renault 103.14 TX lub podobnym. Chodzi mi o ciagniki w granicach mocy 80-95km. Prosze o jakies informacje np. spalanie itp. Czy Ciagniki Renault są lepsze o MF? np. 3070
    • Przez kecay85
      Witam. Od kilku dni posiadam renault cergos 350 z meczanicznym rewesem i jednym pólbiegiem pod obciązęniem. Podczas jazdy próbnej na placu u sprzedającego wydawało mie się że wszystko działa poprawnie, jednak kiedy juz po przywiezieniu go do domu przejechałem się po drodze,  zauważyłem, że ciagnik po wciśnieciu sprzegła sam hamuje. Kiedy już sie zatrzyma nie moge na wciśnietym sprzęgle zmnienić biegu. Dzwoniłem następnego dnia do sprzedającego, wtedy dowiedziałem sie że problem ustepuje kiedy obroty silnika są na poziomie 1500. Sprawdziłem i rzeczywiście wtedy traktor normalnie śię toczy. Czujnik  ćiśnienia oleju w skrzyni był odłączony kiedy podłączyłem na wolnych obrotach świeci kontrolka ciśnienia a na wyższych gaśnie. Czy problem tkwi w pompie hyraulicznej, czy może być to inna poważniejsza usterka. Prosiłbym o pomoc, bo mam dylemat czy nie oddać tego ciągnika.  
    • Przez karol1321
      Witam,
      Mialbym prosbe o zdjecia miejsc przykrecania adpatacji do Tura 103.14 lub podobnych.
      Mam adaptecje od 7534 ktora nie pasuje i chcialem podejrzec gdzie jest przykrecana adaptacja w tych ciagnikach zeby ewentualnie moc przerobic ta co mam.
      Pozdrawiam, Karol
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.