Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez mustafakali
      Witam chciałem dzisiaj przestawić kombajn i powstał problem bo kombajn nie chce zapalić nawet na prostowniku odpowietrzyłem cały układ i dalej nic nawet dymka nie puści z komina
    • Przez Matus9108
      Witam.  Chodzi o klimatyzacje w kombajnie Massey Ferguson 27  ze sprężarką YORK. 
       Jaką spreżarką mogę zastąpić tego YORK-a żeby mi dobrze chłodziło i była wydajna ? 
      Chodzi mi o jakąś sprężarkę używkę od jakiegoś samochodu osobowego czy coś takiego. 
      Prosze o pomoc. POZDRAWIAM
    • Przez trufel11
      witam
      mam w kombajnie założony przełącznik od którego kable idą do skrzyni biegów na skrzyni jest założony przekaźnik i taki jak gdy by silniczek i to połączone jest z linka od załączania biegów i czy możliwe jest ze tym uradzeniem załączą się 3 bieg w tym kombajnie w kabinie mam wajchę tylko na dwa biegi . zdoiłem pokrywę skrzyni biegów i jest tam tam wolna jedna zębatka czy wie ktoś czy ten kombajn ma 3 biegi i czy jest możliwe ze tez silniczek elektryczny załącza 3 bieg???
    • Przez marcin98713
      witam wszystkich.  jestem tutaj nowy i proszę o wyrozumiałość. Od niedawna mam taki mały problem z hydrauliką zewnetrzną w Massey ferguson 6270. problem polega na tym ze jak podłączam agregat do gniazd hydrauliki i po złożeniu go do transportu  hydraulika nie trzyma ciśnienia i agregat sam się rozkłada,tak jakby jakiś zawór w rozdzielaczu się nie zamykał i olej samoczynnie powracał do skrzyni. bardzo proszę o jakieś rady i  wskazówki odnośnie tego problemu
      z góry dziękuję za odpowiedzi. Pozdrawiam
    • Przez marcin3060
      Witam zakupiłem niedawno MF  38 . po 10 ha koszenia mam problem ze sterowaniem hydrauliką .  gdy kombajn jest świerzo odpalony działą wszystko bez  zarzutu podnosi heder, motowidła, rozkłada rure. jednak po pewnym czasie  podczas koszenia  przestaje działać . motowidła nie podnoszą ewentualnie  po przyciśnieciu podnoszenia opadają, heder tak samo po  przyciśnieciu podnoszenia opada  ciśnienie z układu na zegarze  spada. rura sie nie rozkłada .jednak po pewnym czasie zaczyna działać   i jest wszystko normalnie i po 5 min znowu działa  i 5  min znowu  nie działa . i tak cły czas . ewentualnie po zgaszeniu  i odłączeniu prądu na jakieś 10 min. znowu działą jak na początku  po pzekoszeniu troche znowu działą i nie działą . co jest gdzie szukać problemu ? miał ktoś taki problem ? z góry dzieki za pomoc
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.