Skocz do zawartości
farmersNHtd95d

Manitou MLT 629 problem

Polecane posty

Wybrane dla Ciebie

Witam wszystkich

Mam problem odnośnie mojej ładowarki manitou 629 turbo. Mianowicie sprawa tyczy się jazdy, gdy jadę po równym terenie to ładowarka zwalnia, obroty silnika mam stałe ? :) Na początku myślałem,że to ten filtr za kabiną ale odkręciłem go i okazało się że ma nowy wkład. Trochę denerwuje taka jazda także jak by ktoś wiedział jak pomóc byłbym wdzięczny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LOST    7

Czy ładowarka jest na gwarancji?? Jeśli jest to najprościej byłoby wezwać kogoś z serwisu. Nie będę pisał możliwej przyczyny bo jej po prostu nie znam.


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

dawidg2    30

Nie wiem jak tam jest ale nieraz w JCB jak czytałem to jakiś koszyczek (jakby filtr) w skrzyni się zapychał i różne rzeczy się działy z jazdą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie mam pytanie ktoś miał do czynienia z firmą widlak z Gliwic? Wiem,że prowadzą oni naprawy ładowarek. W Google nie ma żadnych opinii o tej firmie. Dojeżdżają do klienta, pisałem do nich e-mail to za godzinę pracy wołają 160 złotych, co sadzicie o tej cenie ? Nie jest zbyt wysoka ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawa rozwiązana. Okazało się ,że nie jest zalany olej( Schell donax tx). A na dodatek było go mało, stan sięgał do miarki ale poziom min. jest 3cm nad początkiem listwy , znaki na miarce są słabo widoczne i dlatego myślałem że jest ok. Nawet bym nie wiedział ale z agro-serwisu Grzegorz mi powiedział co może być mały stan oleju. Pozdro i dziękuje wszystkim za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Słuchajcie znów mam problem z ładowarką tym razem coś elektryka chrzani.

Mianowicie ostatnio wywoziłem obornik od byków i gdy wysunąłem teleskop, żeby wyżej wykiprować. Nie mogłem już go schować i tak został mam teraz wysunięty na metr :( . Nawet nie słychać żeby pompa pracowała jak nacisnę przycisk, jak sądzicie co mogło się stać ?

 

PS. Przepraszam moderatorów, że napisałem post pod postem ale nie wiedziałem jak z edytować poprzedni post aby pokazała się dzisiejsza data.

Edytowano przez farmersNHtd95d

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Odświeżam

Nie mogę odpalić ładowarki na krotko zapale ale przez stacyjkę nie stacyjka była wymieniana w lipcu także to nie ona. Pojawia się problem ponieważ na luzie na dźwigni rewersu świeca się światła cofania a nie powinny wiem ze można ja tylko zapalić jak jest na luzie i nie wiem ci może być przyczyna czy jakiś bezpiecznik czy cala manetka rewersu ? Jak sadzicie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartusik    0

Słuchajcie znów mam problem z ładowarką tym razem coś elektryka chrzani.

Mianowicie ostatnio wywoziłem obornik od byków i gdy wysunąłem teleskop, żeby wyżej wykiprować. Nie mogłem już go schować i tak został mam teraz wysunięty na metr sad.gif . Nawet nie słychać żeby pompa pracowała jak nacisnę przycisk, jak sądzicie co mogło się stać ?

 

PS. Przepraszam moderatorów, że napisałem post pod postem ale nie wiedziałem jak z edytować poprzedni post aby pokazała się dzisiejsza data.

Witam

czy rozwiazales Swoj problem z ładowarka bo ja mam podobny tylko ze ja mam wysuniety caly teleskop i podparty na nogach i nie dziala mi nic nawet wspomaganie kierownicy, tylko moge wysylac teleskop do przodu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam

czy rozwiazales Swoj problem z ładowarka bo ja mam podobny tylko ze ja mam wysuniety caly teleskop i podparty na nogach i nie dziala mi nic nawet wspomaganie kierownicy, tylko moge wysylac teleskop do przodu.

hmm ..ale ty masz zupelnie inna maszynę niz twoj rozmówca bo piszesz ze masz podpory w swej takze nie porównujcie swych usterek swoja droga pisz jąki mas zmodel to ułatwia podpowiedzi w twej usterce i dokladniej opisz swą awarię..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stefan4321    0

mam problem z jazda w mlt 524 a mianowicie na 1 i 2 sile ma, na 3 trzeba dawac duzo gazu zeby jechala, a na 4 ma problem zeby sama siebie rozbujać. Obroty silnika nie spadaja  i sa wysokie a ladowarka ledwo sie toczy. Olej na miarce w skrzyni pokazuje ze jest nawet ponad stan. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Leser
      Cześć - Ma ktoś może ładowarkę lub ma znajomego posiadającego takie cudo pracujące w cięższych warunkach najlepiej przy bydle mlecznym? Jak sobie radzi ten model?:
      MF TH 6030 / MF TH 7030
       
      Zależy mi tylko na takich modelach bo ich wymiary są najlepsze dla mnie - mam wąskie chlewy
      Dzięki za all info
    • Przez MateuszKlecha
      Otóż tak jak w temacie , mam problem z wentylatorem chłodnicy oleju nie załącza mi się wiatrak przy wzroście temperatury , ktoś miał taki problem bądź wie co może być przyczyną?
    • Przez krzysiuzpolski
      Witam mam problem z ładowarką manitou (634).Otóź chodzi o elektryke ponieważ przy wymianie wału łączącego silnik ze skrzynią biegów musiałem zdjąć silnik i od tego momentu zaczęło coś być nie tak... po jego ponownym założeniu i podłączeniu przewodów i akumulatorów zaczą świecić się zaplon(a kluczyk byl w pozycji zerowej) i tworzyło się zawarcie. Zaplon świeci sie nawet gdy stacyjka jest wypięta całkowicie.jeżeli ktos cos by wiedzial prosze o pomoc.i jeżeli miałby ktos schemat instalacji to także bym prosił pozdrawiam
    • Przez maciej2013
      witam poszukuję pilnie jakiegoś mechanika do ładowarek manitou woj kujawsko pomorskie przestał działać joystick tzn jazdą działa przód tył tylko nie podnosi i nie działa wysow teleskopu wymieniłem przycisk spadochronu i nic zero reakcji hydrauliki bezpieczniki ok wszystkie przekaźniki działają A dalej to już nie wiem co robić jakby ktoś miał namiary na jakiegoś fachowca to poproszę Dziękuję
    • Przez LEX
      Jakiej mocy? Może ktoś ma którąś z tych i podzieli się wrażeniami?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.