Polecane posty

Mateusz0110    12
Napisano (edytowany)

Witam

Panowie mam taki problem mf 255 nowa chłodnica .nowa pompa wody .nowy termostat .nowy wskaźnik temperatury ciągnik teraz na tych upałach bez większego obciążenia praktycznie praca na pusto po przejechaniu 1km temperatura idzie tak na 3/4 zielona pola nie wchodzi na czerwone ale jest blisko,wąż górny bardzo ciepły ten który idzie z bloku też natomiast dolny wąż zimny ,tak samo chłodnica na górze gorąca a na dole zimna.co jeszcze może być nie tak .jeszcze jedno co mnie dzisiaj zaciekawiło to to że silnik był zalany płynem i dzisiaj jak odkręciłem kranik ten w bloku to płyn nie poleciał  żeby spuścić płyn do wymiany pompy to .tylko było zapchane takim błotem dopiero przepchnalem to śrubokrętem i płyn poleciał.w sierpniu w tym ciągniku był robiony kapitalny remont silnika .może ktoś będzie miał pomysł.dawniej to pamiętam że bardzo powoli rosła temperatura w tym mf 255 a teraz właśnie odrazy po odpaleniu chwila i już wskazówka idzie na górę a dosłownie za chwilę idzie pod czerwone pole .dodam że stary zegar nie pokazywał temperatury i było powiedziane że Ferguson długo się grzeje zmieniłem zegar i na tym nowym odrazu pokazuje właśnie 3/4 zielonego pola ,gdyby był przegrzany jak to można sprawdzić ??

Edytowano przez Mateusz0110

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    734

Sprawdź ile stopni ma płyn w chłodnicy za pomocą termometru, tylko uważaj żeby się nie poparzyć. Ewentualnie jak masz multimetr z pomiarem temperatury to w starym czujniku zrób otworów i zamontuj sondę, może być na zwykły silikon, wtedy będziesz mógł sprawdzić w miarę dokładnie podczas pracy. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sawin698    8

Pompa wody z plastikowym czy stalowym kółkiem? Jeśli z plastikowym to bym ją od razu wyrzucił. Przy remoncie silnika usunięte broki z kanałów wodnych w bloku (jest ich 5) i wymyty blok? Tam wszędzie jest mało miejsca na płaszczu wodnym a płynu chłodniczego nikt pewnie latami nie wymieniał i zbierają się osady w bloku. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateusz0110    12

Pompa wody z metalowym kółkiem.mie wiem czy te broki były usunięte bo to mechanik robił 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    734

Na początek sprawdź temperaturę żeby nie było że to tylko wskaźnik przekłamuje. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Matmen    55

Termostaty też trafiają się nowe buble odrazu zepsute. Ale zacznij od sprawdzenia tem. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek1979    332

Ja teraz wymieniałem w 3512 termostat oraz czujnik temp. zegar został stary. Po wymianie cyrki z temp. szybko rosła i dochodziła do czerwonego pola. W sumie kupiłem 3 czujniki temp. i wszystkie śmieć, starego orginalnego wyczyściłem papierem ściernym na blysk i działa dobrze. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateusz0110    12

Włożyłem termometr do chłodnicy i pokazuje 59 stopni po przejechaniu 14km na zegarze wskazówka wchodzi praktycznie na czerwone ,węże górne ciepłe ale można je normalnie trzymać dolny wąż zimny 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    734

Sprawdź jeszcze w głowicy w miejscu czujnika 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateusz0110    12

Temperatura na połowie w zielonym polu wywaliło płyn góra chłodnicy i z lewej strony z pod głowicy od strony kolektora wydechowego jest wyciek .widać bąbelki z tamtad 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grab12    79
Napisano (edytowany)

Ktoś nie zaciekawie ci te kapitalny remont zrobił lub błedy w obsłudze

Edytowano przez Grab12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez bamberszol
      Wymieniałem dzisiaj olej w skrzyni biegów swojego mf255. Przez otwór spustowy zauważyłem jakiś kawałek metalu co to może być? Ciągnik był rozpolawiany 7lat temu pamiętam że ciężko nam coś wskoczył na frezy i wtedy coś jakby strzelilo. Okazało się że pękła tarcza sprzęgła walka wom i trzeba było rozjeżdżać na nowo.Biegi chodzą perfekcyjnie.. Co to może być za element?

    • Przez andrev1822
      Witam. Panowie stoję przed zakupem Massey Ferguson 690 z 1984. Ciągnik ok. Właściciel mówi że ogółem oleju nie bierze ale jak dostanie w d*pę to potrafi cytuje "setkę na 2 ha wziąć" w ciągniku wymienione są 2 pompy zębata i tloczkowa(jak źle napisałem to poprawcie) pompa wody itd itp. Trochę doinwestowany ogólem. Przy zapalaniu dyma nie puścił nie był odpalany wcześniej. Przy przejażdżce wszystko ok "zbiera "się przy przygazowaniu nie widać żeby puszczał bąka czy jakoś obficie dymił. Jest czym się przejmować? Ogółem dodam że nie posiadam sprzętu do mierzenia ciśnienia silnika. Według licznika niecałe 7tys mth
    • Przez andrev1822
      Witam wszystkich. Czy ktoś z was wymieniał wałek przekładni napędu co łączy się z wałem nasuwana mufą ? MF 690. Jak to zrobić? Trzeba przodem odjechać czy da radę na ciągniku ?
    • Przez Adriangolona
      Witam pojawił mi się błąd w Massey Ferguson 6497 dyna 6 błąd to D154 ciągnik normalnie odpala a nie przełącza biegów 
    • Przez biszu
      Witam
      Tak jak w temacie robił to ktoś już u siebie w MF 698t i na co zwrócić uwagę przy demontażu montażu głowicy i innych elementów. 
      Pozdrawiam.
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj