Polecane posty

Od ostatniego czasu mam problem z wspomaganiem kierownicy , chodzi cięzko na wolnych obrotach , zauważyłem tez ze na półbiegu na zajacu ciągnik tak jakby cos blokuje gdy jest na luzie , po przełączeniu na zółwia na luzie problem ustępuje , gdy jest rozgrzany i jest na zajacu sam zmienia na zółwia , pompe wymieniono w 2016 roku na nową, wymieniony filtr hydrauliki i wyczysciłem filtr niskiego ciśnienia od wspomagania,od czasu do czasu zaświeca sie kontrolka ciśnienia oleju na wolnych obrotach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    6527

Jak zaświeca się się kontrolka, to ewidentnie brak ciśnienia sterowania skrzynią biegów. Pozostałe objawy, samoczynne przerzucanie na żółwia, to tylko efekt tego. Czyli, albo pompa, bo słabo skręca, albo ubytek na magistrali. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, mirro napisał:

Jak zaświeca się się kontrolka, to ewidentnie brak ciśnienia sterowania skrzynią biegów. Pozostałe objawy, samoczynne przerzucanie na żółwia, to tylko efekt tego. Czyli, albo pompa, bo słabo skręca, albo ubytek na magistrali. 

Na której magistrali ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    6527
Napisano (edytowany)

Noooo magistrala 17bar jest jedna. Włącz przedni napęd i zobacz czy będzie to samo, bo mogły skończyć się uszczelnienia na wałku i tu gubi ciśnienie.

Edytowano przez mirro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Właśnie wczoraj sprawdzałem czy sie cos zmienia gdy właczy się przedni napęd ale nie ma poprawy ( czytałem w wcześniejszych tematach zeby sprawdzic)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Wolodymyr
      Jak to możliwe? Po uruchomieniu silnika przy zdjętych przewodach z elektrozaworów pług sam się podnosi. Co jest nie tak?



    • Przez ferguson3075
      Od ostatniego czasu mam problem z wspomaganiem kierownicy , chodzi cięzko na wolnych obrotach , ciśnienie na magistrali 19 bar czyli dobre, zauważyłem tez ze na półbiegu na zającu ciągnik tak jakby cos blokuje gdy jest na luzie , tak jakby nie chciał przełączyć, po przełączeniu na zajaca ciśnienie na magistrali spada do 9 bar
       Co może byc przyczyną ? 
    • Przez lukaszkuc
      Witam jak zmierzyć napięcie na czerwonym kablu podłączonego pod potencjometr rewersu

    • Przez tomaszkom
      Witam.Massey Ferguson 3065  brak prądu kierunkowskazu lewego w gniezdzie przyczepy.Podpowie ktoś gdzie szukać? Może jakiś schemat zdjęcia gdzie wpięta jest wiązka gniazda przyczepy.Pozostałe prądy są.
    • Przez lukaszkuc
      Witam mam problem z wbiciem biegów na zapalonym silniku ,a na zgaszonym da się wbić 
      Massey6120
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj