maniekc360

Renault 133.54 Zablokowany tylny most

Polecane posty

Wybrane dla Ciebie
maniekc360    122
Napisano (edytowany)

Witam, mam problem. 133,54 mechaniczna skrzynia. Podczas rozpędzania z przyczepą na najwyższym biegu nagle zblokowało wszystkie koła ciągnika. Ciągnik na kilku metrach wytracił całą prędkość, dziw że go przyczepa nie wywróciła na bok. Ciągnik udało się siłą przeciągnąć na zatoczkę na zablokowanych kołach. Szukaliśmy przyczyny ale nie znaleźliśmy. Ruszaliśmy wajchami, pchaliśmy ciągnik ręcznie do przodu i do tyłu. Wszystkie wajchy od rewersu działają jak powinny, wrzucenie na luz nie odblokowało kół ciągnika. Próbowaliśmy go rękami poruszać za koła, to koła się obracają o pewien niewielki kąt do przodu i do tyłu, co by oznaczało, że zwolnice są ok. Myślałem, że może główna przekładnia się zablokowała, ale wtedy przy próbie ciągnięcia do przodu jedno koło kręciło by się do przodu, a drugie do tyłu, ale nic takiego się nie działo(oba koła się zblokowały). Przyjechał mechanik ze znajomym, mechanik nic nie był w stanie zrobić, za to wsiadł znajomy i się odblokowało. Problem w tym, że nikt nie wie co się zablokowało, i jak się odblokowało. Wg mnie mogło się coś zblokować w mechanizmie różnicowym, ale jak się odblokowało to nie wiem. Gdyby to było w skrzyni biegów to prze okienka można łatwo znaleźć przyczynę, ale dostęp do tylnego mostu a jeszcze do mechanizmy różnicowego jest katastrofalny, nawet po rozpołowieniu. Jeździć się boje, bo gdyby to było na wolnym biegu, to by rozwaliło skrzynię, a tak ślizgnęło się sprzęgło i jakoś przeżyło. Miał ktoś podobny przypadek, albo pomysł co może być nie tak?

Edytowano przez maniekc360

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtal24    2502

spróbować sposcic olej i pobujać traktorem moze jakas kulka z łożyska lub ząb z jakiego koła zębatego dostał się gdzieś i zablokował coś może przez jakieś okienka magnesem spróbować a jak nie to czeka Cię rozbieranie skrzyni czy p mostu po robocie


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez kuchar0071
      Witam
       
      Jesłi ktos ma podobny ciagnik i wie do czego kazdan lampka jest przypisana i co ona oznacza bede wdzieczny za opisanie lub wysłanie instrukci serwisowej lub obsługii
       
      adamkucharskiair@gmail.com

    • Przez EteroxPL
      Witam, pacjent renault Ares 556rz, zaczął sporadycznie wyskakiwac błąd taki jak na filmie przy okazji podnośnik przerywał przy podnoszeniu, wymienione 2 elektrozawory od podnoszenia i opuszczania, podnoszenie i opuszczanie jest już płynne, ale działa jedynie z błotnika, ehr kompletnie nie działa co widać na filmie, wiązka z rozdzielacza do kabiny przejrzana, przejście na piny jest,kompletnie już brak pomysłu o co chodzi
      Dodaje link do filmu, na początku jest pokazane co się dzieje jak używam przycisków z błotnika a potem jak próbuję odblokowac
      Proszę o pomoc i jakieś wskazówki co sprawdzić itp. pozdrawiam 
       
       
    • Przez Fircyk81
      Witam, czy można pracować ciągnikiem z uszkodzonymi bolcami siły uciągu?
    • Przez haroldII
      Witam posiadam renault 630 rz ares i nie działa mi podnośnik ma kłódkę na wyświetlaczu ehr tce 10 mogę tylko podnieść i popuścić z błotników  jak można to odblokować ?
    • Przez Domek96
      Witam jakie powinno być łożysko piasty idą dwa do renault 75.14 bo na starych nie ma numerów żadnych.
       
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj