morwsin

Kody błędów 3293, 3176 TD5 85

Polecane posty

Wybrane dla Ciebie
morwsin    0

Cześć, szukam pomocy bo od paru dni wyskakuja mi te błędy 3293 i 3176. Wymieniałem filtry paliwa. Jutro zajrzę jeszcze do zbiornika czy czasem smok się nie zatkał, dodatkowo wyczyszczę odstojnik ale jak widzę jest czysty. Ciagnik ma 760 mtg. Co jeszcze mogę sprawdzić?. Dodam że serwis był podłączał go pod komputer było parę błędów ale potem zrobił test, disgnostyke i było wszystko ok. Błędy wyskakują ja ciągnik np jedzie pod górkę i chce szybko dodać mu gazu tak jak by nie dostawał paliwa. Proszę o porady dzięki. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
morwsin    0

Pompa opilkowala niestety, wtryski, pompa, oraz listwa poszły do regeneracji o ile się da, inaczej będzie bardzo duży koszt. 700 mtg i pompa opilkuje śmiech na sali te dzisiejsze sprzęty. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ty masz też ten silnik 3.6 litra ?? Ja mam T4 75 koni i podobne godziny pracy w nim i boję się że będzie to samo, narazie czekam na filtry, choć mi na początku waliło błędem 3808 i odcinało moc, odpuściłem z odstojnika syf l, bylo dobrze 3 godziny i teraz jest to samo tyle że z błędem 3176

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
morwsin    0

Mi też te błedy wyskakiwały, niestety ale moze to być cos z wtryskami. Ja tez filtry zmieniałem, czysciłem odstojnik, zagłądałem do baku, wlewalem preparat do czyszczenia ukladu paliwowego . no ale nic nie pomogło . No i diagnoza bardzo kiepska ,,,, . Narazie wysłąli do serwisa bosha te części ale myślę ze to moze kosztować15 tys+ wszystko zalezy od tego czy da sie zregenerowac

w przyszłym tyg. bede wiedział juz dam znać :). Najgorsza to jest nie pewność i czekanie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jestem dziś po wymianie filtrów i po jeżdżeniu przez 30 minut jest dobrze, pytanie czy tak było też u Ciebie ?? I dopiero po dłuższej pracy znowy waliło błędy??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
morwsin    0

Tak pojeździj pod obciążeniem 

Bo takie sobie jeżdżenie też mi nic nie wyskakiwało 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

I wyskoczyło przy pryskaniu, czekam na serwis sugerowali jeszcze żeby smok zobaczyc, ale skoro są takie same objawy jak u Ciebie to.. ech 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
morwsin    0

A czym lejesz paliwo

Ja zaglądałem też to pół ciagnika musiałem rozebrać że by opuścić go i wyjąć smok dodatkowo mam tura, był na końcu sitka taka maź dziwna ale wyczyściłem i to samo. Dzisiaj dzwonili z serwisu i to były wtryski jeszcze tylko pompę sprawdzają. 3 w wtryski lały jeden był dobry

U mnie okazało się że pompka do tankowania paliwa dawała jakieś opiłki i tym samym sobie załatwiłem ciągnik. Tylko czemu na odstojniku i w filtrach czysto to jest pytanie.... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
morwsin    0

5600 netto za wyczyszczenie układu całego i wyjecie wtrysków i 4200 za regenerację wtrysków, okazało się że wtryski mają gniazda wybite tylko ale ja chciałem już wymienić końcówki też 

Pompa sprawdzona jest ok 

Czyli 11 tys 

Tak dealer Rolserwis 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
morwsin    0

Tak, nie u mnie pompa co nalewam paliwo do zbiornika załatwiła wtryski

Ogólnie to do moich wtrysków to pół ciagnika trzeba rozebrać żeby się do nich dostać 

Także jak masz pompkę do nalewania za 100 zł radzę ja wypier.... 😂 I kupić porządny lejek 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rosa_pl
      Cześć, jak w tytule. Na komputerze wyświetla się błąd E 78.05 bez podpiętego hederu. Czy ktoś wie od czego ten błąd?
    • Przez szczewko
      chciałbym aby wypowiedziały sie osoby które użytkują kombajny tej serii lub cos słyszeli na ich temat.chodzi mi o wydajność,awaryjnosc itp.
    • Przez Farmerinio00
      Witam mam problem z kombajnem zbożowym new holland tx30 kombajn kupiony z Francji był przezbrojony całkowicie na kukurydzę został przezbrojony do cięcia zboża . Ale po całkowitym przezbrojeniu i próbie cięcia zboża kombajn nie pobiera zboża i wszystko wałkuje się na motowidle a jak już pobieże to się odrazu za podajnikiem pochyłym zapycha proszę o jakieś rozwiązania problemu 
    • Przez morwsin
      Cześć, szukam pomocy bo od paru dni wyskakuja mi te błędy 3293 i 3176. Wymieniałem filtry paliwa. Jutro zajrzę jeszcze do zbiornika czy czasem smok się nie zatkał, dodatkowo wyczyszczę odstojnik ale jak widzę jest czysty. Ciagnik ma 760 mtg. Co jeszcze mogę sprawdzić?. Dodam że serwis był podłączał go pod komputer było parę błędów ale potem zrobił test, disgnostyke i było wszystko ok. Błędy wyskakują ja ciągnik np jedzie pod górkę i chce szybko dodać mu gazu tak jak by nie dostawał paliwa. Proszę o porady dzięki. 
    • Przez Windziu
      Cześć!
      Mam problem z NH TX68. Kombajn na wbitym biegu a na joysticku ustawionym na N pełznie powoli do przodu. Potencjometr wymieniony, wyregulowany że na N swiecą trzy diody (żółta, zielona i czerwona) czyli elektrycznie powinno być OK. Czy dobrze myślę, że trzeba byłoby wyregulować zerową pozycję na hydrostacie (pompie, silniku czy skrzyni-nie moge dojść gdzie może być regulacja)? Ktoś przerabiał temat?
      Czy ktoś poratowałby instrukcją serwisową do w/w TX'a? 
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj