Skocz do zawartości
grzesiek19863

RENAULT 110.54 Blokada przedniego i tylniego mostu.

Polecane posty

Wybrane dla Ciebie
AlaCapone    3633

Bez zdejmowania "plecaka" trudno powiedzieć.

Próbowałeś kolego po wciśnięciu pedału blokady ruszyć do tyłu? Może podczas cofania blokada będzie działać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

Próbowałem przód - tył i nic to nie dało. A co tak mniej więcej przypuszczasz że mogło się zepsuć? Ty jesteś bardziej obeznany w tych ciągnikach to możesz już z czymś podobnym się spotkałeś. Na jakiej zasadzie działa ta blokada? Jest na linkę? I co zazębi że pedał trzyma czy ten cały mechanizm znajduje sie w moście i bez zdejmowania plecaka się nie obędzie? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Samcio    4

Witam. Ostatnio nie chce mi się wyłączyć przedni naped . Załączamy jest przyciskiem po prawej strobie. Wyjmowalem cewke i ten tloczek chodzi. Co może być przyczyną ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

AlaCapone    3633

Próbowałem przód - tył i nic to nie dało. A co tak mniej więcej przypuszczasz że mogło się zepsuć? Ty jesteś bardziej obeznany w tych ciągnikach to możesz już z czymś podobnym się spotkałeś. Na jakiej zasadzie działa ta blokada? Jest na linkę? I co zazębi że pedał trzyma czy ten cały mechanizm znajduje sie w moście i bez zdejmowania plecaka się nie obędzie? 

 

Bez przesady, nie znam się znowu tak bardzo. Nie znam wszystkich modeli, nie wiem czy jest na linkę w tym modelu. Sam możesz więcej powiedzieć, bo możesz to sprawdzić naocznie. Jak będziesz wiedział, jak jest spięte napisz, bo to wiele zmieni.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

Poleciałem do garażu zobaczyć jak to wygląda. Jest spięte na linkę i linka idzie do takiego jak by wodzika który jest w tylej części mostu chodzi to na takiej tulejce. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3633

Nie chciałbym od razu snuć najgorszych wizji, bo to wiąże się z dużymi kosztami. Być może przyczyny trzeba szukać na zewnątrz (wyciągnięta linka, zgięte ramię „wodzika” przy skrzyni lub przy pedale) co nie pozwala na pełne zakleszczenie przesuwki sprzęgła kłowego.

 

Jak działa blokada już gdzieś niedawno pisałem w tematach dotyczących marki Renault.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

Poszukam przyczyny na zewnątrz bo bo jakoś nie uśmiecha mi się zdejmować plecak bo nie używam zbytnio blokady dzisiaj akurat była potrzebna. 
A takie jeszcze pytanie czy może się coś stać jak bym trzymał blokadę nogą powiedzmy w razie koniecznej potrzeby np. gdy mocno siądę i pasuje wspomóc się blokadą chociaż na te 10 metrów? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3633

Nic się nie stanie, sterowanie jest mechaniczne. Oczywiście pod warunkiem, że zęby sprzęgła kłowego zazębiają się co najmniej w połowie i nie będziesz skręcał na twardym podłożu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

Dzięki wielkie za podpowiedzi i odpowiedzi. Poszukam przyczyny na zewnątrz jeśli jednak problem tkwi w środku to sobie odpuszczę robotę bo mało używam blokady a jak już potrzebuje to na prawdę w ostateczności a jak mówisz zw nic się nie stanie jak będę trzymał to wole się nie czepiać i ładować w koszty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

Kolego AlaCapone czy powodem tego może być wyciągnięta linka? Wczoraj latałem po drzewo i wiadomo na śniegu ciągnik głupi wcisnąłem blokadę to 2 razy mi złapała, a za trzecim już nie chciała i później jeszcze dwa razy złapała i tak myślę że moze przyczyna tkwi w wyciągniętej lince jak czasami łapie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3633

Tak, jak pisałem poprzednio wyciągnięta linka moze być jednym z powodów niedostatecznego zakleszczenia zębów przesuwki sprzęgła kłowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

Dzięki wielkie. A dużo ją podciągnąć? Tak na wyczucie czy pociągać po po jednym obrocie i sprawdzać wciskając pedał?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Samcio    4

Witam. Ostatnio nie chce mi się wyłączyć przedni naped . Załączamy jest przyciskiem po prawej strobie. Wyjmowalem cewke i ten tloczek chodzi. Co może być przyczyną ?

Pomoże ktoś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Samcio    4

No ale skoro cewka po wyjęciu z obudowy ale podlaczona do elektryki po naciśnięciu wlacznik napędy reaguje to raczej nie tego wina. Chyba ze jest możliwość ze daję za małe napiecie?
No ale skoro cewka po wyjęciu z obudowy ale podlaczona do elektryki po naciśnięciu wlacznik napędy reaguje to raczej nie tego wina. Chyba ze jest możliwość ze daję za małe napiecie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3633

Dzięki wielkie. A dużo ją podciągnąć? Tak na wyczucie czy pociągać po po jednym obrocie i sprawdzać wciskając pedał?

 

Na początek proponowałbym o dwa obroty i kontrolę poprawności działania blokady, później o jeden obrót i ponowną kontrolę.

 

Trzeba pamiętać o dwóch rzeczach:

1. Zaleca się włączanie blokady zanim dojdzie do unieruchomienia ciągnika.

2. Pedał blokady należy włączać wraz z powolnym obrotem kół, ponieważ może zdarzyć się, że zęby przesuwki sprzęgła kłowego nie zakleszczą się z identycznymi zębami w drugiej części sprzęgła (nie wejdą pomiędzy siebie).

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3633

Witam. Ostatnio nie chce mi się wyłączyć przedni naped . Załączamy jest przyciskiem po prawej strobie. Wyjmowalem cewke i ten tloczek chodzi. Co może być przyczyną ?

 

Kolego w większości przypadków problem stanowi właśnie wyłączenie napędu (występuje stałe załączenie) lub częste załączanie podczas spadku obrotów silnika lub rozgrzania oleju.

W jaki sposób sprawdzałeś poprawność pracy elektrozaworu? (na krótko, czy przyciskiem)

 

Zasada działania przedniego napędu (na przycisk)

Jeśli ciągnik jest zgaszony to mamy do czynienia z załączonym napędem. Po odpaleniu dochodzi do koszyka olej pod odpowiednim ciśnieniem i wyłącza go. Żeby włączyć napęd trzeba włączyć przycisk, czyli podać napięcie na cewkę, która wciąga tłoczek wewnątrz elektrozaworu i odcina dopływ oleju. Za prawidłowe ciśnienie (22-23 bary) odpowiada dzielnik strumienia.

 

Problemem może być zbyt niskie ciśnienie spowodowane zużyciem pompy, awarią dzielnika strumienia (ciśnienia), zablokowany elektrozawór mechanicznie i/lub elektrycznie albo częściowo zatkane filtry oleju.

 

Zadanie do wykonania:

1. Sprawdź poprawność pracy dzielnika strumienia

  • sprawdź wartość ciśnienia 22 bary (manometr skalowany do 30/40 bar)
  • sprawdź pracę (swobodne ruchy) tłoczka wewnątrz dzielnika (przeczyść w czystym ON)

2. Sprawdź poprawność pracy elektrozaworu.

  • sprawdź wszystkie połączenia elektryczne począwszy od elektrozaworu, poprzez bezpiecznik, przekaźnik a skończywszy na przycisku
  • sprawdź wartość napięcia po wciśnięciu przycisku
  • sprawdź, czy tłoczek porusza się (przeczyść w czystym ON)
  • przełóż kable na cewce elektrozaworu

3. Wymień filtry oleju hydraulicznego (ssące oraz powrotny).

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×