Skocz do zawartości
grzesiek19863

RENAULT 110.54 Blokada przedniego i tylniego mostu.

Polecane posty

Wybrane dla Ciebie

Witam. Mam pytanie czy Renai 110.54 ma blokade przedniego mostu?? pedaql pomiedzy sprzeglem a hamulcem blokuje tlko tylni most tak mis ie wydaje. a jak jest z przednim?? wcisniecie blokuje oba mosty?? Mechaniczne raczej jest to nie mozliwe a zadnych przewodow hydraulicznych nie ma przy przednim moscie takze nie ma jak wlaczyc tej blokady miom zdaniem. Sasiad w masseyu ma przewody hydrauliczne i to ona zalaczaja blokade w przednim moscie. a jak jest w renault?? I jeszcze jedno. Nie dziala mi EHR czy mam zrobione podnoszenie i opuszczanie na "krotko" przelacznikami ale pod duzym ciezarem podnosnik gwaltownie opuszcza sie na dol!! czy jest jakas mechaniczna regulacja predkosci opuszczaniA??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wisniak222    1

Napęd przedni włączasz z lewej strony przy podłodze i to jest mechanicznie. Z ehr jest tak że po każdym odpaleniu trzeba go resetować czyli trzeba jakoś przekęcic pokrętłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie przedni naped wlacza sie guzikiem czyli elektrycznie z prawej strony przy szybie. Chodzi mi o blokade mostow czyli zeby w razie poslizgu braly wszystkie 4 kola rownoczescie. No i pedelem pomiedzy sprzeglem a hamulcem wlacza sie ta blokade mostu ale tylko tylniego tak jest u mnie. I interesuje mnie czy u innych tez tez tak jest lub czy blokowany jest mechanizm roznicowy mostu tylniego i przedniego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

slawek36    0

U mnie w renault 106.14sp zawsze jak tylko koła zaczynają buksować to widzę że przednie koła oby dwa ryją, i tak jest zawsze bynajmniej u mnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mierzwik20    0

Kolego u mnie w Reni 103.14 jest podobnie jak u ciebie. Blokuje tylko tylny most tym pedałem pomiędzy hamulcem i sprzęgłem,a przedniego nie mogę zablokować. Bo nie ma czym. Ale z tego co słyszałem to są też takie modele które maja blokadę przedniego mostu ale widocznie twój tego nie ma. Narka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wisniak222    1

jak masz wątpliwości to wjedź na jakąs gure albo zaprzyj sie o drzewo i po kolei właczaj i sam dojdziesz troche popatrz na zewnątrz po przewodach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
360P    4

Blokada przedniego mostu występuje, ale to zdaje sie zależy od wersji.

Co do problemu z podnośnikiem - ustawiłeś sobie pokrętłem prędkość opuszczania? Mechanicznej regulacji nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
look19    29

Mó znajomy handlarz przywozi często reno różnych rodzajów z zerwanym przednim napędem. Czy ktoś z was orientuje się jaki jest koszt naprawy tego w oparciu o oryginalne części? Pytam, bo raz miał 133.14 za 13tys zł!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
360P    4

No to musisz sprawdzić tą elektronike, możesz odkręcić ten modem imbusem i zajrzeć. Może tam coś siedzi. Tudzież bezpiecznik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie w Renault 103.14 blokada przedniego mostu załącza się automatycznie, a tym pedałem między sprzęgłem i hamulcem załączam blokade tylnego mostu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maryush    0

Jak włącza się blokadę mostu w Renault 110.54 w którym nie ma pedału między sprzęgłem i hamulcem? Np tak jak na załączonym foto.

post-38098-0-81289400-1374266645_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AndyB    11

Za siedzeniem z prawej strony dzwignia do góry a wyłączasz pedałem hamulca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrejus    157

u mnie w Renault 103.14 blokada przedniego mostu załącza się automatycznie, a tym pedałem między sprzęgłem i hamulcem załączam blokade tylnego mostu

W tak starym traktorze jakim jest seria .14 nie było mowy o automatycznych blokadach przedniego mostu. Są jakiekolwiek przewody elektryczne lub hydrauliczne w przednim moscie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janosik32    0

Zerknijcie sobie w katalogach (kto może) jak wygląda przedni most i mech. różnicowy w nim. Są tam sprzęgła, które ślizgają się gdy koła są na twardym podłożu i np. zakręcasz. Przy jęździe w błocie, śniegu podczas buksowania, oba koła w zasadzie tak samo biorą. W skrócie- most jest na stałe, tylko pod obciążeniem jedno lub drugie koło "popuszcza" na sprzęgłach.

Co do blokowania przodu z tyłem. Napęd przedni "zasilany jest mocą" z wałka ataku wchodzącym w tylny most. I jedyna możliwość załączenia jest poprzez przystawkę napędu. W 110.54 ciśnienie oleju rozłącza napęd, brak ciśnienia- załącza napęd. Ciśnienie oleju sterowane jest elektrozaworem w systemie 0-1. Przyciśnięcie hamulca również załącza napęd. Żadnej innej zależności między blokadą (ręczną lub nożną) tylnego mostu a załączeniem przodu nie stwierdzam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W tak starym traktorze jakim jest seria .14 nie było mowy o automatycznych blokadach przedniego mostu. Są jakiekolwiek przewody elektryczne lub hydrauliczne w przednim moscie?

przewodów żadnych nie ma, ale jak wytłumaczysz to że obydwa koła zaczynają się ślizgać równo, bez wciskania pedału blokady tylnego mostu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrejus    157

Gdy koła są na wprost i nie ma dużej różnicy w przyczepności ( prawa i lewa strona np gdy jedno koło stoi na betonie drugie w błocie ) zawsze oba koła będą buksowały. Chcesz się przekonać to sam sprawdź, tak jak napisąłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hemi    16

Most nie jest na stałe, tylko jest to mechanizm różnicowy o podwyższonym tarciu, tzn blokadą częściową np 70%.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janosik32    0

Logo, że most nie jest na stałe. Źle tą funkcję nazwałem.

Temat blokady przedniego mostu jest tym samym wyczerpany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masfer5455    6

na satelitach sa tarczki im wieksze obciazenie satelit tym bardziej sa rozpychane z zebow i sciskaja tarczki ktore blokuja sie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

Panowie mam pytanko odnośnie blokady tylnego mostu. Na jesieni blokada działała super czyli wciskałem i trzymała aż do momentu naciśnięcia hamulca. Natomiast dzisiaj wyjechałem i chciałem włączyć blokadę tylnego mostu a tu zdziwienie bo nie chce zaskoczyć. To znaczy pedał niby się wciska ale nie zaskakuje i nie trzyma. Jaka może być tego przyczyna? Model 85.14, blokada między pedałami. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3630

Nie chce "zaskoczyć" nawet na chwilę? Nie załącza wcale? Pedał wciskasz tak, jak poprzednio jeśli chodzi o głębokość? Czy słychać jakiś zgrzyt?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

A więc tak kolego opisze jak to wygląda. Pedał wciskam jak zwykle a blokada nie zaskakuje, po prostu jak puszcze pedał wróci do góry a nie zatrzyma się tak jak to wcześniej było. Jak wcisnę pedał blokada niby działa bo dwa koła ciągnął ale muszę ją trzymać, a wiadomo jak w Renówce wygląda sprawa blokady wciskami i ona sam trzyma aż do momentu jej rozblokowania przez hamulec. Pedał wciska jak zwykle próbowałem nawet do samego końca to znaczy ile się da i też nie złapała, nie słychać żadnego zgrzytu wszystko jest jak by na swoim miejscu tylko nie blokuje jej po wciśnięciu blokady to znaczy most blokuje jak bym trzymał ale pedał się nie blokuje tylko trzeba go trzymać samemu jak np. w c-360.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×