Skocz do zawartości
Zaloguj się, aby obserwować  
grzegorzc360

podswietlenie zegarow c 360

Polecane posty

grzegorzc360    21

Jak podlaczyc, do czego podlaczyc ten maly kabelek co sie go podczepia pod zegary a potem gdzie go podczepic?? pod bezpieczniki czy gdzies indziej. jak pod bezpieczniki to w ktore miejsce??


ursus c 360 moc i potega...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wierzba1272    8

Podświetlenie zegarów jest podłączone pod bezpiecznik od świateł pozycyjnych. Jeśli się nie mylę to od stacyjki do tego bezpiecznika idzie czerwony przewód, i pod ten bezpiecznik trzeba właśnie podłączyć.

A właściwie to weź kolego żarówkę z kablami i szukaj w skrzynce bezpieczników gdzie pojawia się prąd po włączeniu świateł pozycyjnych i tam podłącz.


UDZIELAM PORAD TYLKO NA FORUM!!!
JEŻELI POMOGŁEM, KLIKNIJ ZIELONĄ STRZAŁKĘ!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez deluss
      Mam pytanie odnośnie akumulatora. Chcialbym wymienic na jeden duzy 12V. Chodzi mi oto ile najmniej moze mniec on Ah zeby odpalił c360 ? Chodzi mi tu o okresy kiedy na polu jest +10,15 min.
    • Przez jackob1997
      Witam wszystkich obecnych na forum.
      Mam problem z odpaleniem ursusa,sytuacja wygląda następująco;przedwczoraj chciałem odpalić ursusa i w momencie naciśnięcia przycisku rozrusznika padły akumulatory,wczoraj podłączyłem akumulatory do ładowania i próbuję odpalić i znowu ten sam cyrk.Przejrzałem całą instalację i wszystko jest dobrze podłączone niema żadnego luźnego przewodu (przewody od startera  również sprawdzone-wszystko ok).Moim zdaniem winny jest elektromagnes rozrusznik (jest to rozrusznik z reduktorem),a co to może być waszym zdaniem.Czekam na odpowiedzi,z góry Dzięki 
    • Przez jackob1997
      Witam wszystkich obecnych na forum.
      Mam problem z odpaleniem ursusa,sytuacja wygląda następująco;przedwczoraj chciałem odpalić ursusa i w momencie naciśnięcia przycisku rozrusznika padły akumulatory,wczoraj podłączyłem akumulatory do ładowania i próbuję odpalić i znowu ten sam cyrk.Przejrzałem całą instalację i wszystko jest dobrze podłączone niema żadnego luźnego przewodu (przewody od startera  również sprawdzone-wszystko ok).Moim zdaniem winny jest elektromagnes rozrusznik (jest to rozrusznik z reduktorem),a co to może być waszym zdaniem.Czekam na odpowiedzi,z góry Dzięki  
    • Przez maslo200
      witam  mam problem robie całą instalacje w c360  i nie wiem jak podłączyć alternator     bo nie wiem czy jest z wbudowanym regulatorem napięcia czy nie   może ma ktoś taki sam jak u mnie co to jest na foto za kosteczka nad rozrusznikiem ? za pomoc z gory dzięki 





    • Przez BartoszWitusik
      Mam pytanie o ten "komputerek" na lewo od kierownicy ten niżej jak na zdjęciu. Hodzi mi o to do czego służy i jak go włączyć (bo u mnie w deutzu nic się na nim nie pokazuje) czy na nim można sprawdzić motogodziny?
       

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.