Fendias

ZETOR BANKRUT ZAMYKA FABRYKE W CZECHACH

Polecane posty

Fendias    5

Zetor sprzedaje fabrykę w Czechach w Brnie deweloperowi przenosi produkcję do Indii  

https://ct24.ceskatelevize.cz/jihomoravskykraj/3619561-utlum-zetoru-v-brne-spolecnost-prodava-pozemky-a-presouva-vyrobu-do-indie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez prezes3p
      witam mam problem z silnikiem a dokładniej na wolnych obrotach chodzi nie równo i trzeba go gazować żeby chciał jechac jest strasznie zamulony. miał ktoś taki problem??
    • Przez slavo666
      Witam
      Mam problem z nabiciem ciśnienia powietrza  w zetorze 8540. Czasami dobije po jakimś dłuższym czasie i jest ok. Stawiam na zawór zwrotny w sprężarce. Czy czyszczenie i smarowanie ma sens czy odrazu wymieniać na nowy?
    • Przez pupek
      Czy do demontażu zwolnicy trzeba demontować całe sterowanie hamulcami, czy wystarczy tylko zlizować hamulce?
    • Przez ZielakKujawy
      Witam forumowiczów. Jestem nowym na Waszym forum . I nie wiem specjalnie jak zacząć . Może od początku ,witam wszystkich jeśli będę w stanie chętnie pomogę w różnych sprawach ale póki co sam potrzebuje pomocy . Problem pojawił się kiedy kupiłem forterre 150 HD . Od samego początku problem jest z elektroniką . Wyrzuca błędy 520500 praktycznie bez przerwy . Wystarczy choćby mały wstrząs i po wyskoczeniu wyżej wymienionego błędu ciągnik odcina obroty do 1.5 tys po ponownym uruchomieniu problem zazwyczaj znika , częściej zaś trzeba rozłączyc kostkę od pompy wtryskowej i po ponownym podłączeniu wszystko jest ok . Niecały rok temu podczas prac polowych ciągnik stanął na polu przy przebiegu 500 mth stanęła pompa wtryskowa , również pokazując ten sam błąd . Regeneracja kosztowała sporo . Ale do niedawna było ok . A dokładnie do przedwczoraj kiedy po myciu ciągnik znowu stanął . Kręci na sucho  jednak nie puszcza ani jednego dymka z komina . Serwis zbytnio nie chce się angażować z tego co zaobserwowałem , więc pozostaje mi szukać innego serwisu albo kogoś kto rozkoduje mi błędy żebym wiedział wgl o co chodzi . Na chwilę obecną wyświetlają mi się dwa : 633 oraz 520500 . Może ktoś coś podpowie ? Miał ktoś podobny problem ? Polecicie jakis dobry serwis bądź mechanika od zetorów na Kujawach ?? Z góry dziękuję , pozdrawiam 
    • Przez jeziosky
      Witam! Mam taki temat do dyskusji;  Oringi na tulejach w Zetorach. Wiadomo że dość często padają w Zetorach uszczelnienia tulei silnikowych.  Jak myślicie dlaczego tak jest? Z mojego doświadczenia, dość skromnego bo dotyczącego tylko dwóch Zetorów wydaję mi się  że oringi są dość luźno pasowane. Tuleje z nowymi uszczelniaczami wpadają w blok właściwie pod swoim ciężarem. Co ciekawe nowe oringi powinny mieć wymiar katalogowy 104x4,2  a mierząc je  mają max 4,0 mm.  Czy ma ktoś doświadczenie z zastosowaniem  innych  uszczelniaczy silikonowych ale grubszych np. 4,4?
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj