kamil2020

pronar 82sa słabo podnosi

Polecane posty

kamil2020    0

Witam, problem pojawia się z podnoszeniem cięższych maszyn, gdy się zagrzeje olej po jakiejś 1-2godz pracy. podnosi powoli i trzeba dać wysokie obroty żeby podniósł. Pytanie czy to pompa siada czy może jakiś zawór? Miał ktoś tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil2020    0

Jest możliwość sprawdzenia pompy bez kupna nowej? Tak dźwignią obok siedzenia podnosze

Wspomaganie też cięzkawo chodzi na wolnych obrotach, ale to pewnie już pompa. Olej hydrauliczny jest zalany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karbex    91

Tak, jest możliwość sprawdzenia - zakładasz na szybkozłączke od hydrauliki przyczepy manometr i na ciepłym oleju otwierasz obieg i sprawdzasz ciśnienie - na dobrej pompie powinno być na wolnych obrotach w okolicach 140 bar a po dodaniu gazu powinno śmiało wchodzić na 170- 180 bar (o ile zawór bezpieczeństwa w rozdzielaczu jest dobrze wyregulowany. Natomiast co do Twojego przypadku, to jak będziesz podnosił regulatorem tym obok siedzenia to spróbuj jednocześnie pchnąć do przodu obojętnie którą dźwignie od rozdzielacza koło kierownicy i zobaczy czy nie podniesie beż problemu. Czasem jest tak że ten wynalazek koło siedzenia nie domyka do końca zaworu przelewowego a jak się domknie którąś dźwignią koło kierownicy to pług idzie śmiało w górę (i to wcale nie musi być pompa)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil2020    0

z manometrem myślałem, ale własnie jak bedzie przepuszczał jakiś zawór wewnątrz to bedzie niemiarodajny wynik. (nie znam tego działania czy jest możliwośc aby gdzieś olej uciekał "bokiem". Dzięki za rade spróbuję jak bedzie orka czy to coś pomaga, choć bardziej się to ujawniało z talerzówką, a jak jeszcze siewnik do tego wisial to już wogóle prawie nie podnosił

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ciachoxtx
      Witam , tata orał pole i chcąc wyjechać z bruzdy traktor nagle zablokował tzn. może ruszyć ciut do przodu ciut do tyłu i blokuje takie aby centymetry 10 % obrotu koła skrzynia biegi wchodzą bez zarzutu co może być przyczyną ?
    • Przez Pawel1985
      Jaki olej do wspomagania układu kierowniczego 
       
    • Przez User988
      Witam,
      Czy wiecie może gdzie dostane taki fartuch błotnika do tego modelu pronara?
      Szukałem na różnych stronach ale nie moge znaleźć odpowiednika. 
      Z góry dziękuję i pozdrawiam.

    • Przez Kuba08102003
      Witam mam problem z przednim napędem w pronarze 1025a, napęd na tył po załączeniu działa i wszystko jest okejo a gdy włączę napęd tylko na przód i ruszę do przodu lub do tylu automatycznie napęd przestaje działać i rozłącza kontrolkę która sygnalizuje działanie napędu 
    • Przez Dziki88
      Witam na forum mam pytanie czy miał ktoś problem ze trzeszczącym sprzęgłem przy ruszaniu w pronarze zefir 85 ?
      ruszam z h1 bez niczego i tak trzeszczy jakby tarcza się skończyła  a jest założona nowa 
      dzięki za odp😊
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj