Skocz do zawartości
Zaloguj się, aby obserwować  
tomek2

Dlaczego zgrzyta Przedni napęd w Pronarze 82A

Polecane posty

tomek2    0

Witam:)

Mam taki problem mianowicie jak chce nabrac piasku na łyżke czy wyciagna jakiegoś Tira czy cos inne na właczonym napedzie,

To przod nie ciagnie tylko zgrzyta.

wie któs moze dlaczego????

można cos zrobic zeby nie zgrzytał a pracował???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian892    8

Ślizga Ci sie podpora pośrednia włków napędu to jest takie sprzęgło wielotarczowe. Jest sporo na forum o tym pisane poczytaj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Trafik    0

Możesz spróbować dokręcić taką śrubę, która znajduje się w przedniej części podpory, ale żeby to zrobić musisz najpierw odkręcić te 4 śruby które mocują wałek do podpory.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

Chodzi o wałek podpora-most czy skrzynia-podpora

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Trafik    0

W sumie to podpora-most, ale jak już ma z 1500mth to dokręć też w tej gruszce(skrzynia-podpora) Ja ostatnio dokręcałem i jestem mile zaskoczony, nic nie zgrzyta rwie jak wariat :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dlugi666    0

Witam też mam taki problem ze zgrzyta mi ten napęd. Czy może ktoś podpowiedzieć czy ta podpora jest miedzy dwoma wałami kardana do przedniego mostu ? i tam trzeba te śrubki skręcić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Trafik    0

tak ta podpora jest między dwoma wałkami, jak skręcenie śruby nic nie da to trzeba wymienić tarcze wewnątrz i oczywiście zalać olejem żeby znowu się szybko nie wytarły oleju nie dużo bo jak przelejesz to będą się cały czas ślizgać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez AgroRolnikŚląskiTeam
      Witam mam problem z Pronarem 82SA polegający na tym że cały czas świeci radio w kabinie po odłączeniu "prądu" przez ten wyłącznik przy schodach i w momencie gdy ciągnikiem "potrząsłem" to radio się wyłączą i po chwili znowu świeci ... Aż do momentu w którym przekręciłem 3 razy stracyjką bo chciałem go odpalić i chu*a wszystko zgasło i zwora 12/24 V się przepaliła i teraz jest taki problem że po wymianie tej zwory / przełącznika 12/24 cały czas kręci aż do momentu w którym odłączę przewód od akumulatorów (na zworze pierwszy od siebie) . 
       
    • Przez P107R
      Witam,
      Kilka dni temu jednego z MTZ 82 w moim gospodarstwie zastąpił Pronar 1025a 2007r, jest to nowy nabytek więc nie znaj jeszcze jego zachowań, ale jedno jest co najmniej dziwne...
      Otóż dzisiaj po odpaleniu sprzętu i wyjechaniu z garażu zdziwiłem się, gdy wybiłem bieg na luz, a po puszczeniu sprzęgła ciągnik wyraźnie powoli się toczył... dopiero gdy dźwignią zmiany zakresów wybiłem na luz to ciągnik się całkowicie zatrzymywał, no i w miarę rozgrzewania się ciągnika ten objaw zanikał, czy to normalne?
      W sumie to dzisiaj po raz drugi od zakupu się nim przejechałem, no ale wydaje mi się że tydzień temu tego nie było poza tym dzisiaj był mróz -2,5 stopnia czyli trochę chłodniej niż tydzień temu, ma to wpływ na jakiś mechanizm w skrzyni biegów?
    • Przez Jarczan
      Na lato zakupiliśmy pronara i wiadomo filtry oleje profilaktycznie należało by wymienić. Po spuszczeniu (olej byl czarniutki) i wlaniu hipola przekładniowego olej się zwarzył tak więc rozgrzalismy go, wypuściliśmy i nalaliśmy nowy który również się zwarzył. Jakieś pomysły jak uporać się z tym problem?
    • Przez szpeniek26
      Witam mam problem ze sprzęgłem w pronarze 82SA a mianowicie jego brak, czasem jest tak że pedał sprzęgła praktycznie sam po lekkim nacisnięciu leci do podłogi, nie moge wbić żadnego biegu, jak szybko nim poruszam to odbije i jest ok.
      Prosze o pomoc.
    • Przez AgroRolnikŚląskiTeam
      Witam od pewnego czasu zastanawiam się co jest z tymi ruskimi silnikami d 243 (Pronar 82 SA) że gówno widzą a kopcą jak głupie . Mój nawet na pusto pod górkę niewielką z turem łc 1650 na pełnej czwórce po asfalcie kopci na czarno , podczas orki pod górę z 10 stopni - góra 13 w pługu 4x40 na 2 polowej z reduktorem puszcza taki dym że aż jest ciemno a w nocy to i widać ogień z tłumika na 5-10 cm , rozumiem że jest dość spore obciążenie i w instrukcji jest napisane 100-120 km ale dajcie spokój prosty ursus c 360-3P w pługu 2 skibowym na 3 szosowej dymka nie puści a nieraz jest tak że aż z obrotów spada . Ostatnio dość sporo jeździłem Pronarem (82 SA) w przyczepie autosance z 7 t jęczmienia i byle jaka górka i do 3 szosowej trzeba było redukować . 
      Dodam że mój egzemplarz ma ok. 3300 mtg .
×